<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Räikkönen en Hamilton betrokken bij meest spraakmakende incidenten in Oostenrijk | Autosportkrant.be</title>
		
		<meta name="title" content="Räikkönen en Hamilton betrokken bij meest spraakmakende incidenten in Oostenrijk | Autosportkrant.be" />
		<meta name="description" content="En of de start van het F1-kampioenschap meteen voor spektakel gezorgd heeft! En voor incidenten! Het resulteerde in de GP van Oostenrijk in opgave na opgave, tot er nog slechts elf rijders overbleven. Zo eindigde zelfs Latifi, de traagste man op de baan, bijna in de punten." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-07-06/-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon">
		<meta property="og:title" content="🎥 Telraam nodig om spectaculaire incidenten bij te houden in F1-opener: Räikkönen en Hamilton spannen de kroon" />
		<meta property="og:description" content="En of de start van het F1-kampioenschap meteen voor spektakel gezorgd heeft! En voor incidenten! Het resulteerde in de GP van Oostenrijk in opgave na opgave, tot er nog slechts elf rijders overbleven. Zo eindigde zelfs Latifi, de traagste man op de baan, bijna in de punten." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-07-06/-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="🎥 Telraam nodig om spectaculaire incidenten bij te houden in F1-opener: Räikkönen en Hamilton spannen de kroon">
        <meta name="twitter:description" content="En of de start van het F1-kampioenschap meteen voor spektakel gezorgd heeft! En voor incidenten! Het resulteerde in de GP van Oostenrijk in opgave na opgave, tot er nog slechts elf rijders overbleven. Zo eindigde zelfs Latifi, de traagste man op de baan, bijna in de punten.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title"><span class="badge badge-secondary">Analyse</span> 🎥 Telraam nodig om spectaculaire incidenten bij te houden in F1-opener: Räikkönen en Hamilton spannen de kroon</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-07-06T12:00:00+02:00"><a href="/nieuws/2020-07-06">Vandaag</a> 12:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-07-06%2F-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Telraam%20nodig%20om%20spectaculaire%20incidenten%20bij%20te%20houden%20in%20F1-opener%3A%20R%C3%A4ikk%C3%B6nen%20en%20Hamilton%20spannen%20de%20kroon&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-07-06%2F-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-07-06/-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Räikkönen en Hamilton betrokken bij meest spraakmakende incidenten in Oostenrijk</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w300-h250-p-e7" alt="🎥 Telraam nodig om spectaculaire incidenten bij te houden in F1-opener: Räikkönen en Hamilton spannen de kroon" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" alt="🎥 Telraam nodig om spectaculaire incidenten bij te houden in F1-opener: Räikkönen en Hamilton spannen de kroon" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">En of de start van het F1-kampioenschap meteen voor spektakel gezorgd heeft! En voor incidenten! Het resulteerde in de GP van Oostenrijk in opgave na opgave, tot er nog slechts elf rijders overbleven. Zo eindigde zelfs Latifi, de traagste man op de baan, bijna in de punten.</p>
						            						<div id="article_text">
            				    <p>Alle incidenten bespreken zou een beetje van het goede te veel aan. Naast de opgaves gebeurde er immers nog van alles. Maar de meest spraakmakende momenten van de GP van Oostenrijk kunnen we niet laten passeren zonder er nog eens op terug te blikken. We hebben een top drie opgesteld.</p><p><strong>1) HET WIEL VAN R&Auml;IKK&Ouml;NEN</strong></p><p>Kimi R&auml;ikk&ouml;nen beleeft bij Alfa Romeo niet&nbsp; bepaald de beste periode van zijn carri&egrave;re, maar tekende in Oostenrijk wel voor de meest merkwaardige opgave. Plots stond de Fin aan de kant en achteraf was goed te zien waarom. Zijn rechtervoorwiel kwam in een bocht volledig los! Een gevaarlijke situatie, ook voor de rest van het veld. Alfa Romeo kreeg ook een boete van 5000 euro voor het losgekomen wiel.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Three wheels on that wagon 😱<a href="https://twitter.com/hashtag/AustrianGP?src=hash&ref_src=twsrc%5Etfw">#AustrianGP</a> 🇦🇹 <a href="https://twitter.com/hashtag/F1?src=hash&ref_src=twsrc%5Etfw">#F1</a> <a href="https://t.co/GtVkN8miqO">pic.twitter.com/GtVkN8miqO</a></p>&mdash; Formula 1 (@F1) <a href="https://twitter.com/F1/status/1279834427120631810?ref_src=twsrc%5Etfw">July 5, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><strong>2) PODIUMDROOM WEG VOOR ALBON</strong></p><p>Na het vroege uitvallen van Verstappen stelden ze bij Red Bull hun hoop op een goede prestatie van <a href="/engeland/albon-alexander">Albon</a> en die kregen ze ook. <a href="/engeland/albon-alexander">Albon</a> lag perfect op schema om een podiumplek te bemachtigen en wilde zelfs nog van 3 naar 2 gaan.</p><p><a href="/engeland/albon-alexander">Albon</a> ging buitenom bij <a href="/groot-britannie/hamilton-lewis2">Hamilton</a>, die liet geen ruimte om te passeren en kreeg een logische tijdstraf. Niet het spectaculairste incident van de race, maar wel &eacute;&eacute;n met grote gevolgen. <a href="/engeland/albon-alexander">Albon</a> moest niet veel later opgeven, Red Bull behaalde in zijn thuisrace geen enkel punt.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Not again... 😫 <a href="https://twitter.com/hashtag/AustrianGP?src=hash&ref_src=twsrc%5Etfw">#AustrianGP</a> 🇦🇹 <a href="https://twitter.com/hashtag/F1?src=hash&ref_src=twsrc%5Etfw">#F1</a> <a href="https://t.co/CR9Vt9ZtJ9">pic.twitter.com/CR9Vt9ZtJ9</a></p>&mdash; Aston Martin Red Bull Racing (@redbullracing) <a href="https://twitter.com/redbullracing/status/1279805796633718785?ref_src=twsrc%5Etfw">July 5, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p><strong>3) DE REMMEN VAN MAGNUSSEN</strong></p><p>We hadden hier zeker ook over de aanrijding van Vettel bij Sainz kunnen kiezen. Lees daar <a href="https://www.autosportkrant.be/nieuws/2020-07-06/vettel-krijgt-wind-van-voren-na-eerste-gp-niet-knielende-rijders-kunnen-ook-niet-overal-op-begrip-rekenen">HIER </a>ook nog meer over. Een fase die echter nog niet werd aangehaald, was de exit van <a href="/denemarken/magnussen-kevin">Kevin Magnussen</a>. Die had blijkbaar al geruime tijd problemen met de remmen. Toen hij werd aangevallen door Grosjean, ging het compleet mis. Vervolgens moest de safety car de baan op komen.</p><p><div class="embed-responsive embed-responsive-4by3"><iframe class="embed-responsive-item" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="400" src="https://www.youtube.com/embed/hkZU0c8bDTU" width="560"></iframe></div></p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-07-06%2F-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Telraam%20nodig%20om%20spectaculaire%20incidenten%20bij%20te%20houden%20in%20F1-opener%3A%20R%C3%A4ikk%C3%B6nen%20en%20Hamilton%20spannen%20de%20kroon&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-07-06%2F-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-07-06/-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/finland/raikkonen-kimi" class="btn btn-dark">Kimi Raikkonen</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-dark">Lewis Hamilton</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/engeland/albon-alexander" class="btn btn-dark">Alexander Albon</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-07-06/vettel-krijgt-wind-van-voren-na-eerste-gp-niet-knielende-rijders-kunnen-ook-niet-overal-op-begrip-rekenen">Vettel krijgt wind van voren na eerste GP, niet-knielende rijders kunnen ook niet overal op begrip rekenen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-07-06/max-verstappen-viel-tijdens-de-race-uit-door-technische-problemen-zo-wil-je-een-seizoen-niet-starten">Max Verstappen viel tijdens de race uit door technische problemen: &quot;Zo wil je een seizoen niet starten&quot;</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-06/jonge-brit-krijgt-komend-weekend-een-kans-bij-williams-in-de-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nLrru5da-8MNCVXLox6rFOCtcAUYOOXAevq5NsVCYi2parQbVuFK6_Of0iWk175rooGpu56KO2zXkN9NnFt1rBs=w400-h280-p-e7" alt="Jonge Brit krijgt komend weekend een kans bij Williams in de Formule 1"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nLrru5da-8MNCVXLox6rFOCtcAUYOOXAevq5NsVCYi2parQbVuFK6_Of0iWk175rooGpu56KO2zXkN9NnFt1rBs=w400-h280-p-e7" alt="Jonge Brit krijgt komend weekend een kans bij Williams in de Formule 1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-07-06/jonge-brit-krijgt-komend-weekend-een-kans-bij-williams-in-de-formule-1">Jonge Brit krijgt komend weekend een kans bij Williams in de Formule 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-06/jonge-brit-krijgt-komend-weekend-een-kans-bij-williams-in-de-formule-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-06/max-verstappen-viel-tijdens-de-race-uit-door-technische-problemen-zo-wil-je-een-seizoen-niet-starten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qNbLEpc7pDt76EV9r9vbXmmcM_yMSpurflfVv_CZpXSGEmMzxEQX_Gfb5e5SzhbWItQRC6F_qbdF8CqDzkagR1o=w400-h280-p-e7" alt="Max Verstappen viel tijdens de race uit door technische problemen: &quot;Zo wil je een seizoen niet starten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qNbLEpc7pDt76EV9r9vbXmmcM_yMSpurflfVv_CZpXSGEmMzxEQX_Gfb5e5SzhbWItQRC6F_qbdF8CqDzkagR1o=w400-h280-p-e7" alt="Max Verstappen viel tijdens de race uit door technische problemen: &quot;Zo wil je een seizoen niet starten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-07-06/max-verstappen-viel-tijdens-de-race-uit-door-technische-problemen-zo-wil-je-een-seizoen-niet-starten">Max Verstappen viel tijdens de race uit door technische problemen: "Zo wil je een seizoen niet starten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-06/max-verstappen-viel-tijdens-de-race-uit-door-technische-problemen-zo-wil-je-een-seizoen-niet-starten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-06/vettel-krijgt-wind-van-voren-na-eerste-gp-niet-knielende-rijders-kunnen-ook-niet-overal-op-begrip-rekenen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4B5yIrcKm1tMpKr47Dm9gWNZwCokUqi7KUROHUIc1WEranc_K6uzpCTA9qXy-Xdr7H8BgFurrAqA_TF1EeDOqP78=w400-h280-p-e7" alt="Vettel krijgt wind van voren na eerste GP, niet-knielende rijders kunnen ook niet overal op begrip rekenen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4B5yIrcKm1tMpKr47Dm9gWNZwCokUqi7KUROHUIc1WEranc_K6uzpCTA9qXy-Xdr7H8BgFurrAqA_TF1EeDOqP78=w400-h280-p-e7" alt="Vettel krijgt wind van voren na eerste GP, niet-knielende rijders kunnen ook niet overal op begrip rekenen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-07-06/vettel-krijgt-wind-van-voren-na-eerste-gp-niet-knielende-rijders-kunnen-ook-niet-overal-op-begrip-rekenen">Vettel krijgt wind van voren na eerste GP, niet-knielende rijders kunnen ook niet overal op begrip rekenen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-06/vettel-krijgt-wind-van-voren-na-eerste-gp-niet-knielende-rijders-kunnen-ook-niet-overal-op-begrip-rekenen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-07-06/rondje-racen-belg-leidt-gtlm-in-zijn-porsche-na-race-in-daytona-ook-indycar-is-er-opnieuw-aan-begonnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2C2Xck3b-hvd1ufNq-lJItpc_AI77OJkgXCnb4cbFtGGjGgp5H182zxMjXkfwLcEEo7cqw1XRU4wsql1JzwHYT8=w400-h280-p-e7" alt="Rondje racen: Belg leidt GTLM in zijn Porsche na race in Daytona, ook IndyCar is er opnieuw aan begonnen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2C2Xck3b-hvd1ufNq-lJItpc_AI77OJkgXCnb4cbFtGGjGgp5H182zxMjXkfwLcEEo7cqw1XRU4wsql1JzwHYT8=w400-h280-p-e7" alt="Rondje racen: Belg leidt GTLM in zijn Porsche na race in Daytona, ook IndyCar is er opnieuw aan begonnen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-07-06/rondje-racen-belg-leidt-gtlm-in-zijn-porsche-na-race-in-daytona-ook-indycar-is-er-opnieuw-aan-begonnen">Rondje racen: Belg leidt GTLM in zijn Porsche na race in Daytona, ook IndyCar is er opnieuw aan begonnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-07-06/rondje-racen-belg-leidt-gtlm-in-zijn-porsche-na-race-in-daytona-ook-indycar-is-er-opnieuw-aan-begonnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/beerschot-en-ohl-weten-morgen-of-ze-promotiematch-nog-moeten-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WY8hTbTDcHa_Vs3g0KrVUc0GdO_ZSkhvvnSXu-jUVU7VoO3k-IaDwhaz_-zF6w-dymtqY9Zt53MOjrlt3gLrZZ5O=w400-h280-p-e7" alt="Beerschot en OHL weten morgen of ze promotiematch nog moeten spelen: &quot;18 zou meest faire oplossing zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WY8hTbTDcHa_Vs3g0KrVUc0GdO_ZSkhvvnSXu-jUVU7VoO3k-IaDwhaz_-zF6w-dymtqY9Zt53MOjrlt3gLrZZ5O=w400-h280-p-e7" alt="Beerschot en OHL weten morgen of ze promotiematch nog moeten spelen: &quot;18 zou meest faire oplossing zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-07-06/beerschot-en-ohl-weten-morgen-of-ze-promotiematch-nog-moeten-spelen">Beerschot en OHL weten morgen of ze promotiematch nog moeten spelen: "18 zou meest faire oplossing zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/beerschot-en-ohl-weten-morgen-of-ze-promotiematch-nog-moeten-spelen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 06/07: Ampomah - Ciranni - Gano - de Camargo - Drommel - Gillet - Lopez Muniz"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 06/07: Ampomah - Ciranni - Gano - de Camargo - Drommel - Gillet - Lopez Muniz"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-07-06/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 06/07: Ampomah - Ciranni - Gano - de Camargo - Drommel - Gillet - Lopez Muniz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fortuna-dsseldorf"><img src="https://static.sportid.be/images/soccer/teams/Fortuna_Dusseldorf.png" alt="Fortuna Düsseldorf" title="Fortuna Düsseldorf" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/club-brugge-heeft-voormalige-speler-van-waasland-beveren-in-het-vizier">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ijuwkDljinJQ_ygfB-ulVecbBRQBCz3avKfRPRFTKZ7PUEcQ5w_Q_1l3KtavACK5xvXtKl0QdldQ2E8EcyR34HY=w400-h280-p-e7" alt="Club Brugge heeft voormalige speler van Waasland-Beveren in het vizier"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ijuwkDljinJQ_ygfB-ulVecbBRQBCz3avKfRPRFTKZ7PUEcQ5w_Q_1l3KtavACK5xvXtKl0QdldQ2E8EcyR34HY=w400-h280-p-e7" alt="Club Brugge heeft voormalige speler van Waasland-Beveren in het vizier"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-07-06/club-brugge-heeft-voormalige-speler-van-waasland-beveren-in-het-vizier">Club Brugge heeft voormalige speler van Waasland-Beveren in het vizier</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fortuna-dsseldorf"><img src="https://static.sportid.be/images/soccer/teams/Fortuna_Dusseldorf.png" alt="Fortuna Düsseldorf" title="Fortuna Düsseldorf" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/club-brugge-heeft-voormalige-speler-van-waasland-beveren-in-het-vizier#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/verdediger-die-vojvoda-opvolgde-bij-moeskroen-kan-nu-bij-standard-de-opvolger-worden-van-vojvoda">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ch-ALuTjBmzh5osE0yKL48tZWSNi3A_b2HPmUIYznTh_hG8QTAGPIvLBlnIfpkd8b3tE1zekoTEk7j9fBHS7jWE=w400-h280-p-e7" alt="Verdediger die Vojvoda opvolgde bij Moeskroen kan nu bij Standard de opvolger worden van... Vojvoda"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ch-ALuTjBmzh5osE0yKL48tZWSNi3A_b2HPmUIYznTh_hG8QTAGPIvLBlnIfpkd8b3tE1zekoTEk7j9fBHS7jWE=w400-h280-p-e7" alt="Verdediger die Vojvoda opvolgde bij Moeskroen kan nu bij Standard de opvolger worden van... Vojvoda"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-07-06/verdediger-die-vojvoda-opvolgde-bij-moeskroen-kan-nu-bij-standard-de-opvolger-worden-van-vojvoda">Verdediger die Vojvoda opvolgde bij Moeskroen kan nu bij Standard de opvolger worden van... Vojvoda</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/verdediger-die-vojvoda-opvolgde-bij-moeskroen-kan-nu-bij-standard-de-opvolger-worden-van-vojvoda#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/kv-mechelen-denkt-aan-zinho-gano-van-genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hTn1sRczgELEDjPEp-gGURmrHq0pnn0mr66bI7iTuTnsz9fv7D8WIMYLh8-dXtYJmjKsFeMCRUjjRFc5b0vzRt4O=w400-h280-p-e7" alt="KV Mechelen denkt aan back up voor De Camargo en wil met Genk onderhandelen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hTn1sRczgELEDjPEp-gGURmrHq0pnn0mr66bI7iTuTnsz9fv7D8WIMYLh8-dXtYJmjKsFeMCRUjjRFc5b0vzRt4O=w400-h280-p-e7" alt="KV Mechelen denkt aan back up voor De Camargo en wil met Genk onderhandelen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-07-06/kv-mechelen-denkt-aan-zinho-gano-van-genk">KV Mechelen denkt aan back up voor De Camargo en wil met Genk onderhandelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/kv-mechelen-denkt-aan-zinho-gano-van-genk#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/de-pro-league-gaat-een-reglement-invoegen-voor-matchen-die-door-weersomstandigheden-worden-stopgezet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GvHtrrbMA56kaLc7_h-Wy2eXAUFRq8_R-HFlfg_lF05hB05CfwK7ir1kGxHj2XvBbEvy0HzZMDLYny5Hb66Ftvo=w400-h280-p-e7" alt="Mistmatch zoals in Charleroi-KVM? Vanaf volgend seizoen waarschijnlijk niet meer herspelen vanaf begin"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GvHtrrbMA56kaLc7_h-Wy2eXAUFRq8_R-HFlfg_lF05hB05CfwK7ir1kGxHj2XvBbEvy0HzZMDLYny5Hb66Ftvo=w400-h280-p-e7" alt="Mistmatch zoals in Charleroi-KVM? Vanaf volgend seizoen waarschijnlijk niet meer herspelen vanaf begin"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-07-06/de-pro-league-gaat-een-reglement-invoegen-voor-matchen-die-door-weersomstandigheden-worden-stopgezet">Mistmatch zoals in Charleroi-KVM? Vanaf volgend seizoen waarschijnlijk niet meer herspelen vanaf begin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:11</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/de-pro-league-gaat-een-reglement-invoegen-voor-matchen-die-door-weersomstandigheden-worden-stopgezet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/obbi-oulare-ziet-het-wel-zitten-met-philippe-montanier-hij-staat-voor-mooi-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oshMOgRN4fuO6ItBFcNTKHPaZAy6CN1wOIc3WzatR72XAsVRsSvzxOuBOrVoilFk8Gn_T7uujNvG_hpmr9n_Lyc=w400-h280-p-e7" alt="Obbi Oulare onder de indruk van de nieuwe coach: &quot;Hij staat voor mooi voetbal&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oshMOgRN4fuO6ItBFcNTKHPaZAy6CN1wOIc3WzatR72XAsVRsSvzxOuBOrVoilFk8Gn_T7uujNvG_hpmr9n_Lyc=w400-h280-p-e7" alt="Obbi Oulare onder de indruk van de nieuwe coach: &quot;Hij staat voor mooi voetbal&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-07-06/obbi-oulare-ziet-het-wel-zitten-met-philippe-montanier-hij-staat-voor-mooi-voetbal">Obbi Oulare onder de indruk van de nieuwe coach: "Hij staat voor mooi voetbal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/obbi-oulare-ziet-het-wel-zitten-met-philippe-montanier-hij-staat-voor-mooi-voetbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/jonge-deen-heeft-contract-verlengd-bij-deceuninck---quick-step-de-ideale-omgeving-om-mezelf-te-ontwikkelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WjpUzlyNghm84NHGPsM2IqCNBywfxiiORfB8KT50qLbnn9TmQe2EKKpTgMMVb7tDgIrQoHzzX1AhVEI8iYxIx00=w400-h280-p-e7" alt="Jonge Deen heeft contract verlengd bij Deceuninck - Quick-Step: &quot;De ideale omgeving om mezelf te ontwikkelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WjpUzlyNghm84NHGPsM2IqCNBywfxiiORfB8KT50qLbnn9TmQe2EKKpTgMMVb7tDgIrQoHzzX1AhVEI8iYxIx00=w400-h280-p-e7" alt="Jonge Deen heeft contract verlengd bij Deceuninck - Quick-Step: &quot;De ideale omgeving om mezelf te ontwikkelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-07-06/jonge-deen-heeft-contract-verlengd-bij-deceuninck---quick-step-de-ideale-omgeving-om-mezelf-te-ontwikkelen">Jonge Deen heeft contract verlengd bij Deceuninck - Quick-Step: "De ideale omgeving om mezelf te ontwikkelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/jonge-deen-heeft-contract-verlengd-bij-deceuninck---quick-step-de-ideale-omgeving-om-mezelf-te-ontwikkelen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/club-brugge-mag-joel-drommel-altijd-eens-contacteren-in-de-champions-league-spelen-is-niet-verkeerd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C1lba_MH0lltHTUbWar5n8g0FE9IgPra3RJLups2fJRYedKjNnEV7eHiVpyBqjjKtjrnu_dKCrJyeNsm56V7XPU=w400-h280-p-e7" alt="Club Brugge-target ziet transfer wel zitten: &quot;In de Champions League spelen is niet verkeerd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C1lba_MH0lltHTUbWar5n8g0FE9IgPra3RJLups2fJRYedKjNnEV7eHiVpyBqjjKtjrnu_dKCrJyeNsm56V7XPU=w400-h280-p-e7" alt="Club Brugge-target ziet transfer wel zitten: &quot;In de Champions League spelen is niet verkeerd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-07-06/club-brugge-mag-joel-drommel-altijd-eens-contacteren-in-de-champions-league-spelen-is-niet-verkeerd">Club Brugge-target ziet transfer wel zitten: "In de Champions League spelen is niet verkeerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/fc-twente"><img src="https://static.sportid.be/images/soccer/teams/FC-Twente-Enschede-icon.png" alt="FC Twente" title="FC Twente" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/club-brugge-mag-joel-drommel-altijd-eens-contacteren-in-de-champions-league-spelen-is-niet-verkeerd#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/vertrek-largie-ramazani-bij-manchester-united-zat-eraan-te-komen-zijn-attitude-was-een-probleem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/13YZEeSCecPiPT1Qj5sl1bE4_lWIJ6djdo0cvuJzNUEQVN0bte-hrTe2hKhcjH6a8_zWS7jZknCTdUfsryxbDw=w400-h280-p-e7" alt="Vertrek Largie Ramazani bij Manchester United zat eraan te komen: &quot;Zijn attitude was een probleem&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/13YZEeSCecPiPT1Qj5sl1bE4_lWIJ6djdo0cvuJzNUEQVN0bte-hrTe2hKhcjH6a8_zWS7jZknCTdUfsryxbDw=w400-h280-p-e7" alt="Vertrek Largie Ramazani bij Manchester United zat eraan te komen: &quot;Zijn attitude was een probleem&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-07-06/vertrek-largie-ramazani-bij-manchester-united-zat-eraan-te-komen-zijn-attitude-was-een-probleem">Vertrek Largie Ramazani bij Manchester United zat eraan te komen: "Zijn attitude was een probleem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united/manchester-united-u182"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/vertrek-largie-ramazani-bij-manchester-united-zat-eraan-te-komen-zijn-attitude-was-een-probleem#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/ex-wielrenner-jurgen-van-den-broeck-gaat-zijn-kans-wagen-in-een-andere-sport-ik-heb-er-altijd-interesse-in-gehad">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hGLM6uYUTwIbE-fIABalM2gvboKRNMoNS8lJjj602XJPjHLQRyv4_8eiz33c1wcVLi6LiwntmODBV65dNiIQmASL=w400-h280-p-e7" alt="Ex-wielrenner Jürgen Van den Broeck gaat zijn kans wagen in een andere sport: &quot;Ik heb er altijd interesse in gehad&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hGLM6uYUTwIbE-fIABalM2gvboKRNMoNS8lJjj602XJPjHLQRyv4_8eiz33c1wcVLi6LiwntmODBV65dNiIQmASL=w400-h280-p-e7" alt="Ex-wielrenner Jürgen Van den Broeck gaat zijn kans wagen in een andere sport: &quot;Ik heb er altijd interesse in gehad&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2020-07-06/ex-wielrenner-jurgen-van-den-broeck-gaat-zijn-kans-wagen-in-een-andere-sport-ik-heb-er-altijd-interesse-in-gehad">Ex-wielrenner Jürgen Van den Broeck gaat zijn kans wagen in een andere sport: "Ik heb er altijd interesse in gehad"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/ex-wielrenner-jurgen-van-den-broeck-gaat-zijn-kans-wagen-in-een-andere-sport-ik-heb-er-altijd-interesse-in-gehad#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-07-06/delfine-persoon-staat-dicht-bij-een-herkansing-tegen-katie-taylor">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HrjLy4CV5YnVom3qVQ7TFUGjoxC1Zd-MA4gwpvdyTCdz6zjlFwvuYAMcGhF09QOM0cR3ErAtcrT3IvYVdvumH-1U=w400-h280-p-e7" alt="Delfine Persoon staat dicht bij een herkansing tegen Katie Taylor"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HrjLy4CV5YnVom3qVQ7TFUGjoxC1Zd-MA4gwpvdyTCdz6zjlFwvuYAMcGhF09QOM0cR3ErAtcrT3IvYVdvumH-1U=w400-h280-p-e7" alt="Delfine Persoon staat dicht bij een herkansing tegen Katie Taylor"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.sport-planet.eu/nieuws/2020-07-06/delfine-persoon-staat-dicht-bij-een-herkansing-tegen-katie-taylor">Delfine Persoon staat dicht bij een herkansing tegen Katie Taylor</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-07-06/delfine-persoon-staat-dicht-bij-een-herkansing-tegen-katie-taylor#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/sebastiaan-bornauw-blikt-tevreden-terug-op-debuutseizoen-maar-ik-kan-nog-veel-vooruitgang-boeken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oyBy6ZSZb8Gmq0lkCfHppNKCmJPXoP2dofFlJeL9Oab8ZyOcjPSD3UJR-VE51g8JdgppAvJAQUYl_xj7S9ELc-I=w400-h280-p-e7" alt="Sebastiaan Bornauw blikt tevreden terug op debuutseizoen: &quot;Maar ik kan nog veel vooruitgang boeken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oyBy6ZSZb8Gmq0lkCfHppNKCmJPXoP2dofFlJeL9Oab8ZyOcjPSD3UJR-VE51g8JdgppAvJAQUYl_xj7S9ELc-I=w400-h280-p-e7" alt="Sebastiaan Bornauw blikt tevreden terug op debuutseizoen: &quot;Maar ik kan nog veel vooruitgang boeken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-07-06/sebastiaan-bornauw-blikt-tevreden-terug-op-debuutseizoen-maar-ik-kan-nog-veel-vooruitgang-boeken">Sebastiaan Bornauw blikt tevreden terug op debuutseizoen: "Maar ik kan nog veel vooruitgang boeken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fc-koln"><img src="https://static.sportid.be/images/soccer/teams/1-FC-Koln-icon.png" alt="1. FC Köln" title="1. FC Köln" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/sebastiaan-bornauw-blikt-tevreden-terug-op-debuutseizoen-maar-ik-kan-nog-veel-vooruitgang-boeken#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/opstoot-van-corona-in-catalonie-waar-ook-van-aert-is-wout-zit-op-paar-honderd-kilometer-van-de-lockdown">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mrN-10VIxELAP9hkUcriGQcY0o2KfM_FeJXY6nFDN80ph8ApVifFMYE-asaMC-LSBTL6x0eaOO7VPCPSp4viFhXj=w400-h280-p-e7" alt="Opstoot van corona in Catalonië waar ook... Van Aert is: &quot;Wout zit op paar honderd kilometer van de lockdown&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mrN-10VIxELAP9hkUcriGQcY0o2KfM_FeJXY6nFDN80ph8ApVifFMYE-asaMC-LSBTL6x0eaOO7VPCPSp4viFhXj=w400-h280-p-e7" alt="Opstoot van corona in Catalonië waar ook... Van Aert is: &quot;Wout zit op paar honderd kilometer van de lockdown&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-07-06/opstoot-van-corona-in-catalonie-waar-ook-van-aert-is-wout-zit-op-paar-honderd-kilometer-van-de-lockdown">Opstoot van corona in Catalonië waar ook... Van Aert is: "Wout zit op paar honderd kilometer van de lockdown"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/opstoot-van-corona-in-catalonie-waar-ook-van-aert-is-wout-zit-op-paar-honderd-kilometer-van-de-lockdown#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/charleroi-kaapt-guillaume-gillet-weg-voor-de-neus-van-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8mxG0II9SbHm8UDv46L5V7IzBz-9UZ2AkxWdy8rahgQkNs-V0FMTtTJoevKiu9usm8YHMZ5SU-6YL6lVSD0ynvQ=w400-h280-p-e7" alt="Officieel: Guillaime Gillet keert terug naar België"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8mxG0II9SbHm8UDv46L5V7IzBz-9UZ2AkxWdy8rahgQkNs-V0FMTtTJoevKiu9usm8YHMZ5SU-6YL6lVSD0ynvQ=w400-h280-p-e7" alt="Officieel: Guillaime Gillet keert terug naar België"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-07-06/charleroi-kaapt-guillaume-gillet-weg-voor-de-neus-van-moeskroen">Officieel: Guillaime Gillet keert terug naar België</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/charleroi-kaapt-guillaume-gillet-weg-voor-de-neus-van-moeskroen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/ook-in-portugal-zijn-ze-opnieuw-begonnen-met-koersen-oefentijdrit-werd-gewonnen-door-ex-wereldkampioen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3NX5F4RMcJ-CA4YgE7zXQeCpiyOgt4lM_EPdzwjK3lLUGr9ei1VftTO_VXjcHpOL1x4ZB_4Kxjrvh43LqGSUD0hZ=w400-h280-p-e7" alt="Ook in Portugal zijn ze opnieuw begonnen met koersen: oefentijdrit werd gewonnen door ex-wereldkampioen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3NX5F4RMcJ-CA4YgE7zXQeCpiyOgt4lM_EPdzwjK3lLUGr9ei1VftTO_VXjcHpOL1x4ZB_4Kxjrvh43LqGSUD0hZ=w400-h280-p-e7" alt="Ook in Portugal zijn ze opnieuw begonnen met koersen: oefentijdrit werd gewonnen door ex-wereldkampioen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-07-06/ook-in-portugal-zijn-ze-opnieuw-begonnen-met-koersen-oefentijdrit-werd-gewonnen-door-ex-wereldkampioen">Ook in Portugal zijn ze opnieuw begonnen met koersen: oefentijdrit werd gewonnen door ex-wereldkampioen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/ook-in-portugal-zijn-ze-opnieuw-begonnen-met-koersen-oefentijdrit-werd-gewonnen-door-ex-wereldkampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/anderlecht-moet-zeker-in-de-verdediging-en-de-aanval-nog-iets-bijhalen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PGod31asMxSzQ_uYzmpo_jY8AtgUAOFckcNbUf3VIHUVx10kg42c2UsXw47qkm_L8fKpuMV0bzaiXM_BTQ3Zgc0=w400-h280-p-e7" alt="Waar moet Anderlecht zich nog versterken? Verdediging en aanval mogen gerust nog aangevuld worden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PGod31asMxSzQ_uYzmpo_jY8AtgUAOFckcNbUf3VIHUVx10kg42c2UsXw47qkm_L8fKpuMV0bzaiXM_BTQ3Zgc0=w400-h280-p-e7" alt="Waar moet Anderlecht zich nog versterken? Verdediging en aanval mogen gerust nog aangevuld worden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-07-06/anderlecht-moet-zeker-in-de-verdediging-en-de-aanval-nog-iets-bijhalen">Waar moet Anderlecht zich nog versterken? Verdediging en aanval mogen gerust nog aangevuld worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/anderlecht-moet-zeker-in-de-verdediging-en-de-aanval-nog-iets-bijhalen#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/6-juli-2018-rode-duivels-schakelen-titelfavoriet-brazilie-uit-op-het-wk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ouYMLRGbN2noH7RHrPguXYQolZYkgfzEQ-7MdFNrDxjsUKUFdhFjLhcpLu_4XlfnXKBY-udsaobTreaud1pkRA=w400-h280-p-e7" alt="6 juli 2018, Rode Duivels schakelen titelfavoriet Brazilië uit op het WK"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ouYMLRGbN2noH7RHrPguXYQolZYkgfzEQ-7MdFNrDxjsUKUFdhFjLhcpLu_4XlfnXKBY-udsaobTreaud1pkRA=w400-h280-p-e7" alt="6 juli 2018, Rode Duivels schakelen titelfavoriet Brazilië uit op het WK"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-07-06/6-juli-2018-rode-duivels-schakelen-titelfavoriet-brazilie-uit-op-het-wk">6 juli 2018, Rode Duivels schakelen titelfavoriet Brazilië uit op het WK</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/unknown"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/6-juli-2018-rode-duivels-schakelen-titelfavoriet-brazilie-uit-op-het-wk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/europees-kampioen-tijdrijden-bij-de-beloften-kiest-voor-uno-x">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XGg6p_A7xo5hW0UgbnK0wFhQoHhHYLKmcT96_eAVUTcg5hNT6zViBRYmSxxmyO0p-E80jmgklVrepLBCvy02xq4=w400-h280-p-e7" alt="Europees kampioen tijdrijden bij de beloften kiest voor Uno-X"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XGg6p_A7xo5hW0UgbnK0wFhQoHhHYLKmcT96_eAVUTcg5hNT6zViBRYmSxxmyO0p-E80jmgklVrepLBCvy02xq4=w400-h280-p-e7" alt="Europees kampioen tijdrijden bij de beloften kiest voor Uno-X"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2020-07-06/europees-kampioen-tijdrijden-bij-de-beloften-kiest-voor-uno-x">Europees kampioen tijdrijden bij de beloften kiest voor Uno-X</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/europees-kampioen-tijdrijden-bij-de-beloften-kiest-voor-uno-x#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/alaves-stelt-nieuwe-coach-aan-met-contract-voor-vier-wedstrijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U8EoTwmxnnRv-k-WcvKUuKJY2VQK5luu0kge7bRVh_zDMiGeB6arVa4Ur2Z3Cq8Rodbs77LhRCw_FahE_aa7tw=w400-h280-p-e7" alt="Alaves stelt nieuwe coach aan met contract.. voor vier wedstrijden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U8EoTwmxnnRv-k-WcvKUuKJY2VQK5luu0kge7bRVh_zDMiGeB6arVa4Ur2Z3Cq8Rodbs77LhRCw_FahE_aa7tw=w400-h280-p-e7" alt="Alaves stelt nieuwe coach aan met contract.. voor vier wedstrijden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-07-06/alaves-stelt-nieuwe-coach-aan-met-contract-voor-vier-wedstrijden">Alaves stelt nieuwe coach aan met contract.. voor vier wedstrijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/alaves-stelt-nieuwe-coach-aan-met-contract-voor-vier-wedstrijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/liverpool-icoon-graeme-souness-heeft-geen-hoge-pet-op-van-divock-origi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0uRxI5NkqsPowIeSoCUk7a10p7kLB3tVZ07EBAQrtS87rxiUVdyrJwcvDmxjZqmCb-PIP8yKcwK7lGmhVqDZiQ=w400-h280-p-e7" alt="Clubicoon raadt Liverpool aan om een nieuwe aanvaller te kopen: &quot;Met Origi op het veld verlies je kwaliteit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0uRxI5NkqsPowIeSoCUk7a10p7kLB3tVZ07EBAQrtS87rxiUVdyrJwcvDmxjZqmCb-PIP8yKcwK7lGmhVqDZiQ=w400-h280-p-e7" alt="Clubicoon raadt Liverpool aan om een nieuwe aanvaller te kopen: &quot;Met Origi op het veld verlies je kwaliteit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-07-06/liverpool-icoon-graeme-souness-heeft-geen-hoge-pet-op-van-divock-origi">Clubicoon raadt Liverpool aan om een nieuwe aanvaller te kopen: "Met Origi op het veld verlies je kwaliteit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/liverpool-icoon-graeme-souness-heeft-geen-hoge-pet-op-van-divock-origi#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/armstrong-zal-meer-spijt-hebben-van-de-weggegeven-zege-op-de-mont-ventoux-dan-van-zijn-dopinggebruik">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DFJv0dI2pNdjOddbwc8iEr-mbPgDIYOqPGVjSy78U7lGzLrmeUYaKxqdBESPsNMNjg1QZvYL8vwZpNd_dDJe9P3-=w400-h280-p-e7" alt="&quot;Armstrong zal meer spijt hebben van de weggegeven zege op de Mont Ventoux, dan van zijn dopinggebruik&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DFJv0dI2pNdjOddbwc8iEr-mbPgDIYOqPGVjSy78U7lGzLrmeUYaKxqdBESPsNMNjg1QZvYL8vwZpNd_dDJe9P3-=w400-h280-p-e7" alt="&quot;Armstrong zal meer spijt hebben van de weggegeven zege op de Mont Ventoux, dan van zijn dopinggebruik&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2020-07-06/armstrong-zal-meer-spijt-hebben-van-de-weggegeven-zege-op-de-mont-ventoux-dan-van-zijn-dopinggebruik">"Armstrong zal meer spijt hebben van de weggegeven zege op de Mont Ventoux, dan van zijn dopinggebruik"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/armstrong-zal-meer-spijt-hebben-van-de-weggegeven-zege-op-de-mont-ventoux-dan-van-zijn-dopinggebruik#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/hansi-flick-krijgt-vertrekwens-te-horen-van-thiago-alcantara-maar-ik-ga-er-alles-aan-doen-om-hem-te-houden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y6HKWgYHn36L1D25QRV1xGGiSTYztd_GX0pn1qjZD5E5S70KgItW3ViYuPPKggxB_RWvaLFg3IEj58zQBoNYTfc=w400-h280-p-e7" alt="Hansi Flick krijgt vertrekwens te horen van Thiago Alcantara: &quot;Maar ik ga er alles aan doen om hem te houden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y6HKWgYHn36L1D25QRV1xGGiSTYztd_GX0pn1qjZD5E5S70KgItW3ViYuPPKggxB_RWvaLFg3IEj58zQBoNYTfc=w400-h280-p-e7" alt="Hansi Flick krijgt vertrekwens te horen van Thiago Alcantara: &quot;Maar ik ga er alles aan doen om hem te houden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-07-06/hansi-flick-krijgt-vertrekwens-te-horen-van-thiago-alcantara-maar-ik-ga-er-alles-aan-doen-om-hem-te-houden">Hansi Flick krijgt vertrekwens te horen van Thiago Alcantara: "Maar ik ga er alles aan doen om hem te houden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/hansi-flick-krijgt-vertrekwens-te-horen-van-thiago-alcantara-maar-ik-ga-er-alles-aan-doen-om-hem-te-houden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 06/07: Lopez Muniz - Garitano Aguirrezábal - Kante - Zenit St Petersburg - Antwerp - Kvasina - Baros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 06/07: Lopez Muniz - Garitano Aguirrezábal - Kante - Zenit St Petersburg - Antwerp - Kvasina - Baros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 06/07: Lopez Muniz - Garitano Aguirrezábal - Kante - Zenit St Petersburg - Antwerp - Kvasina - Baros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/eupen-legt-700000-euro-op-tafel-voor-cercle-sterhouder-stef-peeters">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NE7G9xTbjqXH40yKot5_27OVsreSGs83tLneK_Zwbui7UFV2qd5PZvQXOL_9vu2ukuXq-NVeoMRQVIHLgj0EHD4=w400-h280-p-e7" alt="&#039;Eupen legt 700.000 euro op tafel voor Cercle-sterhouder Stef Peeters&#039;: &quot;Dat was het signaal dat men andere plannen heeft op het middenveld&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NE7G9xTbjqXH40yKot5_27OVsreSGs83tLneK_Zwbui7UFV2qd5PZvQXOL_9vu2ukuXq-NVeoMRQVIHLgj0EHD4=w400-h280-p-e7" alt="&#039;Eupen legt 700.000 euro op tafel voor Cercle-sterhouder Stef Peeters&#039;: &quot;Dat was het signaal dat men andere plannen heeft op het middenveld&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-07-06/eupen-legt-700000-euro-op-tafel-voor-cercle-sterhouder-stef-peeters">'Eupen legt 700.000 euro op tafel voor Cercle-sterhouder Stef Peeters': "Dat was het signaal dat men andere plannen heeft op het middenveld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/eupen-legt-700000-euro-op-tafel-voor-cercle-sterhouder-stef-peeters#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/barcelona-voorzitter-stelt-fans-gerust-messi-heeft-mij-gezegd-dat-hij-zijn-carriere-hier-afsluit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FMGlEU9nAnoKcHmAZpVs_WB8u5e4wnJZ9Quv-DjZ6lUsVpPmXVyXIp3V_QZu5kTPkq9YtdPOixaHX6UBYOwSJr0=w400-h280-p-e7" alt="Barcelona-voorzitter stelt fans gerust: &quot;Messi heeft mij gezegd dat hij zijn carrière hier afsluit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FMGlEU9nAnoKcHmAZpVs_WB8u5e4wnJZ9Quv-DjZ6lUsVpPmXVyXIp3V_QZu5kTPkq9YtdPOixaHX6UBYOwSJr0=w400-h280-p-e7" alt="Barcelona-voorzitter stelt fans gerust: &quot;Messi heeft mij gezegd dat hij zijn carrière hier afsluit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-07-06/barcelona-voorzitter-stelt-fans-gerust-messi-heeft-mij-gezegd-dat-hij-zijn-carriere-hier-afsluit">Barcelona-voorzitter stelt fans gerust: "Messi heeft mij gezegd dat hij zijn carrière hier afsluit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/villarreal"><img src="https://static.sportid.be/images/soccer/teams/Villareal-icon.png" alt="Villarreal" title="Villarreal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/barcelona-voorzitter-stelt-fans-gerust-messi-heeft-mij-gezegd-dat-hij-zijn-carriere-hier-afsluit#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/antwerpfans-nemen-afscheid-van-oudste-tribune-van-het-land">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/759cVPKybpQC59BYcxy2_HyLjIxlD0zuK7jsu_Iq8cRSgcxC4kClMTuCUrG_XGgKlfS1R7FPd79L_yIykPkUx3Y=w400-h280-p-e7" alt="Patrick Goots over emotioneel afscheid van legendarische &#039;Tribune 2&#039;: &quot;De tegenstanders hadden er schrik van&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/759cVPKybpQC59BYcxy2_HyLjIxlD0zuK7jsu_Iq8cRSgcxC4kClMTuCUrG_XGgKlfS1R7FPd79L_yIykPkUx3Y=w400-h280-p-e7" alt="Patrick Goots over emotioneel afscheid van legendarische &#039;Tribune 2&#039;: &quot;De tegenstanders hadden er schrik van&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-07-06/antwerpfans-nemen-afscheid-van-oudste-tribune-van-het-land">Patrick Goots over emotioneel afscheid van legendarische 'Tribune 2': "De tegenstanders hadden er schrik van"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:08</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/antwerpfans-nemen-afscheid-van-oudste-tribune-van-het-land#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/volkse-sfeer-ook-in-coronatijden-niet-weg-te-houden-in-koersland-vlaanderen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-Cgl5R73KN7vvsCLpLRjBTBkNSi-ymFOIDVwjc7_19FWHx7_8UnESWAPrbW1GPD6PGEw_jS06z0ka3tBBCUDMV8=w400-h280-p-e7" alt="Volkse sfeer ook in coronatijden niet weg te houden in koersland Vlaanderen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-Cgl5R73KN7vvsCLpLRjBTBkNSi-ymFOIDVwjc7_19FWHx7_8UnESWAPrbW1GPD6PGEw_jS06z0ka3tBBCUDMV8=w400-h280-p-e7" alt="Volkse sfeer ook in coronatijden niet weg te houden in koersland Vlaanderen"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2020-07-06/volkse-sfeer-ook-in-coronatijden-niet-weg-te-houden-in-koersland-vlaanderen">Volkse sfeer ook in coronatijden niet weg te houden in koersland Vlaanderen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/volkse-sfeer-ook-in-coronatijden-niet-weg-te-houden-in-koersland-vlaanderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/keert-arjen-robben-ook-meteen-terug-bij-oranje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/knZi1z9N2PHAoLkd7UL7V5xmzNMz5hvH6bJtWTGLwIYHIlRI7W0_NxzhAP628Tp_XXoRgnj2V7ml8rvXYzgUixUC=w400-h280-p-e7" alt="Arjen Robben ook meteen terug bij Oranje? Bondscoach Koeman wil niet op de zaken vooruit lopen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/knZi1z9N2PHAoLkd7UL7V5xmzNMz5hvH6bJtWTGLwIYHIlRI7W0_NxzhAP628Tp_XXoRgnj2V7ml8rvXYzgUixUC=w400-h280-p-e7" alt="Arjen Robben ook meteen terug bij Oranje? Bondscoach Koeman wil niet op de zaken vooruit lopen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-07-06/keert-arjen-robben-ook-meteen-terug-bij-oranje">Arjen Robben ook meteen terug bij Oranje? Bondscoach Koeman wil niet op de zaken vooruit lopen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/groningen"><img src="https://static.sportid.be/images/soccer/teams/FC-Groningen-icon.png" alt="FC Groningen" title="FC Groningen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland/unknown"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/keert-arjen-robben-ook-meteen-terug-bij-oranje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-07-06/de-schrik-zit-er-goed-in-nu-kan-ook-antetokounmpo-niet-meer-in-complex-van-zijn-club-trainen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w400-h280-p-e7" alt="De schrik zit er goed in: nu kan ook Antetokounmpo niet meer in complex van zijn club trainen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tikdy_EqPMxMkZO1R5-UH9LEmVm_yj2b7p5SToof16pt9383dkmdWv_duI4U0j00GEJTltyvNR0ye4y2xbJQFYC3=w400-h280-p-e7" alt="De schrik zit er goed in: nu kan ook Antetokounmpo niet meer in complex van zijn club trainen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.basketbalkrant.be/nieuws/2020-07-06/de-schrik-zit-er-goed-in-nu-kan-ook-antetokounmpo-niet-meer-in-complex-van-zijn-club-trainen">De schrik zit er goed in: nu kan ook Antetokounmpo niet meer in complex van zijn club trainen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-07-06/de-schrik-zit-er-goed-in-nu-kan-ook-antetokounmpo-niet-meer-in-complex-van-zijn-club-trainen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-06/christian-santos-ex-waasland-beveren-scoorde-een-weergaloze-omhaal-voor-deportivo-la-coruna">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UMKA6gRz4f3u_-oTVv3VfHOoQIVsd8lNhGytH9Xa8MNVPFy25_MU186BnfRePuL2MNQ770cW5UAT4nheGQGtkjGd=w400-h280-p-e7" alt="🎥 Bicicleta! Spits die een kwartier voor Waasland-Beveren speelde doet monden openvallen met fenomenale omhaal in Spanje"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UMKA6gRz4f3u_-oTVv3VfHOoQIVsd8lNhGytH9Xa8MNVPFy25_MU186BnfRePuL2MNQ770cW5UAT4nheGQGtkjGd=w400-h280-p-e7" alt="🎥 Bicicleta! Spits die een kwartier voor Waasland-Beveren speelde doet monden openvallen met fenomenale omhaal in Spanje"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-07-06/christian-santos-ex-waasland-beveren-scoorde-een-weergaloze-omhaal-voor-deportivo-la-coruna">🎥 Bicicleta! Spits die een kwartier voor Waasland-Beveren speelde doet monden openvallen met fenomenale omhaal in Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/deportivo"><img src="https://static.sportid.be/images/soccer/teams/deportivo.png" alt="Deportivo" title="Deportivo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-06/christian-santos-ex-waasland-beveren-scoorde-een-weergaloze-omhaal-voor-deportivo-la-coruna#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-06/lars-van-der-haar-is-hersteld-van-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GlNf--ghjmXGFxbtJHdl1WxvMlaiOV324SKsbNnreAnkCpxSenfTNNbGEExuXMzd8c6OJoXP5QkHGUR504BXUQ=w400-h280-p-e7" alt="Lars van der Haar is hersteld van het coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GlNf--ghjmXGFxbtJHdl1WxvMlaiOV324SKsbNnreAnkCpxSenfTNNbGEExuXMzd8c6OJoXP5QkHGUR504BXUQ=w400-h280-p-e7" alt="Lars van der Haar is hersteld van het coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2020-07-06/lars-van-der-haar-is-hersteld-van-het-coronavirus">Lars van der Haar is hersteld van het coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-06/lars-van-der-haar-is-hersteld-van-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-07-05/leclerc-en-verstappen-knielden-niet-tegen-racisme-het-betekent-niet-dat-ik-minder-toegewijd-ben">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/vyRsjBRTq-niWoo-9sxDc9IYRVXfV5y7LyxOl9t31o-s8BV0-ZPAiQ9CpkyV_OZVxHclVyNiTP5DbcRpU0tVtUA=w300-h250-p-e7" alt="Leclerc en Verstappen knielden niet tegen racisme: &quot;Het betekent niet dat ik minder toegewijd ben&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-07-05/leclerc-en-verstappen-knielden-niet-tegen-racisme-het-betekent-niet-dat-ik-minder-toegewijd-ben">Leclerc en Verstappen knielden niet tegen racisme: "Het betekent niet dat ik minder toegewijd ben"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-07-06/jonge-brit-krijgt-komend-weekend-een-kans-bij-williams-in-de-formule-1">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nLrru5da-8MNCVXLox6rFOCtcAUYOOXAevq5NsVCYi2parQbVuFK6_Of0iWk175rooGpu56KO2zXkN9NnFt1rBs=w300-h250-p-e7" alt="Jonge Brit krijgt komend weekend een kans bij Williams in de Formule 1"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/nLrru5da-8MNCVXLox6rFOCtcAUYOOXAevq5NsVCYi2parQbVuFK6_Of0iWk175rooGpu56KO2zXkN9NnFt1rBs=w300-h250-p-e7" alt="Jonge Brit krijgt komend weekend een kans bij Williams in de Formule 1"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-07-06/jonge-brit-krijgt-komend-weekend-een-kans-bij-williams-in-de-formule-1">Jonge Brit krijgt komend weekend een kans bij Williams in de Formule 1</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-07-06/vettel-krijgt-wind-van-voren-na-eerste-gp-niet-knielende-rijders-kunnen-ook-niet-overal-op-begrip-rekenen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4B5yIrcKm1tMpKr47Dm9gWNZwCokUqi7KUROHUIc1WEranc_K6uzpCTA9qXy-Xdr7H8BgFurrAqA_TF1EeDOqP78=w300-h250-p-e7" alt="Vettel krijgt wind van voren na eerste GP, niet-knielende rijders kunnen ook niet overal op begrip rekenen"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/4B5yIrcKm1tMpKr47Dm9gWNZwCokUqi7KUROHUIc1WEranc_K6uzpCTA9qXy-Xdr7H8BgFurrAqA_TF1EeDOqP78=w300-h250-p-e7" alt="Vettel krijgt wind van voren na eerste GP, niet-knielende rijders kunnen ook niet overal op begrip rekenen"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-07-06/vettel-krijgt-wind-van-voren-na-eerste-gp-niet-knielende-rijders-kunnen-ook-niet-overal-op-begrip-rekenen">Vettel krijgt wind van voren na eerste GP, niet-knielende rijders kunnen ook niet overal op begrip rekenen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-06-04/mercedes-blijft-mysterieus-over-sebastian-vettel-we-sluiten-niemand-uit-en-sebastien-zeker-niet#reacties"><img class="rounded-circle" src="https://static.sportid.be/images/profile/0.png" alt="Levi Samsonov" title="Levi Samsonov" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Levi Samsonov over</strong></span> Mercedes blijft mysterieus over Sebastian Vettel: "We sluiten niemand uit en Sebastien zeker niet"</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-06-04/opvallend-mercedes-gaat-stoffel-vandoorne-delen-met-twee-andere-teams#reacties"><img class="rounded-circle" src="https://static.sportid.be/images/profile/0.png" alt="Levi Samsonov" title="Levi Samsonov" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Levi Samsonov over</strong></span> Opvallend: Mercedes gaat Stoffel Vandoorne delen met twee andere teams</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-07-06",
					"name": "06/07/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-07-06/-telraam-nodig-om-spectaculaire-incidenten-bij-te-houden-in-f1-opener-raikkonen-en-hamilton-spannen-de-kroon",
					"name": "🎥 Telraam nodig om spectaculaire incidenten bij te houden in F1-opener: Räikkönen en Hamilton spannen de kroon"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6377, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":213,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>