<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Plannen voor een Formule 1-race in Panama in 2022 | Autosportkrant.be</title>
		
		<meta name="title" content="Plannen voor een Formule 1-race in Panama in 2022 | Autosportkrant.be" />
		<meta name="description" content="Het Zuid-Amerikaanse Panama is momenteel aan het bekijken wat de mogelijkheden zijn om een Formule 1-race in 2022 te organiseren. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2019 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022">
		<meta property="og:title" content="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022" />
		<meta property="og:description" content="Het Zuid-Amerikaanse Panama is momenteel aan het bekijken wat de mogelijkheden zijn om een Formule 1-race in 2022 te organiseren. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022" />
				<meta property="og:image" content="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		<link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2019-12-31" />
<meta property="article:modified_time" content="2019-12-31" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022">
        <meta name="twitter:description" content="Het Zuid-Amerikaanse Panama is momenteel aan het bekijken wat de mogelijkheden zijn om een Formule 1-race in 2022 te organiseren. ">
        <meta name="twitter:image" content="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Arjen T&#039;Sjoen</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2019-12-31T09:51:00+01:00"><a href="/nieuws/2019-12-31">Vandaag</a> 09:51</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">1 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2019-12-31%2Fbinnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Binnenkort%20een%20GP%20in%20Panama%3F%20Plannen%20voor%20een%20Formule%201-race%20in%202022&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2019-12-31%2Fbinnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Plannen voor een Formule 1-race in Panama in 2022</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022" />
			</picture>
			<noscript>
				<img src="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het Zuid-Amerikaanse Panama is momenteel aan het bekijken wat de mogelijkheden zijn om een Formule 1-race in 2022 te organiseren. </p>
						            						<div id="article_text">
            				    <p>De plannen om in Panama een F1-race te organiseren zijn in elk geval al zeer concreet. Er werd intussen ook al een haalbaarheidsstudie uitgevoerd. Er zijn ook in Brazili&euml; en in Mexico reeds twee GP&#39;s, ze behoren tot de populairste races op de kalender.</p><p>Er is voor de F1 nog potentieel op het Zuid-Amerikaanse continent en de plannen van Panama zullen Liberty Media als muziek in de oren klinken. De eigenaar van de Formule 1 wil de sport maar wat graag naar nieuwe landen brengen.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2019-12-31%2Fbinnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Binnenkort%20een%20GP%20in%20Panama%3F%20Plannen%20voor%20een%20Formule%201-race%20in%202022&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2019-12-31%2Fbinnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 1 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-23/verdriedubbeling-van-zijn-loon-en-een-contract-tot-2024-bij-ferrari-voor-charles-leclerc">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/09/28/charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verdriedubbeling van zijn loon en een contract tot 2024 bij Ferrari voor Charles Leclerc"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/09/28/charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verdriedubbeling van zijn loon en een contract tot 2024 bij Ferrari voor Charles Leclerc"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2019-12-23/verdriedubbeling-van-zijn-loon-en-een-contract-tot-2024-bij-ferrari-voor-charles-leclerc">Verdriedubbeling van zijn loon en een contract tot 2024 bij Ferrari voor Charles Leclerc</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-23/verdriedubbeling-van-zijn-loon-en-een-contract-tot-2024-bij-ferrari-voor-charles-leclerc#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/04/lewis-hamilton3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/04/lewis-hamilton3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap">Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-29/red-bull-baas-lewis-hamilton-is-nog-steeds-beter-dan-max-verstappen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/12/29/verstappen-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Bull-baas: &quot;Lewis Hamilton is nog steeds beter dan Max Verstappen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/12/29/verstappen-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Bull-baas: &quot;Lewis Hamilton is nog steeds beter dan Max Verstappen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2019-12-29/red-bull-baas-lewis-hamilton-is-nog-steeds-beter-dan-max-verstappen">Red Bull-baas: "Lewis Hamilton is nog steeds beter dan Max Verstappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-29/red-bull-baas-lewis-hamilton-is-nog-steeds-beter-dan-max-verstappen#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-28/racers-met-ervaring-mogen-hopen-op-tweede-stekje-bij-ferrari-na-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/09/23/charles-leclerc-sebastian-vettel2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Racers met ervaring mogen hopen op tweede stekje bij Ferrari na 2020"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/09/23/charles-leclerc-sebastian-vettel2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Racers met ervaring mogen hopen op tweede stekje bij Ferrari na 2020"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2019-12-28/racers-met-ervaring-mogen-hopen-op-tweede-stekje-bij-ferrari-na-2020">Racers met ervaring mogen hopen op tweede stekje bij Ferrari na 2020</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-28/racers-met-ervaring-mogen-hopen-op-tweede-stekje-bij-ferrari-na-2020#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-27/max-verstappen-komt-met-aparte-vergelijking-f1-stewards-zijn-zoals-refs-in-het-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/18/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Max Verstappen komt met aparte vergelijking: &quot;F1-stewards zijn zoals refs in het voetbal&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/18/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Max Verstappen komt met aparte vergelijking: &quot;F1-stewards zijn zoals refs in het voetbal&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2019-12-27/max-verstappen-komt-met-aparte-vergelijking-f1-stewards-zijn-zoals-refs-in-het-voetbal">Max Verstappen komt met aparte vergelijking: "F1-stewards zijn zoals refs in het voetbal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-27/max-verstappen-komt-met-aparte-vergelijking-f1-stewards-zijn-zoals-refs-in-het-voetbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-25/corinna-schumacher-komt-met-boodschap-van-hoop-over-haar-echtgenoot-grote-dingen-beginnen-met-kleine-stappen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/11/16/schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Corinna Schumacher komt met boodschap van hoop over haar echtgenoot: &quot;Grote dingen beginnen met kleine stappen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/11/16/schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Corinna Schumacher komt met boodschap van hoop over haar echtgenoot: &quot;Grote dingen beginnen met kleine stappen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2019-12-25/corinna-schumacher-komt-met-boodschap-van-hoop-over-haar-echtgenoot-grote-dingen-beginnen-met-kleine-stappen">Corinna Schumacher komt met boodschap van hoop over haar echtgenoot: "Grote dingen beginnen met kleine stappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-25/corinna-schumacher-komt-met-boodschap-van-hoop-over-haar-echtgenoot-grote-dingen-beginnen-met-kleine-stappen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-24/ludieke-kerstkaart-laat-weinig-aan-verbeelding-over-ecclestone-uit-felle-kritiek-op-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2016/11/01/bernie-ecclestone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ludieke kerstkaart laat weinig aan verbeelding over: Ecclestone uit felle kritiek op Formule 1"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2016/11/01/bernie-ecclestone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ludieke kerstkaart laat weinig aan verbeelding over: Ecclestone uit felle kritiek op Formule 1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2019-12-24/ludieke-kerstkaart-laat-weinig-aan-verbeelding-over-ecclestone-uit-felle-kritiek-op-formule-1">Ludieke kerstkaart laat weinig aan verbeelding over: Ecclestone uit felle kritiek op Formule 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-24/ludieke-kerstkaart-laat-weinig-aan-verbeelding-over-ecclestone-uit-felle-kritiek-op-formule-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-23/daniel-ricciardo-wil-in-2020-presteren-met-renault-klaar-om-het-podium-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/10/24/daniel-ricciardo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Daniel Ricciardo wil in 2020 presteren met Renault: &quot;Klaar om het podium te halen&quot; "/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/10/24/daniel-ricciardo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Daniel Ricciardo wil in 2020 presteren met Renault: &quot;Klaar om het podium te halen&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2019-12-23/daniel-ricciardo-wil-in-2020-presteren-met-renault-klaar-om-het-podium-te-halen">Daniel Ricciardo wil in 2020 presteren met Renault: "Klaar om het podium te halen" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-23/daniel-ricciardo-wil-in-2020-presteren-met-renault-klaar-om-het-podium-te-halen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-21/formule-1-lokte-in-2019-een-recordaantal-toeschouwers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/12/09/gp-van-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Formule 1 lokte in 2019 een recordaantal toeschouwers"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/12/09/gp-van-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Formule 1 lokte in 2019 een recordaantal toeschouwers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2019-12-21/formule-1-lokte-in-2019-een-recordaantal-toeschouwers">Formule 1 lokte in 2019 een recordaantal toeschouwers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-21/formule-1-lokte-in-2019-een-recordaantal-toeschouwers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-20/mag-verstappen-hopen-om-echt-eens-gooi-te-doen-naar-wereldtitel-max-is-top-het-gaat-beter-dan-ooit-tevoren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/17/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mag Verstappen hopen om echt eens gooi te doen naar wereldtitel? &quot;Max is top, het gaat beter dan ooit tevoren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/17/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mag Verstappen hopen om echt eens gooi te doen naar wereldtitel? &quot;Max is top, het gaat beter dan ooit tevoren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2019-12-20/mag-verstappen-hopen-om-echt-eens-gooi-te-doen-naar-wereldtitel-max-is-top-het-gaat-beter-dan-ooit-tevoren">Mag Verstappen hopen om echt eens gooi te doen naar wereldtitel? "Max is top, het gaat beter dan ooit tevoren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-20/mag-verstappen-hopen-om-echt-eens-gooi-te-doen-naar-wereldtitel-max-is-top-het-gaat-beter-dan-ooit-tevoren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/andrea-iannone-ziet-komend-motogp-seizoen-in-gedrang-komen-na-positieve-dopingtest">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/12/17/andrea-iannone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Andrea Iannone ziet komend MotoGP-seizoen in gedrang komen na positieve dopingtest"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/12/17/andrea-iannone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Andrea Iannone ziet komend MotoGP-seizoen in gedrang komen na positieve dopingtest"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2019-12-17/andrea-iannone-ziet-komend-motogp-seizoen-in-gedrang-komen-na-positieve-dopingtest">Andrea Iannone ziet komend MotoGP-seizoen in gedrang komen na positieve dopingtest</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/andrea-iannone-ziet-komend-motogp-seizoen-in-gedrang-komen-na-positieve-dopingtest#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-08/mick-schumacher-ziet-kans-om-munt-te-slaan-uit-volgend-seizoen-met-het-oog-op-toekomst-in-f1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mick Schumacher ziet kans om munt te slaan uit volgend seizoen met het oog op toekomst in F1"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mick Schumacher ziet kans om munt te slaan uit volgend seizoen met het oog op toekomst in F1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2019-12-08/mick-schumacher-ziet-kans-om-munt-te-slaan-uit-volgend-seizoen-met-het-oog-op-toekomst-in-f1">Mick Schumacher ziet kans om munt te slaan uit volgend seizoen met het oog op toekomst in F1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-08/mick-schumacher-ziet-kans-om-munt-te-slaan-uit-volgend-seizoen-met-het-oog-op-toekomst-in-f1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/-raikkonen-gooit-alle-remmen-los-en-laat-zich-gaan-op-feestje-van-alfa-romeo">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/04/11/rakkonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Raikkonen gooit alle remmen los en laat zich gaan op feestje van Alfa Romeo "/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/04/11/rakkonen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Raikkonen gooit alle remmen los en laat zich gaan op feestje van Alfa Romeo "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2019-12-17/-raikkonen-gooit-alle-remmen-los-en-laat-zich-gaan-op-feestje-van-alfa-romeo">🎥 Raikkonen gooit alle remmen los en laat zich gaan op feestje van Alfa Romeo </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/-raikkonen-gooit-alle-remmen-los-en-laat-zich-gaan-op-feestje-van-alfa-romeo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-16/hamilton-grijpt-naast-titel-sportman-van-het-jaar-in-groot-brittannie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/10/25/lewis-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hamilton grijpt naast titel &#039;Sportman van het Jaar&#039; in Groot-Brittannië"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/10/25/lewis-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hamilton grijpt naast titel &#039;Sportman van het Jaar&#039; in Groot-Brittannië"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2019-12-16/hamilton-grijpt-naast-titel-sportman-van-het-jaar-in-groot-brittannie">Hamilton grijpt naast titel 'Sportman van het Jaar' in Groot-Brittannië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-16/hamilton-grijpt-naast-titel-sportman-van-het-jaar-in-groot-brittannie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-15/ferrari-baas-niet-te-spreken-over-max-verstappen-waarom-zouden-we-naar-een-22-jarige-moeten-luisteren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/06/sebastian-vettel-max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ferrari-baas niet te spreken over Max Verstappen: &quot;Waarom zouden we naar een 22-jarige moeten luisteren?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/06/sebastian-vettel-max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ferrari-baas niet te spreken over Max Verstappen: &quot;Waarom zouden we naar een 22-jarige moeten luisteren?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2019-12-15/ferrari-baas-niet-te-spreken-over-max-verstappen-waarom-zouden-we-naar-een-22-jarige-moeten-luisteren">Ferrari-baas niet te spreken over Max Verstappen: "Waarom zouden we naar een 22-jarige moeten luisteren?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-15/ferrari-baas-niet-te-spreken-over-max-verstappen-waarom-zouden-we-naar-een-22-jarige-moeten-luisteren#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/eleven-selecteerde-de-mooiste-goals-van-2019">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/31/full/suarez-luis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 De mooiste goals van 2019: Suarez troeft in extremis Belg af, ook Messi is van de partij"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/31/full/suarez-luis.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 De mooiste goals van 2019: Suarez troeft in extremis Belg af, ook Messi is van de partij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2019-12-31/eleven-selecteerde-de-mooiste-goals-van-2019">🎥 De mooiste goals van 2019: Suarez troeft in extremis Belg af, ook Messi is van de partij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/eleven-selecteerde-de-mooiste-goals-van-2019#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/enkele-clubs-mogen-zich-in-de-handen-wrijven-dat-cercle-brugge-het-zo-laat-afweten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/30/full/alioui-nabil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Analist over degradatiestrijd: &quot;Enkele clubs mogen zich in de handen wrijven dat Cercle het laat afweten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/30/full/alioui-nabil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Analist over degradatiestrijd: &quot;Enkele clubs mogen zich in de handen wrijven dat Cercle het laat afweten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2019-12-31/enkele-clubs-mogen-zich-in-de-handen-wrijven-dat-cercle-brugge-het-zo-laat-afweten">Analist over degradatiestrijd: "Enkele clubs mogen zich in de handen wrijven dat Cercle het laat afweten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/enkele-clubs-mogen-zich-in-de-handen-wrijven-dat-cercle-brugge-het-zo-laat-afweten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/dennis-van-wijk-is-de-nieuwe-coach-van-kv-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/27/full/versluys-arena.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="OFFICIEEL: KV Oostende stelt oude bekende aan als nieuwe coach"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/27/full/versluys-arena.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="OFFICIEEL: KV Oostende stelt oude bekende aan als nieuwe coach"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2019-12-31/dennis-van-wijk-is-de-nieuwe-coach-van-kv-oostende">OFFICIEEL: KV Oostende stelt oude bekende aan als nieuwe coach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/dennis-van-wijk-is-de-nieuwe-coach-van-kv-oostende#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/kevin-de-bruyne-heeft-al-meer-assists-achter-zijn-naam-dan-andres-inieste">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/26/full/de-bruyne-kevin2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kaka, Iniesta... Kevin De Bruyne heeft nu al meer assists achter zijn naam dan enkele absolute legendes"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/26/full/de-bruyne-kevin2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kaka, Iniesta... Kevin De Bruyne heeft nu al meer assists achter zijn naam dan enkele absolute legendes"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2019-12-31/kevin-de-bruyne-heeft-al-meer-assists-achter-zijn-naam-dan-andres-inieste">Kaka, Iniesta... Kevin De Bruyne heeft nu al meer assists achter zijn naam dan enkele absolute legendes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/kevin-de-bruyne-heeft-al-meer-assists-achter-zijn-naam-dan-andres-inieste#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/club-brugge-en-niet-vijfvoudig-landskampioen-anderlecht-is-kampioen-van-het-decennium">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/05/21/full/club-brugge-kampioenviering2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="5 titels en toch niet &#039;kampioen van het decennium&#039;... Club Brugge steekt Anderlecht de loef af"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/05/21/full/club-brugge-kampioenviering2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="5 titels en toch niet &#039;kampioen van het decennium&#039;... Club Brugge steekt Anderlecht de loef af"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2019-12-31/club-brugge-en-niet-vijfvoudig-landskampioen-anderlecht-is-kampioen-van-het-decennium">5 titels en toch niet 'kampioen van het decennium'... Club Brugge steekt Anderlecht de loef af</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/club-brugge-en-niet-vijfvoudig-landskampioen-anderlecht-is-kampioen-van-het-decennium#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-31/super-league-is-nog-steeds-geen-supercompetitie-25-keer-tegen-dezelfde-ploeg-op-vier-jaar-tijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/08/02/full/patrick-wachel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Super League is nog steeds geen supercompetitie: &quot;25 keer tegen dezelfde ploeg op vier jaar tijd ...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/08/02/full/patrick-wachel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Super League is nog steeds geen supercompetitie: &quot;25 keer tegen dezelfde ploeg op vier jaar tijd ...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-31/super-league-is-nog-steeds-geen-supercompetitie-25-keer-tegen-dezelfde-ploeg-op-vier-jaar-tijd">Super League is nog steeds geen supercompetitie: "25 keer tegen dezelfde ploeg op vier jaar tijd ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-31/super-league-is-nog-steeds-geen-supercompetitie-25-keer-tegen-dezelfde-ploeg-op-vier-jaar-tijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/thierry-henry-over-zijn-passie-voor-voetbal-en-zijn-speciale-band-met-een-rode-duivel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/26/full/henry-thierry.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thierry Henry over zijn passie voor voetbal en zijn speciale band met één Rode Duivel"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/26/full/henry-thierry.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thierry Henry over zijn passie voor voetbal en zijn speciale band met één Rode Duivel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2019-12-31/thierry-henry-over-zijn-passie-voor-voetbal-en-zijn-speciale-band-met-een-rode-duivel">Thierry Henry over zijn passie voor voetbal en zijn speciale band met één Rode Duivel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/thierry-henry-over-zijn-passie-voor-voetbal-en-zijn-speciale-band-met-een-rode-duivel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/hoe-goed-hebt-u-de-jupiler-pro-league-gevolgd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/26/full/lamkel-ze-didier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Quiz: Hoe goed hebt u de Jupiler Pro League gevolgd?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/26/full/lamkel-ze-didier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Quiz: Hoe goed hebt u de Jupiler Pro League gevolgd?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2019-12-31/hoe-goed-hebt-u-de-jupiler-pro-league-gevolgd">Quiz: Hoe goed hebt u de Jupiler Pro League gevolgd?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/hoe-goed-hebt-u-de-jupiler-pro-league-gevolgd#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/junior-pius-en-matheus-borges-gaan-wellicht-niet-mee-op-winterstage-met-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/08/24/full/opare-bolat.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Twee verdedigers niet mee op stage bij Antwerp&#039;, licht aan het einde van de tunnel voor Opare"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/08/24/full/opare-bolat.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Twee verdedigers niet mee op stage bij Antwerp&#039;, licht aan het einde van de tunnel voor Opare"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2019-12-31/junior-pius-en-matheus-borges-gaan-wellicht-niet-mee-op-winterstage-met-antwerp">'Twee verdedigers niet mee op stage bij Antwerp', licht aan het einde van de tunnel voor Opare</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/junior-pius-en-matheus-borges-gaan-wellicht-niet-mee-op-winterstage-met-antwerp#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/twee-jonge-holebi-mannen-aangevallen-in-gent-buffalos-komen-met-bijzonder-knap-signaal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/15/full/kv-oostende---aa-gent2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Twee jonge holebi-mannen aangevallen in Gent, Buffalo&#039;s komen met bijzonder knap signaal"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/15/full/kv-oostende---aa-gent2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Twee jonge holebi-mannen aangevallen in Gent, Buffalo&#039;s komen met bijzonder knap signaal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2019-12-31/twee-jonge-holebi-mannen-aangevallen-in-gent-buffalos-komen-met-bijzonder-knap-signaal">Twee jonge holebi-mannen aangevallen in Gent, Buffalo's komen met bijzonder knap signaal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/twee-jonge-holebi-mannen-aangevallen-in-gent-buffalos-komen-met-bijzonder-knap-signaal#comments"><span class="fa fa-comment"></span> <small>38</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/vanhaezebrouck-met-zijn-wensen-voor-2020-de-gouden-schoen-voor-hem-comeback-voor-vanden-borre-en-voor-kortrijk-en-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/20/full/vanhaezebrouck-hein4.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanhaezebrouck met zijn wensen voor 2020: &quot;De Gouden Schoen voor hém&quot;, &quot;Comeback voor Vanden Borre&quot; en &quot;Voor Kortrijk en Anderlecht ...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/20/full/vanhaezebrouck-hein4.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanhaezebrouck met zijn wensen voor 2020: &quot;De Gouden Schoen voor hém&quot;, &quot;Comeback voor Vanden Borre&quot; en &quot;Voor Kortrijk en Anderlecht ...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2019-12-31/vanhaezebrouck-met-zijn-wensen-voor-2020-de-gouden-schoen-voor-hem-comeback-voor-vanden-borre-en-voor-kortrijk-en-anderlecht">Vanhaezebrouck met zijn wensen voor 2020: "De Gouden Schoen voor hém", "Comeback voor Vanden Borre" en "Voor Kortrijk en Anderlecht ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/vanhaezebrouck-met-zijn-wensen-voor-2020-de-gouden-schoen-voor-hem-comeback-voor-vanden-borre-en-voor-kortrijk-en-anderlecht#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-31/poll-wat-was-uw-belgische-wielermoment-van-het-voorbije-decennium">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/12/30/philippe-gilbert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="POLL: Wat was uw Belgische wielermoment van het voorbije decennium? "/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/12/30/philippe-gilbert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="POLL: Wat was uw Belgische wielermoment van het voorbije decennium? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2019-12-31/poll-wat-was-uw-belgische-wielermoment-van-het-voorbije-decennium">POLL: Wat was uw Belgische wielermoment van het voorbije decennium? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-31/poll-wat-was-uw-belgische-wielermoment-van-het-voorbije-decennium#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/alex-czerniatynski-is-duidelijk-ze-blijven-een-titelkandidaat">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/27/full/standard.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alex Czerniatynski is duidelijk: &quot;Ze blijven een titelkandidaat&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/27/full/standard.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alex Czerniatynski is duidelijk: &quot;Ze blijven een titelkandidaat&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2019-12-31/alex-czerniatynski-is-duidelijk-ze-blijven-een-titelkandidaat">Alex Czerniatynski is duidelijk: "Ze blijven een titelkandidaat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/alex-czerniatynski-is-duidelijk-ze-blijven-een-titelkandidaat#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-31/jos-van-emden-met-een-mooi-compliment-dumoulin-en-roglic-kan-ik-verslaan-in-het-tijdrijden-van-aert-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/07/20/wout-van-aert2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jos van Emden met een mooi compliment: &quot;Dumoulin en Roglic kan ik verslaan in het tijdrijden, Van Aert niet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/07/20/wout-van-aert2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jos van Emden met een mooi compliment: &quot;Dumoulin en Roglic kan ik verslaan in het tijdrijden, Van Aert niet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2019-12-31/jos-van-emden-met-een-mooi-compliment-dumoulin-en-roglic-kan-ik-verslaan-in-het-tijdrijden-van-aert-niet">Jos van Emden met een mooi compliment: "Dumoulin en Roglic kan ik verslaan in het tijdrijden, Van Aert niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-31/jos-van-emden-met-een-mooi-compliment-dumoulin-en-roglic-kan-ik-verslaan-in-het-tijdrijden-van-aert-niet#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/jean-marie-dedecker-met-de-twee-voeten-vooruit-kompany-zit-in-palliatieve-zorgen-en-was-hij-een-gans-ze-slachten-hem-voor-zijn-lever">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/01/04/full/jean-marie-dedecker.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jean-Marie Dedecker met de twee voeten vooruit: &quot;Kompany zit in palliatieve zorgen&quot; en &quot;Was hij een gans, ze slachten hem voor zijn lever&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/01/04/full/jean-marie-dedecker.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jean-Marie Dedecker met de twee voeten vooruit: &quot;Kompany zit in palliatieve zorgen&quot; en &quot;Was hij een gans, ze slachten hem voor zijn lever&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2019-12-31/jean-marie-dedecker-met-de-twee-voeten-vooruit-kompany-zit-in-palliatieve-zorgen-en-was-hij-een-gans-ze-slachten-hem-voor-zijn-lever">Jean-Marie Dedecker met de twee voeten vooruit: "Kompany zit in palliatieve zorgen" en "Was hij een gans, ze slachten hem voor zijn lever"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/jean-marie-dedecker-met-de-twee-voeten-vooruit-kompany-zit-in-palliatieve-zorgen-en-was-hij-een-gans-ze-slachten-hem-voor-zijn-lever#comments"><span class="fa fa-comment"></span> <small>77</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/eden-hazard-werkt-aan-zijn-terugkeer-bij-real-madrid-hasta-pronto">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/27/full/hazard-eden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 En daar is Eden Hazard terug: &quot;Hasta pronto!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/27/full/hazard-eden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 En daar is Eden Hazard terug: &quot;Hasta pronto!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2019-12-31/eden-hazard-werkt-aan-zijn-terugkeer-bij-real-madrid-hasta-pronto">🎥 En daar is Eden Hazard terug: "Hasta pronto!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/eden-hazard-werkt-aan-zijn-terugkeer-bij-real-madrid-hasta-pronto#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/younitedbelgium-kompany-ziet-op-dolle-slotdag-nog-drie-spelers-over-hem-heen-gaan-antwerp-troeft-club-af-in-slotstand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/23/full/kompany-vincent.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="YounitedBelgium: Kompany ziet op dolle slotdag nog drie spelers over hem heen gaan, Antwerp troeft Club af in slotstand"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/23/full/kompany-vincent.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="YounitedBelgium: Kompany ziet op dolle slotdag nog drie spelers over hem heen gaan, Antwerp troeft Club af in slotstand"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2019-12-31/younitedbelgium-kompany-ziet-op-dolle-slotdag-nog-drie-spelers-over-hem-heen-gaan-antwerp-troeft-club-af-in-slotstand">YounitedBelgium: Kompany ziet op dolle slotdag nog drie spelers over hem heen gaan, Antwerp troeft Club af in slotstand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/younitedbelgium-kompany-ziet-op-dolle-slotdag-nog-drie-spelers-over-hem-heen-gaan-antwerp-troeft-club-af-in-slotstand#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/christian-benteke-was-niet-in-belgie-om-te-onderhandelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/08/26/full/benteke-christian.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Makelaar van Benteke drukt geruchten de kop in: &quot;Hij zit gewoon in Londen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/08/26/full/benteke-christian.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Makelaar van Benteke drukt geruchten de kop in: &quot;Hij zit gewoon in Londen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2019-12-31/christian-benteke-was-niet-in-belgie-om-te-onderhandelen">Makelaar van Benteke drukt geruchten de kop in: "Hij zit gewoon in Londen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/christian-benteke-was-niet-in-belgie-om-te-onderhandelen#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-31/oostende-heeft-aanvallende-versterking-van-club-brugge-bijna-beet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/22/full/club-brugge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Oostende heeft aanvallende versterking van Club Brugge bijna beet&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/22/full/club-brugge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Oostende heeft aanvallende versterking van Club Brugge bijna beet&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2019-12-31/oostende-heeft-aanvallende-versterking-van-club-brugge-bijna-beet">'Oostende heeft aanvallende versterking van Club Brugge bijna beet'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-31/oostende-heeft-aanvallende-versterking-van-club-brugge-bijna-beet#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-31/nederland-boven-van-der-poel-en-worst-sluiten-2019-af-als-leiders-in-de-uci-ranking">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/12/15/mathieu-van-der-poel3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nederland boven: Van der Poel en Worst sluiten 2019 af als leiders in de UCI-ranking "/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/12/15/mathieu-van-der-poel3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nederland boven: Van der Poel en Worst sluiten 2019 af als leiders in de UCI-ranking "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2019-12-31/nederland-boven-van-der-poel-en-worst-sluiten-2019-af-als-leiders-in-de-uci-ranking">Nederland boven: Van der Poel en Worst sluiten 2019 af als leiders in de UCI-ranking </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-31/nederland-boven-van-der-poel-en-worst-sluiten-2019-af-als-leiders-in-de-uci-ranking#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">
    					    					        						<img class="img-fluid img-full" src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/04/lewis-hamilton3.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2019/11/04/lewis-hamilton3.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap">Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022">Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/duitsland/hulkenberg-nico" class="btn btn-outline-dark my-1">Nico Hulkenberg</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2019-11-22/vandoorne-alonso-kreeg-altijd-wat-hij-wou#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/180/d4b4981417dd3323b3be9753aea1e279.png?w=100&amp;h=100&amp;fit=crop" alt="Kev in Blue" title="Kev in Blue" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Kev in Blue over</strong></span> Vandoorne: "Alonso kreeg altijd wat hij wou"</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2019 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2019-12-31",
					"name": "31/12/2019"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022",
					"name": "Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 5653, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022"
		},
		"headline": "Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022",
				"image": {
			"@type": "ImageObject",
			"url": "https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2019-12-31T09:51:00+01:00",
	"dateModified": "2019-12-31T09:51:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Arjen T&#039;Sjoen"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het Zuid-Amerikaanse Panama is momenteel aan het bekijken wat de mogelijkheden zijn om een Formule 1-race in 2022 te organiseren. ",
	"articleBody": "&lt;p&gt;De plannen om in Panama een F1-race te organiseren zijn in elk geval al zeer concreet. Er werd intussen ook al een haalbaarheidsstudie uitgevoerd. Er zijn ook in Brazili&amp;euml; en in Mexico reeds twee GP&amp;#39;s, ze behoren tot de populairste races op de kalender.&lt;/p&gt;&lt;p&gt;Er is voor de F1 nog potentieel op het Zuid-Amerikaanse continent en de plannen van Panama zullen Liberty Media als muziek in de oren klinken. De eigenaar van de Formule 1 wil de sport maar wat graag naar nieuwe landen brengen.&lt;/p&gt;",
	"commentCount": 1
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>