<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest | Autosportkrant.be</title>
		
						
		<meta name="title" content="George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest | Autosportkrant.be" />
		<meta name="description" content="George Russell heeft de sprintrace in Brazilië gewonnen. Hij profiteerde onder meer van de slechte bandenkeuze van Max Verstappen. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest">
								<meta property="og:title" content="George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest" />
		<meta property="og:description" content="George Russell heeft de sprintrace in Brazilië gewonnen. Hij profiteerde onder meer van de slechte bandenkeuze van Max Verstappen. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-11-12T21:05:00+01:00" />
        <meta property="article:modified_time" content="2022-11-13T00:05:46+01:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest">
        <meta name="twitter:description" content="George Russell heeft de sprintrace in Brazilië gewonnen. Hij profiteerde onder meer van de slechte bandenkeuze van Max Verstappen. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022111303"></script><script async src="https://shared.mediahuis.be/cxense/cxense.autosportkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/autosport/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: ['wk','brazilian-grand-prix'],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-11-12T21:05:00+01:00"><a href="/nieuws/2022-11-12">Gisteren</a> 21:05</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-11-12%2Fgeorge-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=George%20Russell%20wint%20de%20sprintrace%20in%20Brazili%C3%AB%2C%20Max%20Verstappen%20gokt%20en%20verliest&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-11-12%2Fgeorge-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w300-h250-p-e365" alt="George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w750-h500-p-e365" alt="George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">George Russell heeft de sprintrace in Brazilië gewonnen. Hij profiteerde onder meer van de slechte bandenkeuze van Max Verstappen. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Voor de sprintrace was het vooral de vraag hoelang Kevin Magnussen op de 1e plaats zou kunnen rijden. Max Verstappen die samen met Nicholas Latifi als enige voor de mediumband had gekozen, haalde hem in het begin van de 3e ronde in.&nbsp;Magnussen werd daarna door verschillende andere rijders voorbijgereden en eindigde als 8e.&nbsp;</p><p>Verstappen kon enkele ronden gemakkelijk vooraan blijven rijden, maar dan probeerde George Russell zijn slag te slaan. Bij zijn 3e poging reed Russell voorbij Verstappen en hij reed naar de overwinning.</p><p>Daarna leek Verstappen met zijn mediumband problemen te hebben. Hij werd voorbijgereden door Carlos Sainz. Op de koop toe had Verstappen na een contact schade aan zijn voorvleugel. Zo kon Hamilton hem ook voorbij. Verstappen eindigde uiteindelijk 4e.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-11-12%2Fgeorge-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=George%20Russell%20wint%20de%20sprintrace%20in%20Brazili%C3%AB%2C%20Max%20Verstappen%20gokt%20en%20verliest&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-11-12%2Fgeorge-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
        	</div>
        	        </div>
				    		        		        		<div class="btn-group">
		<a href="/formule-1/wk" class="btn btn-dark">WK</a>
	</div>
        		    						    		        		<div class="btn-group">
		<a href="/formule-1/wk/brazilian-grand-prix" class="btn btn-dark">Brazilian Grand Prix</a>
	</div>
    									</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-11-12/esteban-ocon-is-enkele-uren-voor-de-sprintrace-in-brazilie-de-snelste-tijdens-de-laatste-vrije-training">Esteban Ocon is enkele uren voor de sprintrace in Brazilië de snelste tijdens de laatste vrije training</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-11/kevin-magnussen-door-rode-vlag-en-regen-op-polepositie-in-sprintrace-in-brazilie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w400-h280-p-e365" alt="Kevin Magnussen door rode vlag en regen op polepositie in sprintrace in Brazilië " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w400-h280-p-e365" alt="Kevin Magnussen door rode vlag en regen op polepositie in sprintrace in Brazilië " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-11-11/kevin-magnussen-door-rode-vlag-en-regen-op-polepositie-in-sprintrace-in-brazilie">Kevin Magnussen door rode vlag en regen op polepositie in sprintrace in Brazilië </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-11/kevin-magnussen-door-rode-vlag-en-regen-op-polepositie-in-sprintrace-in-brazilie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-11/perez-leclerc-en-verstappen-op-een-paar-duizendsten-van-elkaar-in-enige-oefensessie-voor-kwalificaties">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w400-h280-p-e365" alt="Pérez, Leclerc en Verstappen op een paar duizendsten van elkaar in enige oefensessie voor kwalificaties" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w400-h280-p-e365" alt="Pérez, Leclerc en Verstappen op een paar duizendsten van elkaar in enige oefensessie voor kwalificaties" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-11-11/perez-leclerc-en-verstappen-op-een-paar-duizendsten-van-elkaar-in-enige-oefensessie-voor-kwalificaties">Pérez, Leclerc en Verstappen op een paar duizendsten van elkaar in enige oefensessie voor kwalificaties</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-11/perez-leclerc-en-verstappen-op-een-paar-duizendsten-van-elkaar-in-enige-oefensessie-voor-kwalificaties#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/lando-norris-twijfelachtig-voor-de-gp-van-brazilie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FyinKMZV-n_JVzzsUsh-OXmYCZXnfqUGB1Dx0hAW6jHWzRq9ad23xiKCWL_gTE0N85rI6gqR1jKcxK55MoGw0g=w400-h280-p-e365" alt="Lando Norris twijfelachtig voor de GP van Brazilië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FyinKMZV-n_JVzzsUsh-OXmYCZXnfqUGB1Dx0hAW6jHWzRq9ad23xiKCWL_gTE0N85rI6gqR1jKcxK55MoGw0g=w400-h280-p-e365" alt="Lando Norris twijfelachtig voor de GP van Brazilië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-11-10/lando-norris-twijfelachtig-voor-de-gp-van-brazilie">Lando Norris twijfelachtig voor de GP van Brazilië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/lando-norris-twijfelachtig-voor-de-gp-van-brazilie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-09/lewis-hamilton-gehuldigd-als-ereburger-van-brazilie-ik-ben-eindelijk-een-van-jullie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X7FwO1-nMnmGL132oLB-n76_pyhrn-sbGO3B8_sgB3skkQz9wKLv-kqmYZ-Oan1heO22TMHdkpNPopabJ5SHAg=w400-h280-p-e365" alt="Lewis Hamilton gehuldigd als ereburger van Brazilië: &quot;Ik ben eindelijk een van jullie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/X7FwO1-nMnmGL132oLB-n76_pyhrn-sbGO3B8_sgB3skkQz9wKLv-kqmYZ-Oan1heO22TMHdkpNPopabJ5SHAg=w400-h280-p-e365" alt="Lewis Hamilton gehuldigd als ereburger van Brazilië: &quot;Ik ben eindelijk een van jullie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-11-09/lewis-hamilton-gehuldigd-als-ereburger-van-brazilie-ik-ben-eindelijk-een-van-jullie">Lewis Hamilton gehuldigd als ereburger van Brazilië: "Ik ben eindelijk een van jullie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-09/lewis-hamilton-gehuldigd-als-ereburger-van-brazilie-ik-ben-eindelijk-een-van-jullie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-01/stoffel-vandoorne-keert-terug-naar-de-formule-1-hij-wordt-reserverijder-bij-aston-martin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9Vdsqf_OOb96UnQtzqZ5nbvsvLnL1M96Y0dkS57LmHNRC3BcMvcnUmJj5R1NcLaGTHVygMfvIgXGP3rIFt3TAYcacWENnGWBP3rfXA=w400-h280-p-e365" alt="Stoffel Vandoorne keert terug naar de Formule 1: hij wordt reserverijder bij Aston Martin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9Vdsqf_OOb96UnQtzqZ5nbvsvLnL1M96Y0dkS57LmHNRC3BcMvcnUmJj5R1NcLaGTHVygMfvIgXGP3rIFt3TAYcacWENnGWBP3rfXA=w400-h280-p-e365" alt="Stoffel Vandoorne keert terug naar de Formule 1: hij wordt reserverijder bij Aston Martin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-11-01/stoffel-vandoorne-keert-terug-naar-de-formule-1-hij-wordt-reserverijder-bij-aston-martin">Stoffel Vandoorne keert terug naar de Formule 1: hij wordt reserverijder bij Aston Martin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-01/stoffel-vandoorne-keert-terug-naar-de-formule-1-hij-wordt-reserverijder-bij-aston-martin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-31/de-wereldkampioen-mag-wat-opzichtiger-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nACbGqtVclHXmTDCtF2Tk2s2axmyrr3D2aQBYJ3CFW58aE3oEV1_VbHuyni2fqPQeHdRawaHxw391mpQe66O4HKSSSHIS3dmEicN=w400-h280-p-e365" alt="&quot;De wereldkampioen mag wat opzichtiger zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nACbGqtVclHXmTDCtF2Tk2s2axmyrr3D2aQBYJ3CFW58aE3oEV1_VbHuyni2fqPQeHdRawaHxw391mpQe66O4HKSSSHIS3dmEicN=w400-h280-p-e365" alt="&quot;De wereldkampioen mag wat opzichtiger zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-10-31/de-wereldkampioen-mag-wat-opzichtiger-zijn">"De wereldkampioen mag wat opzichtiger zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-31/de-wereldkampioen-mag-wat-opzichtiger-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-30/max-verstappen-verzilvert-polepositie-in-mexico-en-verbreekt-record-van-michael-schumacher">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KtsiEYRXvfxF0UDJHVUdiVgjugPe8DBrZ1AkScir7LbEjIggxGSdV4pIOJPHJZt1wmPzyvFz-3qGF5aboCHl1XrU6rZ3a9ucJk5K=w400-h280-p-e365" alt="Max Verstappen verzilvert polepositie in Mexico en verbreekt record van Michael Schumacher" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KtsiEYRXvfxF0UDJHVUdiVgjugPe8DBrZ1AkScir7LbEjIggxGSdV4pIOJPHJZt1wmPzyvFz-3qGF5aboCHl1XrU6rZ3a9ucJk5K=w400-h280-p-e365" alt="Max Verstappen verzilvert polepositie in Mexico en verbreekt record van Michael Schumacher" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-10-30/max-verstappen-verzilvert-polepositie-in-mexico-en-verbreekt-record-van-michael-schumacher">Max Verstappen verzilvert polepositie in Mexico en verbreekt record van Michael Schumacher</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-30/max-verstappen-verzilvert-polepositie-in-mexico-en-verbreekt-record-van-michael-schumacher#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-30/eerste-polepositie-ooit-in-mexico-is-geen-garantie-voor-verstappen-goede-start-nodig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PsI7ltZ_QWIgTPT1sbArd_3eONe2JFrc1f1d2NdsU-kCH_cTpBp2Qk91FK7llCL117glCK_f8o23NvKapGfR2mtW_b-YPph0n3ul=w400-h280-p-e365" alt="Eerste polepositie ooit in Mexico is geen garantie voor Verstappen: &quot;Goede start nodig&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PsI7ltZ_QWIgTPT1sbArd_3eONe2JFrc1f1d2NdsU-kCH_cTpBp2Qk91FK7llCL117glCK_f8o23NvKapGfR2mtW_b-YPph0n3ul=w400-h280-p-e365" alt="Eerste polepositie ooit in Mexico is geen garantie voor Verstappen: &quot;Goede start nodig&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-10-30/eerste-polepositie-ooit-in-mexico-is-geen-garantie-voor-verstappen-goede-start-nodig">Eerste polepositie ooit in Mexico is geen garantie voor Verstappen: "Goede start nodig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-30/eerste-polepositie-ooit-in-mexico-is-geen-garantie-voor-verstappen-goede-start-nodig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-29/max-verstappen-pakt-voor-mercedes-de-polepositie-in-mexico">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="Max Verstappen pakt voor Mercedes de polepositie in Mexico" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="Max Verstappen pakt voor Mercedes de polepositie in Mexico" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-10-29/max-verstappen-pakt-voor-mercedes-de-polepositie-in-mexico">Max Verstappen pakt voor Mercedes de polepositie in Mexico</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-29/max-verstappen-pakt-voor-mercedes-de-polepositie-in-mexico#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-29/-carlos-sainz-en-george-russell-toppen-de-vrije-trainingen-op-vrijdag-charles-leclerc-crasht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w400-h280-p-e365" alt="🎥 Carlos Sainz en George Russell toppen de vrije trainingen op vrijdag, Charles Leclerc crasht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w400-h280-p-e365" alt="🎥 Carlos Sainz en George Russell toppen de vrije trainingen op vrijdag, Charles Leclerc crasht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-10-29/-carlos-sainz-en-george-russell-toppen-de-vrije-trainingen-op-vrijdag-charles-leclerc-crasht">🎥 Carlos Sainz en George Russell toppen de vrije trainingen op vrijdag, Charles Leclerc crasht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-29/-carlos-sainz-en-george-russell-toppen-de-vrije-trainingen-op-vrijdag-charles-leclerc-crasht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-28/red-bull-kent-straf-voor-overschrijding-budgetplafond-onder-meer-7-miljoen-euro-boete">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KtsiEYRXvfxF0UDJHVUdiVgjugPe8DBrZ1AkScir7LbEjIggxGSdV4pIOJPHJZt1wmPzyvFz-3qGF5aboCHl1XrU6rZ3a9ucJk5K=w400-h280-p-e365" alt="Red Bull kent straf voor overschrijding budgetplafond: onder meer 7 miljoen euro boete" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KtsiEYRXvfxF0UDJHVUdiVgjugPe8DBrZ1AkScir7LbEjIggxGSdV4pIOJPHJZt1wmPzyvFz-3qGF5aboCHl1XrU6rZ3a9ucJk5K=w400-h280-p-e365" alt="Red Bull kent straf voor overschrijding budgetplafond: onder meer 7 miljoen euro boete" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-10-28/red-bull-kent-straf-voor-overschrijding-budgetplafond-onder-meer-7-miljoen-euro-boete">Red Bull kent straf voor overschrijding budgetplafond: onder meer 7 miljoen euro boete</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-28/red-bull-kent-straf-voor-overschrijding-budgetplafond-onder-meer-7-miljoen-euro-boete#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-28/mick-schumacher-is-nog-niet-zeker-van-zijn-zitje-volgend-jaar-zal-er-alles-voor-doen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kMf_PK_Z0NRQKsYZClARyuDaGS0x5zO3Q41FaCdP2sLOH8G-GVXJZarUYhgYBvl0GWU4p4tosHloPbvZPkkFYQ=w400-h280-p-e365" alt="Mick Schumacher is nog niet zeker van zijn zitje volgend jaar: &quot;Zal er alles voor doen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kMf_PK_Z0NRQKsYZClARyuDaGS0x5zO3Q41FaCdP2sLOH8G-GVXJZarUYhgYBvl0GWU4p4tosHloPbvZPkkFYQ=w400-h280-p-e365" alt="Mick Schumacher is nog niet zeker van zijn zitje volgend jaar: &quot;Zal er alles voor doen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-10-28/mick-schumacher-is-nog-niet-zeker-van-zijn-zitje-volgend-jaar-zal-er-alles-voor-doen">Mick Schumacher is nog niet zeker van zijn zitje volgend jaar: "Zal er alles voor doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-28/mick-schumacher-is-nog-niet-zeker-van-zijn-zitje-volgend-jaar-zal-er-alles-voor-doen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-28/straf-voor-fernando-alonso-in-de-gp-van-de-verenigde-staten-teruggedraaid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZP6udrrdG1m8yvZgbaiWrcMFkXxmnBXeeb7Rd8i_SD6cv3GYLR-OPDRVnF6LmpCakCLEH70qShv0jjBLhiIAmyycxi-1XJiamJKt=w400-h280-p-e365" alt="Straf voor Fernando Alonso in de GP van de Verenigde Staten teruggedraaid" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZP6udrrdG1m8yvZgbaiWrcMFkXxmnBXeeb7Rd8i_SD6cv3GYLR-OPDRVnF6LmpCakCLEH70qShv0jjBLhiIAmyycxi-1XJiamJKt=w400-h280-p-e365" alt="Straf voor Fernando Alonso in de GP van de Verenigde Staten teruggedraaid" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-10-28/straf-voor-fernando-alonso-in-de-gp-van-de-verenigde-staten-teruggedraaid">Straf voor Fernando Alonso in de GP van de Verenigde Staten teruggedraaid</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-28/straf-voor-fernando-alonso-in-de-gp-van-de-verenigde-staten-teruggedraaid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-28/is-verstappen-aan-een-dominante-reeks-begonnen-ik-hoop-het-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nACbGqtVclHXmTDCtF2Tk2s2axmyrr3D2aQBYJ3CFW58aE3oEV1_VbHuyni2fqPQeHdRawaHxw391mpQe66O4HKSSSHIS3dmEicN=w400-h280-p-e365" alt="Is Verstappen aan een dominante reeks begonnen?: &quot;Ik hoop het niet&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nACbGqtVclHXmTDCtF2Tk2s2axmyrr3D2aQBYJ3CFW58aE3oEV1_VbHuyni2fqPQeHdRawaHxw391mpQe66O4HKSSSHIS3dmEicN=w400-h280-p-e365" alt="Is Verstappen aan een dominante reeks begonnen?: &quot;Ik hoop het niet&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-10-28/is-verstappen-aan-een-dominante-reeks-begonnen-ik-hoop-het-niet">Is Verstappen aan een dominante reeks begonnen?: "Ik hoop het niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-28/is-verstappen-aan-een-dominante-reeks-begonnen-ik-hoop-het-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-26/audi-doet-intrede-in-de-formule-1-in-2026-en-gaat-samenwerken-met-sauber">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_WRiUsksHRIy_5SnEfGsaJrp7bFX4SeKUUWei3T6mN2DuM23E2wsosNmx8jsmX-C1hoW8MC_4G6Pi2-8uwhIfwE=w400-h280-p-e365" alt="Audi doet intrede in de Formule 1 in 2026 en gaat samenwerken met Sauber" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_WRiUsksHRIy_5SnEfGsaJrp7bFX4SeKUUWei3T6mN2DuM23E2wsosNmx8jsmX-C1hoW8MC_4G6Pi2-8uwhIfwE=w400-h280-p-e365" alt="Audi doet intrede in de Formule 1 in 2026 en gaat samenwerken met Sauber" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-10-26/audi-doet-intrede-in-de-formule-1-in-2026-en-gaat-samenwerken-met-sauber">Audi doet intrede in de Formule 1 in 2026 en gaat samenwerken met Sauber</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-26/audi-doet-intrede-in-de-formule-1-in-2026-en-gaat-samenwerken-met-sauber#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-23/max-verstappen-gaat-na-wereldtitel-door-met-winnen-en-schenkt-red-bull-na-beklijvende-race-constructeurstitel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KtsiEYRXvfxF0UDJHVUdiVgjugPe8DBrZ1AkScir7LbEjIggxGSdV4pIOJPHJZt1wmPzyvFz-3qGF5aboCHl1XrU6rZ3a9ucJk5K=w400-h280-p-e365" alt="Max Verstappen gaat na wereldtitel door met winnen en schenkt Red Bull na beklijvende race constructeurstitel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KtsiEYRXvfxF0UDJHVUdiVgjugPe8DBrZ1AkScir7LbEjIggxGSdV4pIOJPHJZt1wmPzyvFz-3qGF5aboCHl1XrU6rZ3a9ucJk5K=w400-h280-p-e365" alt="Max Verstappen gaat na wereldtitel door met winnen en schenkt Red Bull na beklijvende race constructeurstitel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-10-23/max-verstappen-gaat-na-wereldtitel-door-met-winnen-en-schenkt-red-bull-na-beklijvende-race-constructeurstitel">Max Verstappen gaat na wereldtitel door met winnen en schenkt Red Bull na beklijvende race constructeurstitel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-23/max-verstappen-gaat-na-wereldtitel-door-met-winnen-en-schenkt-red-bull-na-beklijvende-race-constructeurstitel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U9C1SYZNynp5Tey4IG4ghvpgpT1eT8zhQnqyuQGyXsyoFFxqsCSavFuEtgYLwviBCYu6WBJrOK5TUW3PIoGuFh6w-yCPfN4x381j=w400-h280-p-e365" alt="Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U9C1SYZNynp5Tey4IG4ghvpgpT1eT8zhQnqyuQGyXsyoFFxqsCSavFuEtgYLwviBCYu6WBJrOK5TUW3PIoGuFh6w-yCPfN4x381j=w400-h280-p-e365" alt="Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen">Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-22/charles-leclerc-topt-de-2e-vrije-training-in-austin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Charles Leclerc topt de 2e vrije training in Austin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Charles Leclerc topt de 2e vrije training in Austin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-10-22/charles-leclerc-topt-de-2e-vrije-training-in-austin">Charles Leclerc topt de 2e vrije training in Austin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-22/charles-leclerc-topt-de-2e-vrije-training-in-austin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-21/carlos-sainz-klopt-max-verstappen-tijdens-de-1e-vrije-training-in-austin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w400-h280-p-e365" alt="Carlos Sainz klopt Max Verstappen tijdens de 1e vrije training in Austin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w400-h280-p-e365" alt="Carlos Sainz klopt Max Verstappen tijdens de 1e vrije training in Austin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-10-21/carlos-sainz-klopt-max-verstappen-tijdens-de-1e-vrije-training-in-austin">Carlos Sainz klopt Max Verstappen tijdens de 1e vrije training in Austin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-21/carlos-sainz-klopt-max-verstappen-tijdens-de-1e-vrije-training-in-austin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-10/red-bull-overschreed-in-2021-het-budgetplafond-nog-geen-nieuws-over-de-straffen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m4dKHTkv30sIjGvjYhtbhqO1sPvcLWsU-50-pnd9GRDOzNzbdA-RNNPFOdBTUanL1smjSqGCf7_iW8iMEYCNb2wDE5UHoVIbQ7Y-=w400-h280-p-e365" alt="Red Bull overschreed in 2021 het budgetplafond, nog geen nieuws over de straffen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m4dKHTkv30sIjGvjYhtbhqO1sPvcLWsU-50-pnd9GRDOzNzbdA-RNNPFOdBTUanL1smjSqGCf7_iW8iMEYCNb2wDE5UHoVIbQ7Y-=w400-h280-p-e365" alt="Red Bull overschreed in 2021 het budgetplafond, nog geen nieuws over de straffen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-10-10/red-bull-overschreed-in-2021-het-budgetplafond-nog-geen-nieuws-over-de-straffen">Red Bull overschreed in 2021 het budgetplafond, nog geen nieuws over de straffen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-10/red-bull-overschreed-in-2021-het-budgetplafond-nog-geen-nieuws-over-de-straffen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-10/verstappen-kan-weer-vieren-na-spelletje-wel-of-niet-wereldkampioen-wat-een-jaar-hebben-we-beleefd-ongelooflijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nACbGqtVclHXmTDCtF2Tk2s2axmyrr3D2aQBYJ3CFW58aE3oEV1_VbHuyni2fqPQeHdRawaHxw391mpQe66O4HKSSSHIS3dmEicN=w400-h280-p-e365" alt="Verstappen kan weer vieren na spelletje wel of niet wereldkampioen: &quot;Wat een jaar hebben we beleefd, ongelooflijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nACbGqtVclHXmTDCtF2Tk2s2axmyrr3D2aQBYJ3CFW58aE3oEV1_VbHuyni2fqPQeHdRawaHxw391mpQe66O4HKSSSHIS3dmEicN=w400-h280-p-e365" alt="Verstappen kan weer vieren na spelletje wel of niet wereldkampioen: &quot;Wat een jaar hebben we beleefd, ongelooflijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-10-10/verstappen-kan-weer-vieren-na-spelletje-wel-of-niet-wereldkampioen-wat-een-jaar-hebben-we-beleefd-ongelooflijk">Verstappen kan weer vieren na spelletje wel of niet wereldkampioen: "Wat een jaar hebben we beleefd, ongelooflijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-10/verstappen-kan-weer-vieren-na-spelletje-wel-of-niet-wereldkampioen-wat-een-jaar-hebben-we-beleefd-ongelooflijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-09/max-verstappen-na-fel-ingekorte-regenrace-in-japan-en-heel-wat-verwarring-na-finish-opnieuw-wereldkampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5hFz2uVEofhomvAAAuvZtT-Udyy4JY0vR-NUo08o2kBZ5XjnvJSWL6uqB15ZLM8qrlhIeel7HH_q6R2inSPrkvhKajrEjqkN75Io=w400-h280-p-e365" alt="Max Verstappen na fel ingekorte regenrace in Japan en heel wat verwarring na finish opnieuw wereldkampioen!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5hFz2uVEofhomvAAAuvZtT-Udyy4JY0vR-NUo08o2kBZ5XjnvJSWL6uqB15ZLM8qrlhIeel7HH_q6R2inSPrkvhKajrEjqkN75Io=w400-h280-p-e365" alt="Max Verstappen na fel ingekorte regenrace in Japan en heel wat verwarring na finish opnieuw wereldkampioen!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-10-09/max-verstappen-na-fel-ingekorte-regenrace-in-japan-en-heel-wat-verwarring-na-finish-opnieuw-wereldkampioen">Max Verstappen na fel ingekorte regenrace in Japan en heel wat verwarring na finish opnieuw wereldkampioen!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-09/max-verstappen-na-fel-ingekorte-regenrace-in-japan-en-heel-wat-verwarring-na-finish-opnieuw-wereldkampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-08/pierre-gasly-krijgt-plekje-bij-alpine-nyck-de-vries-krijgt-zijn-kans-bij-alphatauri">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wuzwb93Jtd3Q_RA_-tU4Yc3zXVsgLiLeVevjeusfXBD69_19I9mrNaPwO9PkzqaLk4qUlQaYhh-TE9QAxBcQY-vt=w400-h280-p-e365" alt="Pierre Gasly krijgt plekje bij Alpine, Nyck de Vries krijgt zijn kans bij AlphaTauri" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wuzwb93Jtd3Q_RA_-tU4Yc3zXVsgLiLeVevjeusfXBD69_19I9mrNaPwO9PkzqaLk4qUlQaYhh-TE9QAxBcQY-vt=w400-h280-p-e365" alt="Pierre Gasly krijgt plekje bij Alpine, Nyck de Vries krijgt zijn kans bij AlphaTauri" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-10-08/pierre-gasly-krijgt-plekje-bij-alpine-nyck-de-vries-krijgt-zijn-kans-bij-alphatauri">Pierre Gasly krijgt plekje bij Alpine, Nyck de Vries krijgt zijn kans bij AlphaTauri</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-08/pierre-gasly-krijgt-plekje-bij-alpine-nyck-de-vries-krijgt-zijn-kans-bij-alphatauri#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-08/max-verstappen-start-vanop-de-pole-position-op-zoek-naar-tweede-wereldtitel-in-japan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PsI7ltZ_QWIgTPT1sbArd_3eONe2JFrc1f1d2NdsU-kCH_cTpBp2Qk91FK7llCL117glCK_f8o23NvKapGfR2mtW_b-YPph0n3ul=w400-h280-p-e365" alt="Max Verstappen start vanop de pole position op zoek naar tweede wereldtitel in Japan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PsI7ltZ_QWIgTPT1sbArd_3eONe2JFrc1f1d2NdsU-kCH_cTpBp2Qk91FK7llCL117glCK_f8o23NvKapGfR2mtW_b-YPph0n3ul=w400-h280-p-e365" alt="Max Verstappen start vanop de pole position op zoek naar tweede wereldtitel in Japan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-10-08/max-verstappen-start-vanop-de-pole-position-op-zoek-naar-tweede-wereldtitel-in-japan">Max Verstappen start vanop de pole position op zoek naar tweede wereldtitel in Japan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-08/max-verstappen-start-vanop-de-pole-position-op-zoek-naar-tweede-wereldtitel-in-japan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-07/mercedes-boven-tijdens-de-2e-vrije-training-in-suzuka">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/x9FkDFe_5zymyec64BRicEUzPKTowG_QavvjFnMt3HXPjJS53GZ-MBvlZhSxuDp4RDtf9Nd3t2jIiXOHtpiSf18=w400-h280-p-e365" alt="🎥 Mercedes boven tijdens de 2e vrije training in Suzuka" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/x9FkDFe_5zymyec64BRicEUzPKTowG_QavvjFnMt3HXPjJS53GZ-MBvlZhSxuDp4RDtf9Nd3t2jIiXOHtpiSf18=w400-h280-p-e365" alt="🎥 Mercedes boven tijdens de 2e vrije training in Suzuka" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-10-07/mercedes-boven-tijdens-de-2e-vrije-training-in-suzuka">🎥 Mercedes boven tijdens de 2e vrije training in Suzuka</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-07/mercedes-boven-tijdens-de-2e-vrije-training-in-suzuka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-07/fernando-alonso-topt-in-japan-de-snelste-tijd-tijdens-de-1e-vrije-training">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZP6udrrdG1m8yvZgbaiWrcMFkXxmnBXeeb7Rd8i_SD6cv3GYLR-OPDRVnF6LmpCakCLEH70qShv0jjBLhiIAmyycxi-1XJiamJKt=w400-h280-p-e365" alt="Fernando Alonso topt in Japan de snelste tijd tijdens de 1e vrije training" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZP6udrrdG1m8yvZgbaiWrcMFkXxmnBXeeb7Rd8i_SD6cv3GYLR-OPDRVnF6LmpCakCLEH70qShv0jjBLhiIAmyycxi-1XJiamJKt=w400-h280-p-e365" alt="Fernando Alonso topt in Japan de snelste tijd tijdens de 1e vrije training" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-10-07/fernando-alonso-topt-in-japan-de-snelste-tijd-tijdens-de-1e-vrije-training">Fernando Alonso topt in Japan de snelste tijd tijdens de 1e vrije training</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-07/fernando-alonso-topt-in-japan-de-snelste-tijd-tijdens-de-1e-vrije-training#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-02/max-verstappen-moet-nog-wat-wachten-op-de-wereldtitel-sergio-perez-wint-in-singapore">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a9JtMS3_h3oeOcrywzAFQqKwJh2YSAgRpVYFcGmyCtRQLKqD3TXp9F-Uj8Ibyz4u-Bb1KhDcQO_SNwBdchBrpZU5k0j5bvqu5Qg=w400-h280-p-e365" alt="Max Verstappen moet nog wat wachten op de wereldtitel, Sergio Perez wint in Singapore" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a9JtMS3_h3oeOcrywzAFQqKwJh2YSAgRpVYFcGmyCtRQLKqD3TXp9F-Uj8Ibyz4u-Bb1KhDcQO_SNwBdchBrpZU5k0j5bvqu5Qg=w400-h280-p-e365" alt="Max Verstappen moet nog wat wachten op de wereldtitel, Sergio Perez wint in Singapore" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-10-02/max-verstappen-moet-nog-wat-wachten-op-de-wereldtitel-sergio-perez-wint-in-singapore">Max Verstappen moet nog wat wachten op de wereldtitel, Sergio Perez wint in Singapore</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-02/max-verstappen-moet-nog-wat-wachten-op-de-wereldtitel-sergio-perez-wint-in-singapore#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-01/charles-leclerc-pakt-pole-in-singapore-red-bull-haalt-verstappen-vroeger-binnen-ondanks-achtste-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I2U2tR0vdclP4ggPk5QunzTYCrzZj47gwJjjlgdnSx_EMey9J_MM6mEdXKtheOuRXr3koeJjsw1t0Iv56j12wqAZxO89H5IW6MXo=w400-h280-p-e365" alt="Charles Leclerc pakt pole in Singapore, Red Bull haalt Verstappen vroeger binnen ondanks achtste plaats" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I2U2tR0vdclP4ggPk5QunzTYCrzZj47gwJjjlgdnSx_EMey9J_MM6mEdXKtheOuRXr3koeJjsw1t0Iv56j12wqAZxO89H5IW6MXo=w400-h280-p-e365" alt="Charles Leclerc pakt pole in Singapore, Red Bull haalt Verstappen vroeger binnen ondanks achtste plaats" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-10-01/charles-leclerc-pakt-pole-in-singapore-red-bull-haalt-verstappen-vroeger-binnen-ondanks-achtste-plaats">Charles Leclerc pakt pole in Singapore, Red Bull haalt Verstappen vroeger binnen ondanks achtste plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-01/charles-leclerc-pakt-pole-in-singapore-red-bull-haalt-verstappen-vroeger-binnen-ondanks-achtste-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-29/max-verstappen-kan-in-singapore-zijn-tweede-wereldtitel-pakken-ze-maakten-het-hem-gemakkelijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J2bFgAoa5rh8r8Z0eQ9xouTqbZkdghCXRr4i1LGrix6hXRBm-JE2whcQNH8n8Hc1UvcH-PpFpNsnqia1Ke1L5_lmA9iGKbT_JF0g=w400-h280-p-e365" alt="Max Verstappen kan in Singapore zijn tweede wereldtitel pakken: &quot;Ze maakten het hem gemakkelijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J2bFgAoa5rh8r8Z0eQ9xouTqbZkdghCXRr4i1LGrix6hXRBm-JE2whcQNH8n8Hc1UvcH-PpFpNsnqia1Ke1L5_lmA9iGKbT_JF0g=w400-h280-p-e365" alt="Max Verstappen kan in Singapore zijn tweede wereldtitel pakken: &quot;Ze maakten het hem gemakkelijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-09-29/max-verstappen-kan-in-singapore-zijn-tweede-wereldtitel-pakken-ze-maakten-het-hem-gemakkelijk">Max Verstappen kan in Singapore zijn tweede wereldtitel pakken: "Ze maakten het hem gemakkelijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-29/max-verstappen-kan-in-singapore-zijn-tweede-wereldtitel-pakken-ze-maakten-het-hem-gemakkelijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-27/chinees-zhou-guanyu-rijdt-ook-volgend-seizoen-bij-alfa-romeo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8dkOx9QzantlBu21czKcJvfHjiZ2CZ7FPO2LpTUkD8NH0k3-YzKWDSCxPyIKQoQx543kuoj1TuHA8FUVarkAoM8x=w400-h280-p-e365" alt="Chinees Zhou Guanyu rijdt ook volgend seizoen bij Alfa Romeo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8dkOx9QzantlBu21czKcJvfHjiZ2CZ7FPO2LpTUkD8NH0k3-YzKWDSCxPyIKQoQx543kuoj1TuHA8FUVarkAoM8x=w400-h280-p-e365" alt="Chinees Zhou Guanyu rijdt ook volgend seizoen bij Alfa Romeo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-09-27/chinees-zhou-guanyu-rijdt-ook-volgend-seizoen-bij-alfa-romeo">Chinees Zhou Guanyu rijdt ook volgend seizoen bij Alfa Romeo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-27/chinees-zhou-guanyu-rijdt-ook-volgend-seizoen-bij-alfa-romeo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-27/aantal-sprintraces-gaat-van-drie-naar-zes-in-formule-1-seizoen-van-2023">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PsI7ltZ_QWIgTPT1sbArd_3eONe2JFrc1f1d2NdsU-kCH_cTpBp2Qk91FK7llCL117glCK_f8o23NvKapGfR2mtW_b-YPph0n3ul=w400-h280-p-e365" alt="Dubbel zoveel sprintraces in Formule 1-seizoen van 2023" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PsI7ltZ_QWIgTPT1sbArd_3eONe2JFrc1f1d2NdsU-kCH_cTpBp2Qk91FK7llCL117glCK_f8o23NvKapGfR2mtW_b-YPph0n3ul=w400-h280-p-e365" alt="Dubbel zoveel sprintraces in Formule 1-seizoen van 2023" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-09-27/aantal-sprintraces-gaat-van-drie-naar-zes-in-formule-1-seizoen-van-2023">Dubbel zoveel sprintraces in Formule 1-seizoen van 2023</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-27/aantal-sprintraces-gaat-van-drie-naar-zes-in-formule-1-seizoen-van-2023#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-12/esteban-ocon-is-enkele-uren-voor-de-sprintrace-in-brazilie-de-snelste-tijdens-de-laatste-vrije-training">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lNJC9tBz-8cVYmkQXMZwsPVe_qimNgNYX7un-2mbe9i0FmxBm3lVko3wgrS2kdf0CBzdrf4dLl59BA0cpIwBoaSj=w400-h280-p-e365" alt="Esteban Ocon is enkele uren voor de sprintrace in Brazilië de snelste tijdens de laatste vrije training" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lNJC9tBz-8cVYmkQXMZwsPVe_qimNgNYX7un-2mbe9i0FmxBm3lVko3wgrS2kdf0CBzdrf4dLl59BA0cpIwBoaSj=w400-h280-p-e365" alt="Esteban Ocon is enkele uren voor de sprintrace in Brazilië de snelste tijdens de laatste vrije training" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-11-12/esteban-ocon-is-enkele-uren-voor-de-sprintrace-in-brazilie-de-snelste-tijdens-de-laatste-vrije-training">Esteban Ocon is enkele uren voor de sprintrace in Brazilië de snelste tijdens de laatste vrije training</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-12/esteban-ocon-is-enkele-uren-voor-de-sprintrace-in-brazilie-de-snelste-tijdens-de-laatste-vrije-training#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-12/thierry-neuville-springt-naar-de-leiding-in-japan-spanning-wel-nog-altijd-intact">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y6pggsSLkKSTKbsqmW_xyfPqyAjmX9ov01mrrqJMVOFByqBP1Vd0loD9vGWFNMYu38QITHb8sNaq_B6q6AcIJF3Ckspav18DqYRq=w400-h280-p-e365" alt="Thierry Neuville springt naar de leiding in Japan, spanning wel nog altijd intact" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y6pggsSLkKSTKbsqmW_xyfPqyAjmX9ov01mrrqJMVOFByqBP1Vd0loD9vGWFNMYu38QITHb8sNaq_B6q6AcIJF3Ckspav18DqYRq=w400-h280-p-e365" alt="Thierry Neuville springt naar de leiding in Japan, spanning wel nog altijd intact" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-11-12/thierry-neuville-springt-naar-de-leiding-in-japan-spanning-wel-nog-altijd-intact">Thierry Neuville springt naar de leiding in Japan, spanning wel nog altijd intact</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-12/thierry-neuville-springt-naar-de-leiding-in-japan-spanning-wel-nog-altijd-intact#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-11/thierry-neuville-zit-de-leider-op-de-hielen-na-eerste-wedstrijddag-in-rally-van-japan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3ngPSaA2X56rWIIlHy7NpBATd62JCJbpQSwTgD296Jyflcfzr6AsDDpoeHe65PwyHR2pUnv7fXL3bvpVywdOySyl9R9aKkkVtwyU=w400-h280-p-e365" alt="Thierry Neuville zit de leider op de hielen na eerste wedstrijddag in Rally van Japan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3ngPSaA2X56rWIIlHy7NpBATd62JCJbpQSwTgD296Jyflcfzr6AsDDpoeHe65PwyHR2pUnv7fXL3bvpVywdOySyl9R9aKkkVtwyU=w400-h280-p-e365" alt="Thierry Neuville zit de leider op de hielen na eerste wedstrijddag in Rally van Japan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-11-11/thierry-neuville-zit-de-leider-op-de-hielen-na-eerste-wedstrijddag-in-rally-van-japan">Thierry Neuville zit de leider op de hielen na eerste wedstrijddag in Rally van Japan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-11/thierry-neuville-zit-de-leider-op-de-hielen-na-eerste-wedstrijddag-in-rally-van-japan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-11-10/neuville-na-dag-1-op-plaats-4-in-japan-maar-alles-staat-nog-op-een-zakdoek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hnGV2Pv6rH7rbOUJbtltY1i1AE3AabxRvbnC5pUCAgNaR5EdwihFJ4rqj-inHgZtt7SCAn0O8-V12ZRUNELZunslMh0zBEZb-WA=w400-h280-p-e365" alt="Neuville na dag 1 op plaats 4 in Japan, maar alles staat nog op een zakdoek" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hnGV2Pv6rH7rbOUJbtltY1i1AE3AabxRvbnC5pUCAgNaR5EdwihFJ4rqj-inHgZtt7SCAn0O8-V12ZRUNELZunslMh0zBEZb-WA=w400-h280-p-e365" alt="Neuville na dag 1 op plaats 4 in Japan, maar alles staat nog op een zakdoek" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-11-10/neuville-na-dag-1-op-plaats-4-in-japan-maar-alles-staat-nog-op-een-zakdoek">Neuville na dag 1 op plaats 4 in Japan, maar alles staat nog op een zakdoek</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-11-10/neuville-na-dag-1-op-plaats-4-in-japan-maar-alles-staat-nog-op-een-zakdoek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-09-23/nicholas-latifi-verlaat-williams-op-het-einde-van-het-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r0PnCyJzrjpP7Bin9xVJ4q376eIIZSsO4w3_nEZZOc6BSnNrjt7QedJwLSjGT27G1kxKFAI3jORBdo_skhjCZkL4K5JgukQD0kay=w400-h280-p-e365" alt="Nicholas Latifi verlaat Williams op het einde van het seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r0PnCyJzrjpP7Bin9xVJ4q376eIIZSsO4w3_nEZZOc6BSnNrjt7QedJwLSjGT27G1kxKFAI3jORBdo_skhjCZkL4K5JgukQD0kay=w400-h280-p-e365" alt="Nicholas Latifi verlaat Williams op het einde van het seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-09-23/nicholas-latifi-verlaat-williams-op-het-einde-van-het-seizoen">Nicholas Latifi verlaat Williams op het einde van het seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-09-23/nicholas-latifi-verlaat-williams-op-het-einde-van-het-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-11-12/thierry-neuville-springt-naar-de-leiding-in-japan-spanning-wel-nog-altijd-intact">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/y6pggsSLkKSTKbsqmW_xyfPqyAjmX9ov01mrrqJMVOFByqBP1Vd0loD9vGWFNMYu38QITHb8sNaq_B6q6AcIJF3Ckspav18DqYRq=w165-h125-p-e365" alt="Thierry Neuville springt naar de leiding in Japan, spanning wel nog altijd intact" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-11-12/thierry-neuville-springt-naar-de-leiding-in-japan-spanning-wel-nog-altijd-intact">Thierry Neuville springt naar de leiding in Japan, spanning wel nog altijd intact</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-11-10/neuville-na-dag-1-op-plaats-4-in-japan-maar-alles-staat-nog-op-een-zakdoek">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hnGV2Pv6rH7rbOUJbtltY1i1AE3AabxRvbnC5pUCAgNaR5EdwihFJ4rqj-inHgZtt7SCAn0O8-V12ZRUNELZunslMh0zBEZb-WA=w165-h125-p-e365" alt="Neuville na dag 1 op plaats 4 in Japan, maar alles staat nog op een zakdoek" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hnGV2Pv6rH7rbOUJbtltY1i1AE3AabxRvbnC5pUCAgNaR5EdwihFJ4rqj-inHgZtt7SCAn0O8-V12ZRUNELZunslMh0zBEZb-WA=w165-h125-p-e365" alt="Neuville na dag 1 op plaats 4 in Japan, maar alles staat nog op een zakdoek" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-11-10/neuville-na-dag-1-op-plaats-4-in-japan-maar-alles-staat-nog-op-een-zakdoek">Neuville na dag 1 op plaats 4 in Japan, maar alles staat nog op een zakdoek</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-11-11/kevin-magnussen-door-rode-vlag-en-regen-op-polepositie-in-sprintrace-in-brazilie">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w165-h125-p-e365" alt="Kevin Magnussen door rode vlag en regen op polepositie in sprintrace in Brazilië " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w165-h125-p-e365" alt="Kevin Magnussen door rode vlag en regen op polepositie in sprintrace in Brazilië " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-11-11/kevin-magnussen-door-rode-vlag-en-regen-op-polepositie-in-sprintrace-in-brazilie">Kevin Magnussen door rode vlag en regen op polepositie in sprintrace in Brazilië </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/italie/giovinazzi-antonio" class="btn btn-outline-dark my-1">Antonio Giovinazzi</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/belgie/boonen-tom" class="btn btn-outline-dark my-1">Tom Boonen</a>
		<a href="/duitsland/rosberg-nico" class="btn btn-outline-dark my-1">Nico Rosberg</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest#webpage",
	"url": "https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest",
	"name": "George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest",
	"inLanguage": "nl",
	"description": "George Russell heeft de sprintrace in Brazilië gewonnen. Hij profiteerde onder meer van de slechte bandenkeuze van Max Verstappen. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.autosportkrant.be/#website",
		"url": "https://www.autosportkrant.be/",
		"name": "Autosportkrant.be",
		"description": "Alle kalenders en nieuws uit de Formule 1, Formule E, auto- en motorsport",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"		    ,"https://twitter.com/autosportkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.autosportkrant.be/contact#organization",
			"url": "https://www.autosportkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-11-12",
					"name": "12/11/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest",
					"name": "George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest"
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'auto', newsID : 8211, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 8211, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest#webpage"
		},
		"identifier":"https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest#article",
		"url":"https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest",
		"name": "George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest",
		"headline": "",
		"alternativeHeadline": "George Russell wint de sprintrace in Brazilië, Max Verstappen gokt en verliest",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/gr309Z4DGsqqoA_87D7ATcyz3OJJgijAIRPNU1GFn3apUMkebzeThcmMP6C60ddsPuEbbl0DdrofHwHolYS85ls=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-11-12T21:05:00+01:00",
	"dateModified": "2022-11-13T00:05:46+01:00",
		"articleSection" : [ "Sports", "Formule 1", "WK" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.autosportkrant.be/redactie#organization",
		"url": "https://www.autosportkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "George Russell heeft de sprintrace in Brazilië gewonnen. Hij profiteerde onder meer van de slechte bandenkeuze van Max Verstappen. ",
	"articleBody": "&lt;p&gt;Voor de sprintrace was het vooral de vraag hoelang Kevin Magnussen op de 1e plaats zou kunnen rijden. Max Verstappen die samen met Nicholas Latifi als enige voor de mediumband had gekozen, haalde hem in het begin van de 3e ronde in.&amp;nbsp;Magnussen werd daarna door verschillende andere rijders voorbijgereden en eindigde als 8e.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Verstappen kon enkele ronden gemakkelijk vooraan blijven rijden, maar dan probeerde George Russell zijn slag te slaan. Bij zijn 3e poging reed Russell voorbij Verstappen en hij reed naar de overwinning.&lt;/p&gt;&lt;p&gt;Daarna leek Verstappen met zijn mediumband problemen te hebben. Hij werd voorbijgereden door Carlos Sainz. Op de koop toe had Verstappen na een contact schade aan zijn voorvleugel. Zo kon Hamilton hem ook voorbij. Verstappen eindigde uiteindelijk 4e.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest#webpage",
		"url": "https://www.autosportkrant.be/nieuws/2022-11-12/george-russell-wint-de-sprintrace-in-brazilie-max-verstappen-gokt-en-verliest",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.autosportkrant.be/#website",
			"url": "https://www.autosportkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":76,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>