<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten | Autosportkrant.be</title>
		
						
		<meta name="title" content="Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten | Autosportkrant.be" />
		<meta name="description" content="Eens geen zege voor Thierry Neuville in Catalonië. Wel nog een mooie podiumplek. Op de laatste dag van de rally heeft Neuville zijn positie vastgehouden. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten">
								<meta property="og:title" content="Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten" />
		<meta property="og:description" content="Eens geen zege voor Thierry Neuville in Catalonië. Wel nog een mooie podiumplek. Op de laatste dag van de rally heeft Neuville zijn positie vastgehouden. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-10-23T16:00:00+02:00" />
        <meta property="article:modified_time" content="2022-10-23T17:10:53+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Thierry Neuville" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten">
        <meta name="twitter:description" content="Eens geen zege voor Thierry Neuville in Catalonië. Wel nog een mooie podiumplek. Op de laatste dag van de rally heeft Neuville zijn positie vastgehouden. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022102317"></script><script async src="https://shared.mediahuis.be/cxense/cxense.autosportkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/autosport/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
																<a href="https://www.autosportkrant.be/redactie/kevin-vanbuggenhout"><img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/></a>
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="https://www.autosportkrant.be/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-10-23T16:00:00+02:00"><a href="/nieuws/2022-10-23">Vandaag</a> 16:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-10-23%2Fthierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Thierry%20Neuville%20houdt%20zijn%20podiumplek%20in%20Ronde%20van%20Cataloni%C3%AB%20vast%20maar%20moet%20zege%20aan%20Fransman%20laten&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-10-23%2Fthierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w300-h250-p-e365" alt="Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w750-h500-p-e365" alt="Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Eens geen zege voor Thierry Neuville in Catalonië. Wel nog een mooie podiumplek. Op de laatste dag van de rally heeft Neuville zijn positie vastgehouden. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Zaterdag was <a href="/belgie/neuville-thierry">Neuville</a> in staat gebleken om een plekje op te schuiven richting tweede plaats. Leider in de rally was op dat moment S&eacute;bastien Ogier. Aan de top twee in de Rally van Cataloni&euml; veranderde op de slotdag niets meer, toch niet wat de posities betreft.</p><h2>16 SECONDEN VERSCHIL</h2><p><a href="/belgie/neuville-thierry">Neuville</a> knaagde wel nog aan de achterstand en kwam bijna zeven seconden dichterbij. Het deed hem uiteindelijk stranden op 16 seconden en 4 tienden van de Fransman van Toyota. Wereldkampioen&nbsp;Rovanper&auml; legde beslag op de derde plaats en kon mee op het podium.</p><p>De Rally van Cataloni&euml; stond de voorbije seizoenen garant voor succes van <a href="/belgie/neuville-thierry">Neuville</a>: onze landgenoot won de voorbije twee edities. Dit jaar moet hij dus genoegen nemen met een tweede plaats.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-10-23%2Fthierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Thierry%20Neuville%20houdt%20zijn%20podiumplek%20in%20Ronde%20van%20Cataloni%C3%AB%20vast%20maar%20moet%20zege%20aan%20Fransman%20laten&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-10-23%2Fthierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/rally" class="btn btn-dark">Rally</a>
        	        </div>
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/neuville-thierry" class="btn btn-dark">Thierry Neuville</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen">Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U9C1SYZNynp5Tey4IG4ghvpgpT1eT8zhQnqyuQGyXsyoFFxqsCSavFuEtgYLwviBCYu6WBJrOK5TUW3PIoGuFh6w-yCPfN4x381j=w400-h280-p-e365" alt="Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U9C1SYZNynp5Tey4IG4ghvpgpT1eT8zhQnqyuQGyXsyoFFxqsCSavFuEtgYLwviBCYu6WBJrOK5TUW3PIoGuFh6w-yCPfN4x381j=w400-h280-p-e365" alt="Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen">Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/live-standard-anderlecht-vier-wijzigingen-bij-anderlecht-twee-bij-standard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YCL4qjKsspT4mib1qe7bUVoC356jkkuzZRUXnfoxQhJnFbFgF81_wmQOSnNRQb3D8HEUPUJnYsyax1ODwETCVCxH7km-tYYjmrtNDw=w400-h280-p-e365" alt="LIVE Standard-Anderlecht: vier wijzigingen bij Anderlecht, twee bij Standard" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YCL4qjKsspT4mib1qe7bUVoC356jkkuzZRUXnfoxQhJnFbFgF81_wmQOSnNRQb3D8HEUPUJnYsyax1ODwETCVCxH7km-tYYjmrtNDw=w400-h280-p-e365" alt="LIVE Standard-Anderlecht: vier wijzigingen bij Anderlecht, twee bij Standard" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-10-23/live-standard-anderlecht-vier-wijzigingen-bij-anderlecht-twee-bij-standard">LIVE Standard-Anderlecht: vier wijzigingen bij Anderlecht, twee bij Standard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/live-standard-anderlecht-vier-wijzigingen-bij-anderlecht-twee-bij-standard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/nieuwe-teleurstelling-nipt-vermeden-aa-gent-mag-depoitre-danken-voor-laat-doelpunt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1xNpDa_nltidkyrUhBHn1QQ8qIyms88w4fEFlafMRp64lkX6jtMrG9TNczU26T8WprJdLKj_SUGDNT6nQLRDw-ACiI5mF9K9S_vL=w400-h280-p-e365" alt="Nieuwe teleurstelling nipt vermeden: AA Gent mag Depoitre danken voor laat doelpunt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1xNpDa_nltidkyrUhBHn1QQ8qIyms88w4fEFlafMRp64lkX6jtMrG9TNczU26T8WprJdLKj_SUGDNT6nQLRDw-ACiI5mF9K9S_vL=w400-h280-p-e365" alt="Nieuwe teleurstelling nipt vermeden: AA Gent mag Depoitre danken voor laat doelpunt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-10-23/nieuwe-teleurstelling-nipt-vermeden-aa-gent-mag-depoitre-danken-voor-laat-doelpunt">Nieuwe teleurstelling nipt vermeden: AA Gent mag Depoitre danken voor laat doelpunt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/nieuwe-teleurstelling-nipt-vermeden-aa-gent-mag-depoitre-danken-voor-laat-doelpunt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/union-berlien-verliest-in-bochum-en-ziet-bayern-munchen-naderen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/foQRhRQ0brLuo0qF-IC4SrxHERero6Ky3oRUHtkiELhr0UJ0iSjL1-5Elmend5xkoCDVkVj-52x1WMVw2AFuxztZ0-doBI1tX6hl=w400-h280-p-e365" alt="Tegenstander Union loopt een blauwtje op tegen een staartploeg en ziet concurrenten inlopen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/foQRhRQ0brLuo0qF-IC4SrxHERero6Ky3oRUHtkiELhr0UJ0iSjL1-5Elmend5xkoCDVkVj-52x1WMVw2AFuxztZ0-doBI1tX6hl=w400-h280-p-e365" alt="Tegenstander Union loopt een blauwtje op tegen een staartploeg en ziet concurrenten inlopen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-10-23/union-berlien-verliest-in-bochum-en-ziet-bayern-munchen-naderen">Tegenstander Union loopt een blauwtje op tegen een staartploeg en ziet concurrenten inlopen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfl-bochum"><img src="https://static.sportid.be/images/soccer/teams/vfl_bochum.png" alt="VfL Bochum " title="VfL Bochum " align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/union-berlin"><img src="https://static.sportid.be/images/soccer/teams/union_berlin.png" alt="Union Berlin" title="Union Berlin" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/union-berlien-verliest-in-bochum-en-ziet-bayern-munchen-naderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-10-23/ontknoping-european-open-auger-aliassime-beste-enkelspeler-in-antwerpen-nederlanders-winnen-het-dubbel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xwyZ7R9ew6iQozbwMgqQ0VqXQkCAbsq14aDOin-_BkEkNlrBsDf1ysO2L-A925lB8wotV2wzeLU3228tLjhJCr0=w400-h280-p-e365" alt="Ontknoping European Open: Auger-Aliassime beste enkelspeler in Antwerpen, Nederlanders winnen het dubbel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xwyZ7R9ew6iQozbwMgqQ0VqXQkCAbsq14aDOin-_BkEkNlrBsDf1ysO2L-A925lB8wotV2wzeLU3228tLjhJCr0=w400-h280-p-e365" alt="Ontknoping European Open: Auger-Aliassime beste enkelspeler in Antwerpen, Nederlanders winnen het dubbel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.tenniskrant.be/nieuws/2022-10-23/ontknoping-european-open-auger-aliassime-beste-enkelspeler-in-antwerpen-nederlanders-winnen-het-dubbel">Ontknoping European Open: Auger-Aliassime beste enkelspeler in Antwerpen, Nederlanders winnen het dubbel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-10-23/ontknoping-european-open-auger-aliassime-beste-enkelspeler-in-antwerpen-nederlanders-winnen-het-dubbel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 23/10: Trossard" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 23/10: Trossard" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-10-23/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 23/10: Trossard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/manchester_city.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/naast-chelsea-zou-ook-newcastle-united-denken-aan-leandro-trossard-brighton">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KBF7koKZbH2LTzFE83I_cMVdEyPqwxp7VWqfgF5z4OgsOxP19u8Wnt1DGkChs-uetKZx5xFKx9ijHLlQdM7KQJNQfksCutz2bx4=w400-h280-p-e365" alt="&#039;Naast Chelsea is ook andere Engelse club geïnteresseerd in Leandro Trossard&#039; " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KBF7koKZbH2LTzFE83I_cMVdEyPqwxp7VWqfgF5z4OgsOxP19u8Wnt1DGkChs-uetKZx5xFKx9ijHLlQdM7KQJNQfksCutz2bx4=w400-h280-p-e365" alt="&#039;Naast Chelsea is ook andere Engelse club geïnteresseerd in Leandro Trossard&#039; " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-10-23/naast-chelsea-zou-ook-newcastle-united-denken-aan-leandro-trossard-brighton">'Naast Chelsea is ook andere Engelse club geïnteresseerd in Leandro Trossard' </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/manchester_city.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/naast-chelsea-zou-ook-newcastle-united-denken-aan-leandro-trossard-brighton#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/nog-eens-feest-op-wk-para-cycling-hoet-en-monsieur-veroveren-opnieuw-goud-ook-een-medaille-voor-vromant">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t_PuCA56nAgsPx_5ZsFChYUrMoEDeQF2TIGfk6SWf7icpxypZSqHlJQfBFe5wGVj74di4Ihgd8ZDcVrNgkTz8Rirz2k1xOzleTc=w400-h280-p-e365" alt="Nog eens feest op WK para-cycling: Hoet en Monsieur veroveren opnieuw goud, ook een medaille voor Vromant" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t_PuCA56nAgsPx_5ZsFChYUrMoEDeQF2TIGfk6SWf7icpxypZSqHlJQfBFe5wGVj74di4Ihgd8ZDcVrNgkTz8Rirz2k1xOzleTc=w400-h280-p-e365" alt="Nog eens feest op WK para-cycling: Hoet en Monsieur veroveren opnieuw goud, ook een medaille voor Vromant" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2022-10-23/nog-eens-feest-op-wk-para-cycling-hoet-en-monsieur-veroveren-opnieuw-goud-ook-een-medaille-voor-vromant">Nog eens feest op WK para-cycling: Hoet en Monsieur veroveren opnieuw goud, ook een medaille voor Vromant</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/nog-eens-feest-op-wk-para-cycling-hoet-en-monsieur-veroveren-opnieuw-goud-ook-een-medaille-voor-vromant#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/ook-eli-iserbyt-heeft-een-3-op-3-beet-in-de-wereldbeker-en-doet-het-in-tabor-nog-eens-met-een-solo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5wJsynsRY6voTH5x89m_FvzVVviW6U9ZLX7shSotzDtap3_ocFjw3MczPGKfpsIWWVr7MlP58ZQzQO5al9Qr7O3z5twDWrlITHLT=w400-h280-p-e365" alt="Ook Eli Iserbyt heeft een 3 op 3 beet in de Wereldbeker en doet het in Tábor nog eens met een solo" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5wJsynsRY6voTH5x89m_FvzVVviW6U9ZLX7shSotzDtap3_ocFjw3MczPGKfpsIWWVr7MlP58ZQzQO5al9Qr7O3z5twDWrlITHLT=w400-h280-p-e365" alt="Ook Eli Iserbyt heeft een 3 op 3 beet in de Wereldbeker en doet het in Tábor nog eens met een solo" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2022-10-23/ook-eli-iserbyt-heeft-een-3-op-3-beet-in-de-wereldbeker-en-doet-het-in-tabor-nog-eens-met-een-solo">Ook Eli Iserbyt heeft een 3 op 3 beet in de Wereldbeker en doet het in Tábor nog eens met een solo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/ook-eli-iserbyt-heeft-een-3-op-3-beet-in-de-wereldbeker-en-doet-het-in-tabor-nog-eens-met-een-solo#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/volledig-belgisch-podium-in-beloftencross-tabor-thibau-nys-haalt-het-na-een-duel-met-jente-michels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Yc-5_SDQw_UVURZ3iWPJ13v_yvhp16GwjWQjg1vQrYpt7pkJqKMBDgaySLwYGG1Tr6KvQYR7oRXDMEuU0IdGmuugA-VQnhCgiWmm=w400-h280-p-e365" alt="Volledig Belgisch podium in beloftencross Tábor: Thibau Nys haalt het na een duel met Jente Michels" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Yc-5_SDQw_UVURZ3iWPJ13v_yvhp16GwjWQjg1vQrYpt7pkJqKMBDgaySLwYGG1Tr6KvQYR7oRXDMEuU0IdGmuugA-VQnhCgiWmm=w400-h280-p-e365" alt="Volledig Belgisch podium in beloftencross Tábor: Thibau Nys haalt het na een duel met Jente Michels" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2022-10-23/volledig-belgisch-podium-in-beloftencross-tabor-thibau-nys-haalt-het-na-een-duel-met-jente-michels">Volledig Belgisch podium in beloftencross Tábor: Thibau Nys haalt het na een duel met Jente Michels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/volledig-belgisch-podium-in-beloftencross-tabor-thibau-nys-haalt-het-na-een-duel-met-jente-michels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/van-bommel-maakt-zich-nog-geen-zorgen-na-nederlaag-tegen-rc-genk-staan-eigenlijk-slechts-2-punten-achter-nu">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TXv625KaLM423KajQmnCSxA73x-RtYIRKCoWQ-upBPUh6Ich2ut7Z-4RNKq-gLdEBSSiRrLzzQFqrEKJAUVyfRk6ulNQMH9WMhTsng=w400-h280-p-e365" alt="Van Bommel maakt zich nog geen zorgen na nederlaag tegen RC Genk: &quot;6 op 15 of 33 op 42?&quot; en  &quot;Staan eigenlijk slechts 2 punten achter nu&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TXv625KaLM423KajQmnCSxA73x-RtYIRKCoWQ-upBPUh6Ich2ut7Z-4RNKq-gLdEBSSiRrLzzQFqrEKJAUVyfRk6ulNQMH9WMhTsng=w400-h280-p-e365" alt="Van Bommel maakt zich nog geen zorgen na nederlaag tegen RC Genk: &quot;6 op 15 of 33 op 42?&quot; en  &quot;Staan eigenlijk slechts 2 punten achter nu&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-10-23/van-bommel-maakt-zich-nog-geen-zorgen-na-nederlaag-tegen-rc-genk-staan-eigenlijk-slechts-2-punten-achter-nu">Van Bommel maakt zich nog geen zorgen na nederlaag tegen RC Genk: "6 op 15 of 33 op 42?" en  "Staan eigenlijk slechts 2 punten achter nu"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/van-bommel-maakt-zich-nog-geen-zorgen-na-nederlaag-tegen-rc-genk-staan-eigenlijk-slechts-2-punten-achter-nu#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/arsenal-laat-punten-liggen-tegen-southampton-aston-villa-haalt-uit-in-eerste-match-zonder-gerrard-en-mitrovic-blijft-scoren-voor-fulham">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gDv-jKO4m5d2gZG8Rjk2sS1q22dUVPgTybkVnP6tSP9_x_Hu-QGTTpMunaRbQFEl8NlIEHrTplPcJKYdJW3Qo3fG-SZSQovUZPaD=w400-h280-p-e365" alt="Arsenal laat punten liggen tegen Southampton, Aston Villa haalt uit in eerste match zonder Gerrard en Mitrovic blijft scoren voor Fulham" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gDv-jKO4m5d2gZG8Rjk2sS1q22dUVPgTybkVnP6tSP9_x_Hu-QGTTpMunaRbQFEl8NlIEHrTplPcJKYdJW3Qo3fG-SZSQovUZPaD=w400-h280-p-e365" alt="Arsenal laat punten liggen tegen Southampton, Aston Villa haalt uit in eerste match zonder Gerrard en Mitrovic blijft scoren voor Fulham" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-10-23/arsenal-laat-punten-liggen-tegen-southampton-aston-villa-haalt-uit-in-eerste-match-zonder-gerrard-en-mitrovic-blijft-scoren-voor-fulham">Arsenal laat punten liggen tegen Southampton, Aston Villa haalt uit in eerste match zonder Gerrard en Mitrovic blijft scoren voor Fulham</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://static.sportid.be/images/soccer/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/arsenal-laat-punten-liggen-tegen-southampton-aston-villa-haalt-uit-in-eerste-match-zonder-gerrard-en-mitrovic-blijft-scoren-voor-fulham#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/iserbyt-rijdt-na-aarzelend-begin-toch-naar-zege-tabor-was-klein-beetje-een-zwart-beest-ik-heb-het-kunnen-temmen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kxO4TDK-LnMUcRde2n5Q8yWGfIl5skIa6MG2dEh7As8GW9C0mBNK59EVXWX-QElUYCNaz3IqO-BHKWgnHwRuYevncsN7cUl_VHd0=w400-h280-p-e365" alt="Iserbyt rijdt na aarzelend begin toch naar zege: &quot;Tábor was klein beetje een zwart beest, ik heb het kunnen temmen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kxO4TDK-LnMUcRde2n5Q8yWGfIl5skIa6MG2dEh7As8GW9C0mBNK59EVXWX-QElUYCNaz3IqO-BHKWgnHwRuYevncsN7cUl_VHd0=w400-h280-p-e365" alt="Iserbyt rijdt na aarzelend begin toch naar zege: &quot;Tábor was klein beetje een zwart beest, ik heb het kunnen temmen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-10-23/iserbyt-rijdt-na-aarzelend-begin-toch-naar-zege-tabor-was-klein-beetje-een-zwart-beest-ik-heb-het-kunnen-temmen">Iserbyt rijdt na aarzelend begin toch naar zege: "Tábor was klein beetje een zwart beest, ik heb het kunnen temmen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/iserbyt-rijdt-na-aarzelend-begin-toch-naar-zege-tabor-was-klein-beetje-een-zwart-beest-ik-heb-het-kunnen-temmen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/wat-een-goal-wat-de-bruyne-en-trossard-kunnen-kan-ik-ook-moet-youri-tielemans-gedacht-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1la1jj6b4bDtAt7XobHNqmaNxiSh4oy9HpADIBVSkpsEP7RgmoRZby_BoawXGAhJc4MjMv1M-b_LUnogWSpdx0yHnfDqEsyO6H9V=w400-h280-p-e365" alt="🎥 Wat een goal! Wat De Bruyne en Trossard kunnen, kan ik ook moet Youri Tielemans gedacht hebben" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1la1jj6b4bDtAt7XobHNqmaNxiSh4oy9HpADIBVSkpsEP7RgmoRZby_BoawXGAhJc4MjMv1M-b_LUnogWSpdx0yHnfDqEsyO6H9V=w400-h280-p-e365" alt="🎥 Wat een goal! Wat De Bruyne en Trossard kunnen, kan ik ook moet Youri Tielemans gedacht hebben" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-10-23/wat-een-goal-wat-de-bruyne-en-trossard-kunnen-kan-ik-ook-moet-youri-tielemans-gedacht-hebben">🎥 Wat een goal! Wat De Bruyne en Trossard kunnen, kan ik ook moet Youri Tielemans gedacht hebben</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/wolverhampton"><img src="https://static.sportid.be/images/soccer/teams/Wolverhampton-Wanderers-icon.png" alt="Wolverhampton" title="Wolverhampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/wat-een-goal-wat-de-bruyne-en-trossard-kunnen-kan-ik-ook-moet-youri-tielemans-gedacht-hebben#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/fem-van-empel-maakt-het-verschil-aan-het-einde-en-heeft-nu-al-een-wereldbeker-hattrick-beet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6Be89_Ovzcf1bXNMWDzSPiTmgbXnlifvmtJLpSOZsJ2hIZktiN40xuzEALoyDbOHAPwz4iZcDVGXOfxy6Xe1wwDdMbg6LaTPVwU=w400-h280-p-e365" alt="Fem van Empel maakt het verschil aan het einde en heeft nu al een Wereldbeker-hattrick beet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6Be89_Ovzcf1bXNMWDzSPiTmgbXnlifvmtJLpSOZsJ2hIZktiN40xuzEALoyDbOHAPwz4iZcDVGXOfxy6Xe1wwDdMbg6LaTPVwU=w400-h280-p-e365" alt="Fem van Empel maakt het verschil aan het einde en heeft nu al een Wereldbeker-hattrick beet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-10-23/fem-van-empel-maakt-het-verschil-aan-het-einde-en-heeft-nu-al-een-wereldbeker-hattrick-beet">Fem van Empel maakt het verschil aan het einde en heeft nu al een Wereldbeker-hattrick beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/fem-van-empel-maakt-het-verschil-aan-het-einde-en-heeft-nu-al-een-wereldbeker-hattrick-beet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/cyril-ngonge-kan-nog-eens-scoren-psv-kan-3-0-achterstand-niet-ophalen-bij-groningen-en-ziet-ajax-uitlopen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O8f-zde2-r2I-fBmzm2IxzwkOpasv9VCWxxi2_TSTrN5yrnUBOsu8BszwH74Ll964LnXX_el9Aowr-HuT9lYYEjRS2EeZ5cSSbh41A=w400-h280-p-e365" alt="Cyril Ngonge kan nog eens scoren, PSV kan 3-0 achterstand niet ophalen bij Groningen en ziet Ajax uitlopen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O8f-zde2-r2I-fBmzm2IxzwkOpasv9VCWxxi2_TSTrN5yrnUBOsu8BszwH74Ll964LnXX_el9Aowr-HuT9lYYEjRS2EeZ5cSSbh41A=w400-h280-p-e365" alt="Cyril Ngonge kan nog eens scoren, PSV kan 3-0 achterstand niet ophalen bij Groningen en ziet Ajax uitlopen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-10-23/cyril-ngonge-kan-nog-eens-scoren-psv-kan-3-0-achterstand-niet-ophalen-bij-groningen-en-ziet-ajax-uitlopen">Cyril Ngonge kan nog eens scoren, PSV kan 3-0 achterstand niet ophalen bij Groningen en ziet Ajax uitlopen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/groningen"><img src="https://static.sportid.be/images/soccer/teams/FC-Groningen-icon.png" alt="FC Groningen" title="FC Groningen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/cyril-ngonge-kan-nog-eens-scoren-psv-kan-3-0-achterstand-niet-ophalen-bij-groningen-en-ziet-ajax-uitlopen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-23/cijfer-van-de-week-179137---de-flames-hebben-werk-voor-de-winkel-als-ze-willen-doorgroeien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0To2J3A2zHdLNGx9E5zRxvN0Dzq6ZjYrvnxsHAXsmrKjFgSIgmBF1Npeort-B-HiPUxpGarCFtqr0G5oy5tewlGsOZlwkhmEgWOJxA=w400-h280-p-e365" alt="CIJFER VAN DE WEEK: 1791,37 - de Flames hebben werk voor de winkel als ze willen doorgroeien" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0To2J3A2zHdLNGx9E5zRxvN0Dzq6ZjYrvnxsHAXsmrKjFgSIgmBF1Npeort-B-HiPUxpGarCFtqr0G5oy5tewlGsOZlwkhmEgWOJxA=w400-h280-p-e365" alt="CIJFER VAN DE WEEK: 1791,37 - de Flames hebben werk voor de winkel als ze willen doorgroeien" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-23/cijfer-van-de-week-179137---de-flames-hebben-werk-voor-de-winkel-als-ze-willen-doorgroeien">CIJFER VAN DE WEEK: 1791,37 - de Flames hebben werk voor de winkel als ze willen doorgroeien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:59</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-23/cijfer-van-de-week-179137---de-flames-hebben-werk-voor-de-winkel-als-ze-willen-doorgroeien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/de-bilde-over-buitenspelfase-met-bryan-heynen-in-antwerp-genk-zagen-het-al-bij-eerste-herhaling">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V43-QbbB4z200V4BIKAk6TNr4zEsaVcKgmG9y300Y0JyuFmi-j1mjkwkizL-pyFrenRjttihOAnUK8lLTkB9JMz6=w400-h280-p-e365" alt="De Bilde over buitenspelfase met Heynen: &quot;Zagen het al bij eerste herhaling&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V43-QbbB4z200V4BIKAk6TNr4zEsaVcKgmG9y300Y0JyuFmi-j1mjkwkizL-pyFrenRjttihOAnUK8lLTkB9JMz6=w400-h280-p-e365" alt="De Bilde over buitenspelfase met Heynen: &quot;Zagen het al bij eerste herhaling&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-10-23/de-bilde-over-buitenspelfase-met-bryan-heynen-in-antwerp-genk-zagen-het-al-bij-eerste-herhaling">De Bilde over buitenspelfase met Heynen: "Zagen het al bij eerste herhaling"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/de-bilde-over-buitenspelfase-met-bryan-heynen-in-antwerp-genk-zagen-het-al-bij-eerste-herhaling#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/jo-coppens-stvv-houdt-voor-het-eerst-de-nul-tegen-ohl-blij-dat-ik-de-jongens-kon-helpen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/62ML_5pGTZG0_GEA0uV2Km1H2Z2jeT-ZqK8y1ZyVgmtm3AgBhuIKb1jNlrsNiBDpHehBmFsKmOK6woX-s_l2a52iSBovjBEnqpOz=w400-h280-p-e365" alt="Jo Coppens (STVV) houdt voor het eerst de nul tegen OHL: &quot;Blij dat ik de jongens kon helpen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/62ML_5pGTZG0_GEA0uV2Km1H2Z2jeT-ZqK8y1ZyVgmtm3AgBhuIKb1jNlrsNiBDpHehBmFsKmOK6woX-s_l2a52iSBovjBEnqpOz=w400-h280-p-e365" alt="Jo Coppens (STVV) houdt voor het eerst de nul tegen OHL: &quot;Blij dat ik de jongens kon helpen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-10-23/jo-coppens-stvv-houdt-voor-het-eerst-de-nul-tegen-ohl-blij-dat-ik-de-jongens-kon-helpen">Jo Coppens (STVV) houdt voor het eerst de nul tegen OHL: "Blij dat ik de jongens kon helpen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/jo-coppens-stvv-houdt-voor-het-eerst-de-nul-tegen-ohl-blij-dat-ik-de-jongens-kon-helpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/racing-genk-steviger-leider-na-winst-in-topper-op-het-veld-van-antwerp-wereldgoal-blunders-en-gouden-stier-beslissen-partij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zyhSBAjhLFU9grjVP3A6vOzvTHkLJqT7cOjTfK6EAWGhG3v5bCdYMNnkVnQVvQmaZl9u_LzLELrJQCDROtJzzgtkaupv_Xc060=w400-h280-p-e365" alt="Racing Genk steviger leider na winst in topper op het veld van Antwerp: wereldgoal, blunders en Gouden Stier beslissen partij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zyhSBAjhLFU9grjVP3A6vOzvTHkLJqT7cOjTfK6EAWGhG3v5bCdYMNnkVnQVvQmaZl9u_LzLELrJQCDROtJzzgtkaupv_Xc060=w400-h280-p-e365" alt="Racing Genk steviger leider na winst in topper op het veld van Antwerp: wereldgoal, blunders en Gouden Stier beslissen partij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-10-23/racing-genk-steviger-leider-na-winst-in-topper-op-het-veld-van-antwerp-wereldgoal-blunders-en-gouden-stier-beslissen-partij">Racing Genk steviger leider na winst in topper op het veld van Antwerp: wereldgoal, blunders en Gouden Stier beslissen partij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/racing-genk-steviger-leider-na-winst-in-topper-op-het-veld-van-antwerp-wereldgoal-blunders-en-gouden-stier-beslissen-partij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/raphael-varane-mag-toch-nog-hopen-op-het-wk-na-blessure-tegen-chelsea-blessure-is-minder-erg-dan-verwacht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yzz7fcja85V8c_a_oS2DwTKgWaCmJAA-_AUm9NnToH0QNYd2L4Z48vgS4GiJCq9lVndDbZWdJPV4RpWloAvHbIKJcvdhovTnAS6_=w400-h280-p-e365" alt="Raphaël Varane mag toch nog hopen op het WK na blessure tegen Chelsea: &quot;Blessure is minder erg dan verwacht&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yzz7fcja85V8c_a_oS2DwTKgWaCmJAA-_AUm9NnToH0QNYd2L4Z48vgS4GiJCq9lVndDbZWdJPV4RpWloAvHbIKJcvdhovTnAS6_=w400-h280-p-e365" alt="Raphaël Varane mag toch nog hopen op het WK na blessure tegen Chelsea: &quot;Blessure is minder erg dan verwacht&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-10-23/raphael-varane-mag-toch-nog-hopen-op-het-wk-na-blessure-tegen-chelsea-blessure-is-minder-erg-dan-verwacht">Raphaël Varane mag toch nog hopen op het WK na blessure tegen Chelsea: "Blessure is minder erg dan verwacht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/raphael-varane-mag-toch-nog-hopen-op-het-wk-na-blessure-tegen-chelsea-blessure-is-minder-erg-dan-verwacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/teddy-teuma-na-de-comeback-met-tien-tegen-club-brugge-ik-hoop-dat-we-eindelijk-serieus-worden-genomen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/b653YZw4uO0AGKLR6cvK8FOIsEi1uPChTTetdoXsGbwPk0-09RgdWYWT0SKGVGRdfIYGPeSYWDvPsH_lPMvc7JSXnRjpbHLS4PtY=w400-h280-p-e365" alt="Teddy Teuma na de comeback met tien tegen Club Brugge: &quot;Ik hoop dat we eindelijk serieus worden genomen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/b653YZw4uO0AGKLR6cvK8FOIsEi1uPChTTetdoXsGbwPk0-09RgdWYWT0SKGVGRdfIYGPeSYWDvPsH_lPMvc7JSXnRjpbHLS4PtY=w400-h280-p-e365" alt="Teddy Teuma na de comeback met tien tegen Club Brugge: &quot;Ik hoop dat we eindelijk serieus worden genomen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-10-23/teddy-teuma-na-de-comeback-met-tien-tegen-club-brugge-ik-hoop-dat-we-eindelijk-serieus-worden-genomen">Teddy Teuma na de comeback met tien tegen Club Brugge: "Ik hoop dat we eindelijk serieus worden genomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/teddy-teuma-na-de-comeback-met-tien-tegen-club-brugge-ik-hoop-dat-we-eindelijk-serieus-worden-genomen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/ware-leider-man-van-de-match-in-union---club-brugge-een-gouden-speler-hij-straalt-iets-van-onoverwinnelijkheid-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ILKJbjQEzby5p4nLjMEBSBygshLWK43USuX3ZtbgXtj5K38u51Virf9AiJl6l7J2xVJ6g_IiJ2vxE5VP9KUIZAO9A_6ggQH2oTM=w400-h280-p-e365" alt="Ware leider man van de match in Union - Club Brugge: &quot;Een gouden speler, hij straalt iets van onoverwinnelijkheid uit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ILKJbjQEzby5p4nLjMEBSBygshLWK43USuX3ZtbgXtj5K38u51Virf9AiJl6l7J2xVJ6g_IiJ2vxE5VP9KUIZAO9A_6ggQH2oTM=w400-h280-p-e365" alt="Ware leider man van de match in Union - Club Brugge: &quot;Een gouden speler, hij straalt iets van onoverwinnelijkheid uit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-10-23/ware-leider-man-van-de-match-in-union---club-brugge-een-gouden-speler-hij-straalt-iets-van-onoverwinnelijkheid-uit">Ware leider man van de match in Union - Club Brugge: "Een gouden speler, hij straalt iets van onoverwinnelijkheid uit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/ware-leider-man-van-de-match-in-union---club-brugge-een-gouden-speler-hij-straalt-iets-van-onoverwinnelijkheid-uit#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/alessio-da-cruz-kvm-maakt-eerste-goal-maar-wordt-op-het-uur-toch-gewisseld-geen-idee-waarom">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UmFqUmBe0OWLx2Z3Wcda9WrucAVLJlIjy9FvJWts2U9mz3j535a32MaUhe1Fa667NGHDN8m06ynwQfz3DyhcXPqUZMBmMzmFNWwJ=w400-h280-p-e365" alt="Da Cruz (KVM) maakt eerste goal, maar wordt op het uur toch gewisseld: &quot;Geen idee waarom&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UmFqUmBe0OWLx2Z3Wcda9WrucAVLJlIjy9FvJWts2U9mz3j535a32MaUhe1Fa667NGHDN8m06ynwQfz3DyhcXPqUZMBmMzmFNWwJ=w400-h280-p-e365" alt="Da Cruz (KVM) maakt eerste goal, maar wordt op het uur toch gewisseld: &quot;Geen idee waarom&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-10-23/alessio-da-cruz-kvm-maakt-eerste-goal-maar-wordt-op-het-uur-toch-gewisseld-geen-idee-waarom">Da Cruz (KVM) maakt eerste goal, maar wordt op het uur toch gewisseld: "Geen idee waarom"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/alessio-da-cruz-kvm-maakt-eerste-goal-maar-wordt-op-het-uur-toch-gewisseld-geen-idee-waarom#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/dorian-dessoleil-en-kv-kortrijk-staan-op-een-degradatieplaats-tegenwoordig-zit-alles-tegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QOkNGg-BuS6AOaEVId5GNcvZOBjcs_k6-KIQh1PHfRGfvhP0OvHq5NqpMMO9IAWsw6PKskoCwvNXLK6h2RxPY6PoYgddDcaB7nZR=w400-h280-p-e365" alt="KV Kortrijk staat op een degradatieplaats: &quot;We hebben een kwalitatieve groep, maar tegenwoordig zit alles tegen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QOkNGg-BuS6AOaEVId5GNcvZOBjcs_k6-KIQh1PHfRGfvhP0OvHq5NqpMMO9IAWsw6PKskoCwvNXLK6h2RxPY6PoYgddDcaB7nZR=w400-h280-p-e365" alt="KV Kortrijk staat op een degradatieplaats: &quot;We hebben een kwalitatieve groep, maar tegenwoordig zit alles tegen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-10-23/dorian-dessoleil-en-kv-kortrijk-staan-op-een-degradatieplaats-tegenwoordig-zit-alles-tegen">KV Kortrijk staat op een degradatieplaats: "We hebben een kwalitatieve groep, maar tegenwoordig zit alles tegen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/dorian-dessoleil-en-kv-kortrijk-staan-op-een-degradatieplaats-tegenwoordig-zit-alles-tegen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/ex-prof-richt-een-gravelteam-op-de-gravelwereld-volledig-omarmd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RMe2XRadQURDuhzMcd1t3Umy1dfqSxBoj7lLjAMwpNPHC2nabHzQl3ymY_WhySlKeSBmZ68QowJrOm48I2gYtBm8=w400-h280-p-e365" alt="Ex-prof richt een gravelteam op: &quot;De gravelwereld volledig omarmd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RMe2XRadQURDuhzMcd1t3Umy1dfqSxBoj7lLjAMwpNPHC2nabHzQl3ymY_WhySlKeSBmZ68QowJrOm48I2gYtBm8=w400-h280-p-e365" alt="Ex-prof richt een gravelteam op: &quot;De gravelwereld volledig omarmd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2022-10-23/ex-prof-richt-een-gravelteam-op-de-gravelwereld-volledig-omarmd">Ex-prof richt een gravelteam op: "De gravelwereld volledig omarmd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/ex-prof-richt-een-gravelteam-op-de-gravelwereld-volledig-omarmd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/wout-faes-heeft-plek-in-de-premier-league-helemaal-gevonden-het-wk-aan-bondscoach-om-beslissing-te-nemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9IRiHlssiZCOHGny9LOjFOz9Ab1I0ruGNN_A229ZYHKtO3st9UZQcfmJVArYWCWc1bippYr_K047zZrh3MlUQDRuEFUUTmTY_Hs=w400-h280-p-e365" alt="🎥 Wout Faes heeft plek in de Premier League helemaal gevonden: &quot;Het WK? Aan bondscoach om beslissing te nemen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9IRiHlssiZCOHGny9LOjFOz9Ab1I0ruGNN_A229ZYHKtO3st9UZQcfmJVArYWCWc1bippYr_K047zZrh3MlUQDRuEFUUTmTY_Hs=w400-h280-p-e365" alt="🎥 Wout Faes heeft plek in de Premier League helemaal gevonden: &quot;Het WK? Aan bondscoach om beslissing te nemen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-10-23/wout-faes-heeft-plek-in-de-premier-league-helemaal-gevonden-het-wk-aan-bondscoach-om-beslissing-te-nemen">🎥 Wout Faes heeft plek in de Premier League helemaal gevonden: "Het WK? Aan bondscoach om beslissing te nemen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/wolverhampton"><img src="https://static.sportid.be/images/soccer/teams/Wolverhampton-Wanderers-icon.png" alt="Wolverhampton" title="Wolverhampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/wout-faes-heeft-plek-in-de-premier-league-helemaal-gevonden-het-wk-aan-bondscoach-om-beslissing-te-nemen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/tomas-van-den-spiegel-heeft-nog-een-droom-ik-zie-deze-renner-graag-terug-in-het-veld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n47_Ta0uiBWTdr2-6XOWEz8ZHYzP3SL6d_u6YKf1ruxvLbxaQra-f3wdhIFutslajTRyqRfAeIjPmlU3akNZ_Dxj=w400-h280-p-e365" alt="Tomas Van Den Spiegel heeft nog een droom: &quot;Ik zie deze renner graag terug in het veld&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n47_Ta0uiBWTdr2-6XOWEz8ZHYzP3SL6d_u6YKf1ruxvLbxaQra-f3wdhIFutslajTRyqRfAeIjPmlU3akNZ_Dxj=w400-h280-p-e365" alt="Tomas Van Den Spiegel heeft nog een droom: &quot;Ik zie deze renner graag terug in het veld&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2022-10-23/tomas-van-den-spiegel-heeft-nog-een-droom-ik-zie-deze-renner-graag-terug-in-het-veld">Tomas Van Den Spiegel heeft nog een droom: "Ik zie deze renner graag terug in het veld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/tomas-van-den-spiegel-heeft-nog-een-droom-ik-zie-deze-renner-graag-terug-in-het-veld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-23/wat-deden-de-flames-in-het-buitenland-op-zaterdag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d6-KO45tH_Tqy3mxmQ3CanfbCSVyrrblVeAOKg3HUjpARkPuVXcy5hxDbuPO-nM4VhdzalZ8TGvAWQVpgG932DYqfjUvxCTqUFDb=w400-h280-p-e365" alt="Wat deden de Flames in het buitenland op zaterdag?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d6-KO45tH_Tqy3mxmQ3CanfbCSVyrrblVeAOKg3HUjpARkPuVXcy5hxDbuPO-nM4VhdzalZ8TGvAWQVpgG932DYqfjUvxCTqUFDb=w400-h280-p-e365" alt="Wat deden de Flames in het buitenland op zaterdag?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-23/wat-deden-de-flames-in-het-buitenland-op-zaterdag">Wat deden de Flames in het buitenland op zaterdag?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:45</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-10-23/wat-deden-de-flames-in-het-buitenland-op-zaterdag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/vanderhaeghe-wil-dat-zijn-team-positiviteit-van-supporters-overneemt-met-heel-oostende-uitkijken-naar-thuiszege">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hVkdocLo42s1boc0WYzQk4jBdUzo-7YbPQvwFQuJC90zcY2GHWTTypGWRSKABI8mLOzMcgZgj_jRYqkwB0czjKz0BdM7CsrQrBiB=w400-h280-p-e365" alt="Vanderhaeghe wil dat zijn team positiviteit van supporters overneemt: &quot;Met heel Oostende uitkijken naar thuiszege&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hVkdocLo42s1boc0WYzQk4jBdUzo-7YbPQvwFQuJC90zcY2GHWTTypGWRSKABI8mLOzMcgZgj_jRYqkwB0czjKz0BdM7CsrQrBiB=w400-h280-p-e365" alt="Vanderhaeghe wil dat zijn team positiviteit van supporters overneemt: &quot;Met heel Oostende uitkijken naar thuiszege&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-10-23/vanderhaeghe-wil-dat-zijn-team-positiviteit-van-supporters-overneemt-met-heel-oostende-uitkijken-naar-thuiszege">Vanderhaeghe wil dat zijn team positiviteit van supporters overneemt: "Met heel Oostende uitkijken naar thuiszege"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvo.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/vanderhaeghe-wil-dat-zijn-team-positiviteit-van-supporters-overneemt-met-heel-oostende-uitkijken-naar-thuiszege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/opvallend-vader-van-dedryck-boyata-geeft-in-union-shirt-de-aftrap-van-topaffiche-in-het-dudenpark">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1QQDQa-UUcgzNJtmkCbxSNuo4S7XDJDvxI7tmEcs-AG1NJEFIqjJZkZZTtcq8btL6IEKKjceUPuN6b3vtiC4ABgAqEKYESjwsuhD=w400-h280-p-e365" alt="Opvallend: vader van Dedryck Boyata geeft in Union-shirt de aftrap van topaffiche in het Dudenpark" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1QQDQa-UUcgzNJtmkCbxSNuo4S7XDJDvxI7tmEcs-AG1NJEFIqjJZkZZTtcq8btL6IEKKjceUPuN6b3vtiC4ABgAqEKYESjwsuhD=w400-h280-p-e365" alt="Opvallend: vader van Dedryck Boyata geeft in Union-shirt de aftrap van topaffiche in het Dudenpark" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-10-23/opvallend-vader-van-dedryck-boyata-geeft-in-union-shirt-de-aftrap-van-topaffiche-in-het-dudenpark">Opvallend: vader van Dedryck Boyata geeft in Union-shirt de aftrap van topaffiche in het Dudenpark</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/opvallend-vader-van-dedryck-boyata-geeft-in-union-shirt-de-aftrap-van-topaffiche-in-het-dudenpark#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/de-ketelaere-door-zijn-coach-op-scherp-gezet-en-ziet-concurrent-schitteren-hij-moet-meer-doen-dat-weet-hij-ook">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wRUebtehoxkRtXep8QWZsUi6mYv3oPcjL4ke2s2Rgs0VE3bsj4UykygT4zdzP8YjsaDDnj2htC4AmgSlwKpBMNXqRiEi96NT8lq-Ow=w400-h280-p-e365" alt="De Ketelaere door zijn coach op scherp gezet en ziet concurrent schitteren: &quot;Hij moet meer doen, dat weet hij ook&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wRUebtehoxkRtXep8QWZsUi6mYv3oPcjL4ke2s2Rgs0VE3bsj4UykygT4zdzP8YjsaDDnj2htC4AmgSlwKpBMNXqRiEi96NT8lq-Ow=w400-h280-p-e365" alt="De Ketelaere door zijn coach op scherp gezet en ziet concurrent schitteren: &quot;Hij moet meer doen, dat weet hij ook&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-10-23/de-ketelaere-door-zijn-coach-op-scherp-gezet-en-ziet-concurrent-schitteren-hij-moet-meer-doen-dat-weet-hij-ook">De Ketelaere door zijn coach op scherp gezet en ziet concurrent schitteren: "Hij moet meer doen, dat weet hij ook"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/monza"><img src="https://static.sportid.be/images/soccer/teams/monza.png" alt="Monza" title="Monza" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/de-ketelaere-door-zijn-coach-op-scherp-gezet-en-ziet-concurrent-schitteren-hij-moet-meer-doen-dat-weet-hij-ook#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/imke-courtois-wikt-en-weegt-rsca-voor-clasico-al-vijf-jaar-vinden-ze-geen-manier-om-alles-terug-op-de-rails-te-krijgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois wikt en weegt RSCA voor Clasico: &quot;Al vijf jaar vinden ze geen manier om alles terug op de rails te krijgen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois wikt en weegt RSCA voor Clasico: &quot;Al vijf jaar vinden ze geen manier om alles terug op de rails te krijgen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-10-23/imke-courtois-wikt-en-weegt-rsca-voor-clasico-al-vijf-jaar-vinden-ze-geen-manier-om-alles-terug-op-de-rails-te-krijgen">Imke Courtois wikt en weegt RSCA voor Clasico: "Al vijf jaar vinden ze geen manier om alles terug op de rails te krijgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/imke-courtois-wikt-en-weegt-rsca-voor-clasico-al-vijf-jaar-vinden-ze-geen-manier-om-alles-terug-op-de-rails-te-krijgen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/verrassende-naam-meldt-zich-bij-lotto-soudal-om-ceo-te-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JgSoQzqcg7yg8u3nxfU9FHb_PEl20NJssex0pkHvPBt-F7zqQEhwEUaFjtgh5ZJtfYRf33M_uWjpf2ARNJvNW5cQ=w400-h280-p-e365" alt="Verrassende naam meldt zich bij Lotto Soudal om CEO te worden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JgSoQzqcg7yg8u3nxfU9FHb_PEl20NJssex0pkHvPBt-F7zqQEhwEUaFjtgh5ZJtfYRf33M_uWjpf2ARNJvNW5cQ=w400-h280-p-e365" alt="Verrassende naam meldt zich bij Lotto Soudal om CEO te worden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2022-10-23/verrassende-naam-meldt-zich-bij-lotto-soudal-om-ceo-te-worden">Verrassende naam meldt zich bij Lotto Soudal om CEO te worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/verrassende-naam-meldt-zich-bij-lotto-soudal-om-ceo-te-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-10-23/geraerts-en-zijn-spelers-bespreken-emoties-en-ambities-na-comeback-dit-is-club-die-goed-en-doordacht-geleid-wordt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yplGTcw2PmY8mmUoYTMGZnPUOTmnXmYXCHEWI69hr6ccblAH4IWB7pwthiKMIxA9RrK5VaA68xblP2tav1akjXrU7rdacdBTUpQk=w400-h280-p-e365" alt="Geraerts en zijn spelers bespreken emoties en ambities na comeback: &quot;Dit is club die goed en doordacht geleid wordt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yplGTcw2PmY8mmUoYTMGZnPUOTmnXmYXCHEWI69hr6ccblAH4IWB7pwthiKMIxA9RrK5VaA68xblP2tav1akjXrU7rdacdBTUpQk=w400-h280-p-e365" alt="Geraerts en zijn spelers bespreken emoties en ambities na comeback: &quot;Dit is club die goed en doordacht geleid wordt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-10-23/geraerts-en-zijn-spelers-bespreken-emoties-en-ambities-na-comeback-dit-is-club-die-goed-en-doordacht-geleid-wordt">Geraerts en zijn spelers bespreken emoties en ambities na comeback: "Dit is club die goed en doordacht geleid wordt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-10-23/geraerts-en-zijn-spelers-bespreken-emoties-en-ambities-na-comeback-dit-is-club-die-goed-en-doordacht-geleid-wordt#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-10-23/lucinda-brand-gaat-een-revalidatie-tegemoet-wellicht-geen-ek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DqNls2EVOEG3g8sv3fftlRIG9hgWjlPp97IJEMDQLOryNVKTL-9adN8kXtjebxAVgmQapgbGSQCyX4BwIHFUChlys4vIGSK9t5s=w400-h280-p-e365" alt="Lucinda Brand gaat een revalidatie tegemoet: &quot;Wellicht geen EK&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DqNls2EVOEG3g8sv3fftlRIG9hgWjlPp97IJEMDQLOryNVKTL-9adN8kXtjebxAVgmQapgbGSQCyX4BwIHFUChlys4vIGSK9t5s=w400-h280-p-e365" alt="Lucinda Brand gaat een revalidatie tegemoet: &quot;Wellicht geen EK&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2022-10-23/lucinda-brand-gaat-een-revalidatie-tegemoet-wellicht-geen-ek">Lucinda Brand gaat een revalidatie tegemoet: "Wellicht geen EK"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-10-23/lucinda-brand-gaat-een-revalidatie-tegemoet-wellicht-geen-ek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-10-22/thierry-neuville-schuift-een-plekje-op-in-catalonie-ogier-aan-de-leiding">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/6peJ_21ygLTzvENM8VnrYFgX4F04Nj8qbXeARAfbSN9HRMTlylxXXYSPOyu0QKZmomeiVgXkgx0x7DXWPta0zjiYH8qhHL0wZWCo=w165-h125-p-e365" alt="Thierry Neuville schuift een plekje op in Catalonië, Ogier aan de leiding" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-10-22/thierry-neuville-schuift-een-plekje-op-in-catalonie-ogier-aan-de-leiding">Thierry Neuville schuift een plekje op in Catalonië, Ogier aan de leiding</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w165-h125-p-e365" alt="Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/q7u-y3egruXea2DiXkwAhI5tolD4QX1QhngRwfAhKmJAV2iX9VJgWcJnzPV7OkgoLIAXdaF2kV6__qbxkzQox4CR98IqzPnsGbM=w165-h125-p-e365" alt="Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten">Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U9C1SYZNynp5Tey4IG4ghvpgpT1eT8zhQnqyuQGyXsyoFFxqsCSavFuEtgYLwviBCYu6WBJrOK5TUW3PIoGuFh6w-yCPfN4x381j=w165-h125-p-e365" alt="Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/U9C1SYZNynp5Tey4IG4ghvpgpT1eT8zhQnqyuQGyXsyoFFxqsCSavFuEtgYLwviBCYu6WBJrOK5TUW3PIoGuFh6w-yCPfN4x381j=w165-h125-p-e365" alt="Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-10-23/carlos-sainz-pakt-de-pole-in-de-vs-voor-charles-leclerc-en-max-verstappen">Carlos Sainz pakt de pole in de VS, voor Charles Leclerc en Max Verstappen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/italie/giovinazzi-antonio" class="btn btn-outline-dark my-1">Antonio Giovinazzi</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2022-09-09/verstappen-moet-al-zeker-vijf-plaatsen-op-startgrid-achteruit-in-monza#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/RV-AHXb2xQVBMjcaMLIRpETbIv7Amka1qTEKDu_vt0myM1zB2LFc_1ImT3XAIoLZ-yJCrGQcMvx73g0l4uEifIG_KFIfim9p2KIR=w100-h100-p-e365" alt="Swakke1891" title="Swakke1891" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Swakke1891 over</strong></span> Verstappen moet al zeker vijf plaatsen op startgrid achteruit in Monza</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten#webpage",
	"url": "https://www.autosportkrant.be/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten",
	"name": "Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten",
	"inLanguage": "nl",
	"description": "Eens geen zege voor Thierry Neuville in Catalonië. Wel nog een mooie podiumplek. Op de laatste dag van de rally heeft Neuville zijn positie vastgehouden. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.autosportkrant.be/#website",
		"url": "https://www.autosportkrant.be/",
		"name": "Autosportkrant.be",
		"description": "Alle kalenders en nieuws uit de Formule 1, Formule E, auto- en motorsport",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"		    ,"https://twitter.com/autosportkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.autosportkrant.be/contact#organization",
			"url": "https://www.autosportkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/rally",
					"name": "Rally"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-10-23",
					"name": "23/10/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-10-23/thierry-neuville-houdt-zijn-podiumplek-in-ronde-van-catalonie-vast-maar-moet-zege-aan-fransman-laten",
					"name": "Thierry Neuville houdt zijn podiumplek in Ronde van Catalonië vast maar moet zege aan Fransman laten"
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'auto', newsID : 8165, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 8165, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":257,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>