<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Carlos Sainz is in Silverstone de snelste tijdens de 2e vrije training | Autosportkrant.be</title>
		
						
		<meta name="title" content="Carlos Sainz is in Silverstone de snelste tijdens de 2e vrije training | Autosportkrant.be" />
		<meta name="description" content="Carlos Sainz heeft de snelste tijd neergezet tijdens de 2e vrije training. WK-leider Max Verstappen zette de 4e tijd neer. Charles Leclerc de 5e. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste">
								<meta property="og:title" content="Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste" />
		<meta property="og:description" content="Carlos Sainz heeft de snelste tijd neergezet tijdens de 2e vrije training. WK-leider Max Verstappen zette de 4e tijd neer. Charles Leclerc de 5e. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-07-01T18:13:00+02:00" />
        <meta property="article:modified_time" content="2022-07-01T23:45:44+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Carlos Sainz" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste">
        <meta name="twitter:description" content="Carlos Sainz heeft de snelste tijd neergezet tijdens de 2e vrije training. WK-leider Max Verstappen zette de 4e tijd neer. Charles Leclerc de 5e. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = { ...args[3], tag_version: 'V2' };
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022070315"></script><script async src="https://shared.mediahuis.be/cxense/cxense.autosportkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/autosport/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Joachim Vandecauter</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-07-01T18:13:00+02:00"><a href="/nieuws/2022-07-01">01 Juli 2022</a> 18:13</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-07-01%2Fzonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Zonnig%20weer%20tijdens%20de%202e%20vrije%20training%20in%20Silverstone%3A%20Carlos%20Sainz%20is%20de%20snelste&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-07-01%2Fzonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Carlos Sainz is in Silverstone de snelste tijdens de 2e vrije training</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w300-h250-p-e365" alt="Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w750-h500-p-e365" alt="Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Carlos Sainz heeft de snelste tijd neergezet tijdens de 2e vrije training. WK-leider Max Verstappen zette de 4e tijd neer. Charles Leclerc de 5e. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Er was regen tijdens de 1e vrije training op het circuit van Silverstone. In de 2e training was het een heldere hemel. De F1-piloten kwamen daardoor meer in actie.&nbsp;</p><p><a href="/spanje/sainz-carlos">Carlos Sainz</a> zette de snelste tijd neer: 1:28.942.&nbsp;Hij werd kort gevolgd door Lewis Hamilton, Lando Norris en Max Verstappen. Charles Leclerc zette de 5e tijd neer op bijna een halve seconde.&nbsp;</p><p>Valtteri Bottas de snelste was tijdens de 1e vrije training, zette de 11e tijd neer. Hij was meer dan een seconde trager dan <a href="/spanje/sainz-carlos">Sainz</a>.&nbsp;</p><blockquote class="twitter-tweet"><p dir="ltr" lang="fr">FP2 CLASSIFICATION<br /><br />1. <a href="/spanje/sainz-carlos">Sainz</a><br />2. Hamilton<br />3. Norris <a href="https://twitter.com/hashtag/BritishGP?src=hash&ref_src=twsrc%5Etfw">#BritishGP</a> <a href="https://twitter.com/hashtag/F1?src=hash&ref_src=twsrc%5Etfw">#F1</a> <a href="https://t.co/22sWCoPk07">pic.twitter.com/22sWCoPk07</a></p>&mdash; Formula 1 (@F1) <a href="https://twitter.com/F1/status/1542902657001701378?ref_src=twsrc%5Etfw">July 1, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-07-02/polepositie-op-silverstone-is-opsteker-van-formaat-voor-ferrari-man-verstappen-tweede-in-kwalificaties">Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties</a></li>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-06-19/sterke-verstappen-verstevigt-zijn-leiderspositie-in-wk-formule-1-leclerc-van-op-laatste-plek-nog-naar-top-5">Sterke Verstappen verstevigt zijn leiderspositie in WK Formule 1, Leclerc van op laatste plek nog naar top 5</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-07-01%2Fzonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Zonnig%20weer%20tijdens%20de%202e%20vrije%20training%20in%20Silverstone%3A%20Carlos%20Sainz%20is%20de%20snelste&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-07-01%2Fzonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/spanje/sainz-carlos" class="btn btn-dark">Carlos Sainz</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-07-01/de-1e-vrije-training-op-silverstone-weinig-actie-en-valtteri-bottas-zet-de-snelste-tijd-neer">De 1e vrije training op Silverstone: weinig actie en Valtteri Bottas zet de snelste tijd neer</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-07-02/polepositie-op-silverstone-is-opsteker-van-formaat-voor-ferrari-man-verstappen-tweede-in-kwalificaties">Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-01/de-1e-vrije-training-op-silverstone-weinig-actie-en-valtteri-bottas-zet-de-snelste-tijd-neer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WR59y-PTyP5xTDO4JT_9_KlUx0fJwRtlw5Ca3Ii69CvGJrOmG_upzzDi4apPBPswfNXAAzNH6NEnTYhm6H73o2gv=w400-h280-p-e365" alt="De 1e vrije training op Silverstone: weinig actie en Valtteri Bottas zet de snelste tijd neer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WR59y-PTyP5xTDO4JT_9_KlUx0fJwRtlw5Ca3Ii69CvGJrOmG_upzzDi4apPBPswfNXAAzNH6NEnTYhm6H73o2gv=w400-h280-p-e365" alt="De 1e vrije training op Silverstone: weinig actie en Valtteri Bottas zet de snelste tijd neer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-07-01/de-1e-vrije-training-op-silverstone-weinig-actie-en-valtteri-bottas-zet-de-snelste-tijd-neer">De 1e vrije training op Silverstone: weinig actie en Valtteri Bottas zet de snelste tijd neer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-01/de-1e-vrije-training-op-silverstone-weinig-actie-en-valtteri-bottas-zet-de-snelste-tijd-neer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-24/thierry-neuville-start-met-2e-plaats-in-kenia">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Thierry Neuville start met 2e plaats in Kenia" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Thierry Neuville start met 2e plaats in Kenia" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-06-24/thierry-neuville-start-met-2e-plaats-in-kenia">Thierry Neuville start met 2e plaats in Kenia</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-24/thierry-neuville-start-met-2e-plaats-in-kenia#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-02/polepositie-op-silverstone-is-opsteker-van-formaat-voor-ferrari-man-verstappen-tweede-in-kwalificaties">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w400-h280-p-e365" alt="Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w400-h280-p-e365" alt="Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-07-02/polepositie-op-silverstone-is-opsteker-van-formaat-voor-ferrari-man-verstappen-tweede-in-kwalificaties">Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-02/polepositie-op-silverstone-is-opsteker-van-formaat-voor-ferrari-man-verstappen-tweede-in-kwalificaties#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-07-02/stoffel-vandoorne-moet-in-marrakesh-leiding-in-de-formule-e-afstaan-rijder-van-venturi-racing-slaat-dubbelslag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WrJv9h1S7RjAYF576nEGCE4O6rXHzcbaGG0YgUP60j0v__-I92ZMBiG5ycscujdFwUULHjNurGqvZAYVffclYBsDx-cL8BjUFWqR9A=w400-h280-p-e365" alt="Stoffel Vandoorne moet in Marrakesh leiding in de Formule E afstaan, rijder van Venturi Racing slaat dubbelslag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WrJv9h1S7RjAYF576nEGCE4O6rXHzcbaGG0YgUP60j0v__-I92ZMBiG5ycscujdFwUULHjNurGqvZAYVffclYBsDx-cL8BjUFWqR9A=w400-h280-p-e365" alt="Stoffel Vandoorne moet in Marrakesh leiding in de Formule E afstaan, rijder van Venturi Racing slaat dubbelslag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-07-02/stoffel-vandoorne-moet-in-marrakesh-leiding-in-de-formule-e-afstaan-rijder-van-venturi-racing-slaat-dubbelslag">Stoffel Vandoorne moet in Marrakesh leiding in de Formule E afstaan, rijder van Venturi Racing slaat dubbelslag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-07-02/stoffel-vandoorne-moet-in-marrakesh-leiding-in-de-formule-e-afstaan-rijder-van-venturi-racing-slaat-dubbelslag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-26/neuville-beperkt-de-schade-maar-ziet-rovanpera-verder-uitlopen-in-wk-stand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Neuville beperkt de schade maar ziet Rovanpera verder uitlopen in WK-stand" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Neuville beperkt de schade maar ziet Rovanpera verder uitlopen in WK-stand" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-06-26/neuville-beperkt-de-schade-maar-ziet-rovanpera-verder-uitlopen-in-wk-stand">Neuville beperkt de schade maar ziet Rovanpera verder uitlopen in WK-stand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-26/neuville-beperkt-de-schade-maar-ziet-rovanpera-verder-uitlopen-in-wk-stand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-25/thierry-neuville-rijdt-tegen-boom-aan-en-gaat-na-opgave-nog-wegzakken-in-rally-van-kenia">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Isu0az915e_24HNt9-fN0_BoSBER4xTiwXhWPhJj8dsz7IEx3W19Onf4UPr2EDTH3qhCSZJGRgMkL5TPoI7Xh-hwYV59CZZIZ0-Hjg=w400-h280-p-e365" alt="Thierry Neuville rijdt tegen boom aan en gaat na opgave nog wegzakken in Rally van Kenia" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Isu0az915e_24HNt9-fN0_BoSBER4xTiwXhWPhJj8dsz7IEx3W19Onf4UPr2EDTH3qhCSZJGRgMkL5TPoI7Xh-hwYV59CZZIZ0-Hjg=w400-h280-p-e365" alt="Thierry Neuville rijdt tegen boom aan en gaat na opgave nog wegzakken in Rally van Kenia" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-06-25/thierry-neuville-rijdt-tegen-boom-aan-en-gaat-na-opgave-nog-wegzakken-in-rally-van-kenia">Thierry Neuville rijdt tegen boom aan en gaat na opgave nog wegzakken in Rally van Kenia</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-25/thierry-neuville-rijdt-tegen-boom-aan-en-gaat-na-opgave-nog-wegzakken-in-rally-van-kenia#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-24/thierry-neuville-kent-geen-eenvoudige-dag-maar-sluit-toch-nog-af-in-de-top-vijf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ruKWZ35YlegJlXtq9t4x3xSCVz8iM4nh5pnY2M2mBneVbUyVY2CiJjl3rm7kTIqUK5hPQ9bT6oPOwqzRxUFbeqpcMpxljcb3Mvdx=w400-h280-p-e365" alt="Thierry Neuville kent geen eenvoudige dag maar sluit toch nog af in de top vijf" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ruKWZ35YlegJlXtq9t4x3xSCVz8iM4nh5pnY2M2mBneVbUyVY2CiJjl3rm7kTIqUK5hPQ9bT6oPOwqzRxUFbeqpcMpxljcb3Mvdx=w400-h280-p-e365" alt="Thierry Neuville kent geen eenvoudige dag maar sluit toch nog af in de top vijf" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-06-24/thierry-neuville-kent-geen-eenvoudige-dag-maar-sluit-toch-nog-af-in-de-top-vijf">Thierry Neuville kent geen eenvoudige dag maar sluit toch nog af in de top vijf</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-24/thierry-neuville-kent-geen-eenvoudige-dag-maar-sluit-toch-nog-af-in-de-top-vijf#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-19/sterke-verstappen-verstevigt-zijn-leiderspositie-in-wk-formule-1-leclerc-van-op-laatste-plek-nog-naar-top-5">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D95ReDxWs1IRAG9U7zuZcKY1kicOAJ5ZS9TDDa4EEmU-rfF1kusb5vCg18kTIeomXGRGYF2AFD0KKUvljIXeZUklMgkomax6mZE1=w400-h280-p-e365" alt="Sterke Verstappen verstevigt zijn leiderspositie in WK Formule 1, Leclerc van op laatste plek nog naar top 5" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D95ReDxWs1IRAG9U7zuZcKY1kicOAJ5ZS9TDDa4EEmU-rfF1kusb5vCg18kTIeomXGRGYF2AFD0KKUvljIXeZUklMgkomax6mZE1=w400-h280-p-e365" alt="Sterke Verstappen verstevigt zijn leiderspositie in WK Formule 1, Leclerc van op laatste plek nog naar top 5" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-06-19/sterke-verstappen-verstevigt-zijn-leiderspositie-in-wk-formule-1-leclerc-van-op-laatste-plek-nog-naar-top-5">Sterke Verstappen verstevigt zijn leiderspositie in WK Formule 1, Leclerc van op laatste plek nog naar top 5</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-19/sterke-verstappen-verstevigt-zijn-leiderspositie-in-wk-formule-1-leclerc-van-op-laatste-plek-nog-naar-top-5#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-18/max-verstappen-is-de-beste-regenrijder-en-pakt-in-montreal-de-polepositie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qatJo6thkIZOqd0ffdfRzHvQY8JRHHCkCVbddDwdKpDxgvi6x50u6DTyDt_e0ws1ZHq5E94U5z6rnR_B4ORBAKciKq145BYmnpw=w400-h280-p-e365" alt="Max Verstappen is de beste regenrijder en pakt in Montreal de polepositie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qatJo6thkIZOqd0ffdfRzHvQY8JRHHCkCVbddDwdKpDxgvi6x50u6DTyDt_e0ws1ZHq5E94U5z6rnR_B4ORBAKciKq145BYmnpw=w400-h280-p-e365" alt="Max Verstappen is de beste regenrijder en pakt in Montreal de polepositie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-06-18/max-verstappen-is-de-beste-regenrijder-en-pakt-in-montreal-de-polepositie">Max Verstappen is de beste regenrijder en pakt in Montreal de polepositie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-18/max-verstappen-is-de-beste-regenrijder-en-pakt-in-montreal-de-polepositie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-18/opnieuw-pech-voor-leclerc-motorpech-van-azerbeidzjan-zindert-na-tot-in-canada">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I2U2tR0vdclP4ggPk5QunzTYCrzZj47gwJjjlgdnSx_EMey9J_MM6mEdXKtheOuRXr3koeJjsw1t0Iv56j12wqAZxO89H5IW6MXo=w400-h280-p-e365" alt="Opnieuw pech voor Leclerc: motorpech van Azerbeidzjan zindert na tot in Canada" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I2U2tR0vdclP4ggPk5QunzTYCrzZj47gwJjjlgdnSx_EMey9J_MM6mEdXKtheOuRXr3koeJjsw1t0Iv56j12wqAZxO89H5IW6MXo=w400-h280-p-e365" alt="Opnieuw pech voor Leclerc: motorpech van Azerbeidzjan zindert na tot in Canada" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-06-18/opnieuw-pech-voor-leclerc-motorpech-van-azerbeidzjan-zindert-na-tot-in-canada">Opnieuw pech voor Leclerc: motorpech van Azerbeidzjan zindert na tot in Canada</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-18/opnieuw-pech-voor-leclerc-motorpech-van-azerbeidzjan-zindert-na-tot-in-canada#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-16/het-stratencircuit-in-melbourne-tot-2035-in-de-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dArg8nU5gjS-rvNngW6jhO3HXV2ddz-2EyBcS6761wWja1uBNxepMLhDpyrEeLDOiN06iX_rH9QT-xSJYrRsbODb=w400-h280-p-e365" alt="Het stratencircuit in Melbourne tot 2035 in de Formule 1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dArg8nU5gjS-rvNngW6jhO3HXV2ddz-2EyBcS6761wWja1uBNxepMLhDpyrEeLDOiN06iX_rH9QT-xSJYrRsbODb=w400-h280-p-e365" alt="Het stratencircuit in Melbourne tot 2035 in de Formule 1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-06-16/het-stratencircuit-in-melbourne-tot-2035-in-de-formule-1">Het stratencircuit in Melbourne tot 2035 in de Formule 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-16/het-stratencircuit-in-melbourne-tot-2035-in-de-formule-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-12/max-verstappen-rijdt-eenvoudig-naar-vierde-overwinning-in-vijf-races-drama-voor-ferrari-in-azerbeidzjan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Wk-lTju7MJ80bXPPOw34XdY2OhbEe-5eq6caotXyErB0_xxz73hG6zscLp3m5fPGhN9X_EUlVMNRbXWL5u2IM3xsNSi084eyclEBYg=w400-h280-p-e365" alt="Max Verstappen rijdt eenvoudig naar vierde overwinning in vijf races, drama voor Ferrari in Azerbeidzjan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Wk-lTju7MJ80bXPPOw34XdY2OhbEe-5eq6caotXyErB0_xxz73hG6zscLp3m5fPGhN9X_EUlVMNRbXWL5u2IM3xsNSi084eyclEBYg=w400-h280-p-e365" alt="Max Verstappen rijdt eenvoudig naar vierde overwinning in vijf races, drama voor Ferrari in Azerbeidzjan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-06-12/max-verstappen-rijdt-eenvoudig-naar-vierde-overwinning-in-vijf-races-drama-voor-ferrari-in-azerbeidzjan">Max Verstappen rijdt eenvoudig naar vierde overwinning in vijf races, drama voor Ferrari in Azerbeidzjan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-12/max-verstappen-rijdt-eenvoudig-naar-vierde-overwinning-in-vijf-races-drama-voor-ferrari-in-azerbeidzjan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-26/4-tips-bij-een-autoverzekering-afsluiten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8dkOx9QzantlBu21czKcJvfHjiZ2CZ7FPO2LpTUkD8NH0k3-YzKWDSCxPyIKQoQx543kuoj1TuHA8FUVarkAoM8x=w400-h280-p-e365" alt="4 tips bij een autoverzekering afsluiten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8dkOx9QzantlBu21czKcJvfHjiZ2CZ7FPO2LpTUkD8NH0k3-YzKWDSCxPyIKQoQx543kuoj1TuHA8FUVarkAoM8x=w400-h280-p-e365" alt="4 tips bij een autoverzekering afsluiten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-04-26/4-tips-bij-een-autoverzekering-afsluiten">4 tips bij een autoverzekering afsluiten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-26/4-tips-bij-een-autoverzekering-afsluiten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-11/charles-leclerc-pakt-met-verbluffende-ronde-de-pole-in-azerbeidzjan-beide-red-bulls-zijn-grootste-belagers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qlT-0Ep9w-Z8QM7BopyEZof143mWIknZ_ZgTgI7Di2oxgNoVr1wfVtv3F78N2F09Cmk0a1JYGYmsP3JPkyOmvlLBq8rNYctpGT4fZg=w400-h280-p-e365" alt="Charles Leclerc pakt met verbluffende ronde de pole in Azerbeidzjan, beide Red Bulls zijn grootste belagers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qlT-0Ep9w-Z8QM7BopyEZof143mWIknZ_ZgTgI7Di2oxgNoVr1wfVtv3F78N2F09Cmk0a1JYGYmsP3JPkyOmvlLBq8rNYctpGT4fZg=w400-h280-p-e365" alt="Charles Leclerc pakt met verbluffende ronde de pole in Azerbeidzjan, beide Red Bulls zijn grootste belagers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-06-11/charles-leclerc-pakt-met-verbluffende-ronde-de-pole-in-azerbeidzjan-beide-red-bulls-zijn-grootste-belagers">Charles Leclerc pakt met verbluffende ronde de pole in Azerbeidzjan, beide Red Bulls zijn grootste belagers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-11/charles-leclerc-pakt-met-verbluffende-ronde-de-pole-in-azerbeidzjan-beide-red-bulls-zijn-grootste-belagers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-11/opnieuw-strijd-tussen-red-bull-en-ferrari-perez-kan-met-twee-gewonnen-trainingen-naar-kwalificaties">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a9JtMS3_h3oeOcrywzAFQqKwJh2YSAgRpVYFcGmyCtRQLKqD3TXp9F-Uj8Ibyz4u-Bb1KhDcQO_SNwBdchBrpZU5k0j5bvqu5Qg=w400-h280-p-e365" alt="Opnieuw strijd tussen Red Bull en Ferrari: Pérez kan met twee gewonnen trainingen naar kwalificaties" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a9JtMS3_h3oeOcrywzAFQqKwJh2YSAgRpVYFcGmyCtRQLKqD3TXp9F-Uj8Ibyz4u-Bb1KhDcQO_SNwBdchBrpZU5k0j5bvqu5Qg=w400-h280-p-e365" alt="Opnieuw strijd tussen Red Bull en Ferrari: Pérez kan met twee gewonnen trainingen naar kwalificaties" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-06-11/opnieuw-strijd-tussen-red-bull-en-ferrari-perez-kan-met-twee-gewonnen-trainingen-naar-kwalificaties">Opnieuw strijd tussen Red Bull en Ferrari: Pérez kan met twee gewonnen trainingen naar kwalificaties</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-11/opnieuw-strijd-tussen-red-bull-en-ferrari-perez-kan-met-twee-gewonnen-trainingen-naar-kwalificaties#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-10/lewis-hamilton-is-ereburger-van-brazilie-ik-ben-sprakeloos">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aUHSPdTxPIbwwyTx_oYhw_4O3Q630FIXbSddoBZyeZdot0IxFfk9qfZmOjcIoP0wwBUajHqrS9kxIGQg78xXwXa-=w400-h280-p-e365" alt="Lewis Hamilton is ereburger van Brazilië: &quot;Ik ben sprakeloos&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aUHSPdTxPIbwwyTx_oYhw_4O3Q630FIXbSddoBZyeZdot0IxFfk9qfZmOjcIoP0wwBUajHqrS9kxIGQg78xXwXa-=w400-h280-p-e365" alt="Lewis Hamilton is ereburger van Brazilië: &quot;Ik ben sprakeloos&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-06-10/lewis-hamilton-is-ereburger-van-brazilie-ik-ben-sprakeloos">Lewis Hamilton is ereburger van Brazilië: "Ik ben sprakeloos"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-10/lewis-hamilton-is-ereburger-van-brazilie-ik-ben-sprakeloos#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-06/thierry-neuville-beperkt-nog-de-schade-ott-tanak-wint-in-sardinie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Thierry Neuville beperkt nog de schade, Ott Tänak wint in Sardinië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Thierry Neuville beperkt nog de schade, Ott Tänak wint in Sardinië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-06-06/thierry-neuville-beperkt-nog-de-schade-ott-tanak-wint-in-sardinie">Thierry Neuville beperkt nog de schade, Ott Tänak wint in Sardinië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-06/thierry-neuville-beperkt-nog-de-schade-ott-tanak-wint-in-sardinie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-04/thierry-neuville-valt-op-dag-3-in-sardinie-uit-ott-tanak-leidt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uNZrmP1THhxUNOx06NIQUZhewgzFrG9k-5VNrF0lz0AYgleTpFh1VCX-owULRTQ5Z-7wua1lpWPnPWcF5eYs6F9q3qrJcIVDgb4=w400-h280-p-e365" alt="Thierry Neuville valt op dag 3 in Sardinië uit, Ott Tänak leidt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uNZrmP1THhxUNOx06NIQUZhewgzFrG9k-5VNrF0lz0AYgleTpFh1VCX-owULRTQ5Z-7wua1lpWPnPWcF5eYs6F9q3qrJcIVDgb4=w400-h280-p-e365" alt="Thierry Neuville valt op dag 3 in Sardinië uit, Ott Tänak leidt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-06-04/thierry-neuville-valt-op-dag-3-in-sardinie-uit-ott-tanak-leidt">Thierry Neuville valt op dag 3 in Sardinië uit, Ott Tänak leidt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-04/thierry-neuville-valt-op-dag-3-in-sardinie-uit-ott-tanak-leidt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-04/vandoorne-blijft-met-vijfde-plek-in-jakarta-aan-leiding-in-klassement-jaguar-wint-negende-eprix-van-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s2nG45sikAWqvD297IV7pCZ5tSEfnn8xnbeXTExTIPTJdZbkpR1XrhABjUO0T9lLwtUOoku9ZMPdgZP129G1_X1wOIHN4slnh2nv=w400-h280-p-e365" alt="Vandoorne blijft met vijfde plek in Jakarta aan leiding in klassement, Jaguar wint negende ePrix van seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s2nG45sikAWqvD297IV7pCZ5tSEfnn8xnbeXTExTIPTJdZbkpR1XrhABjUO0T9lLwtUOoku9ZMPdgZP129G1_X1wOIHN4slnh2nv=w400-h280-p-e365" alt="Vandoorne blijft met vijfde plek in Jakarta aan leiding in klassement, Jaguar wint negende ePrix van seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-06-04/vandoorne-blijft-met-vijfde-plek-in-jakarta-aan-leiding-in-klassement-jaguar-wint-negende-eprix-van-seizoen">Vandoorne blijft met vijfde plek in Jakarta aan leiding in klassement, Jaguar wint negende ePrix van seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-04/vandoorne-blijft-met-vijfde-plek-in-jakarta-aan-leiding-in-klassement-jaguar-wint-negende-eprix-van-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-03/neuville-geeft-leidersplaats-weg-en-zakt-door-technische-problemen-ver-weg-fin-lappi-op-kop">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Neuville geeft leidersplaats weg en zakt door technische problemen ver weg, Fin Lappi op kop" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y_nmNe8lIDhZSM2MeyGhYMgDwzJJjAoKZFjgGpPHB7PQQcTUlZtfnsHFT_fQ7x7vb5itK8WrKTjO1QP_COFvVnJ-fklciN2Oap9R=w400-h280-p-e365" alt="Neuville geeft leidersplaats weg en zakt door technische problemen ver weg, Fin Lappi op kop" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-06-03/neuville-geeft-leidersplaats-weg-en-zakt-door-technische-problemen-ver-weg-fin-lappi-op-kop">Neuville geeft leidersplaats weg en zakt door technische problemen ver weg, Fin Lappi op kop</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-03/neuville-geeft-leidersplaats-weg-en-zakt-door-technische-problemen-ver-weg-fin-lappi-op-kop#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-02/thierry-neuville-aan-de-leiding-na-de-1e-dag-in-sardinie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hnGV2Pv6rH7rbOUJbtltY1i1AE3AabxRvbnC5pUCAgNaR5EdwihFJ4rqj-inHgZtt7SCAn0O8-V12ZRUNELZunslMh0zBEZb-WA=w400-h280-p-e365" alt="Thierry Neuville aan de leiding na de 1e dag in Sardinië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hnGV2Pv6rH7rbOUJbtltY1i1AE3AabxRvbnC5pUCAgNaR5EdwihFJ4rqj-inHgZtt7SCAn0O8-V12ZRUNELZunslMh0zBEZb-WA=w400-h280-p-e365" alt="Thierry Neuville aan de leiding na de 1e dag in Sardinië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-06-02/thierry-neuville-aan-de-leiding-na-de-1e-dag-in-sardinie">Thierry Neuville aan de leiding na de 1e dag in Sardinië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-02/thierry-neuville-aan-de-leiding-na-de-1e-dag-in-sardinie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-06-01/officieel-red-bull-bevestigt-de-contractverlenging-van-winnaar-van-gp-van-monaco">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="OFFICIEEL: Red Bull bevestigt de contractverlenging van winnaar van GP van Monaco" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="OFFICIEEL: Red Bull bevestigt de contractverlenging van winnaar van GP van Monaco" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-06-01/officieel-red-bull-bevestigt-de-contractverlenging-van-winnaar-van-gp-van-monaco">OFFICIEEL: Red Bull bevestigt de contractverlenging van winnaar van GP van Monaco</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-06-01/officieel-red-bull-bevestigt-de-contractverlenging-van-winnaar-van-gp-van-monaco#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-31/sergio-perez-verklapt-transfernieuws-na-zege-in-grand-prix-van-monaco">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w400-h280-p-e365" alt="Sergio Perez verklapt transfernieuws na zege in Grand Prix van Monaco" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w400-h280-p-e365" alt="Sergio Perez verklapt transfernieuws na zege in Grand Prix van Monaco" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-05-31/sergio-perez-verklapt-transfernieuws-na-zege-in-grand-prix-van-monaco">Sergio Perez verklapt transfernieuws na zege in Grand Prix van Monaco</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-31/sergio-perez-verklapt-transfernieuws-na-zege-in-grand-prix-van-monaco#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-29/sergio-perez-wint-tumultueuze-editie-van-grand-prix-van-monaco">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="Sergio Perez wint tumultueuze editie van Grand Prix van Monaco" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="Sergio Perez wint tumultueuze editie van Grand Prix van Monaco" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-05-29/sergio-perez-wint-tumultueuze-editie-van-grand-prix-van-monaco">Sergio Perez wint tumultueuze editie van Grand Prix van Monaco</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-29/sergio-perez-wint-tumultueuze-editie-van-grand-prix-van-monaco#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-28/ferraris-het-snelst-leclerc-pakt-pole-in-kwalificatiesessie-die-eindigt-onder-rode-vlag-door-crash-red-bull">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7Fz4SRvmIhbw0fdVZMZIq2t9dNEXwlu47FqqXrhxI1tR7i9C57FeyZsYLH-Rm_ai9EuJ04-dMVUeac3L-6BKO09uYjRIeKGbjYoquQ=w400-h280-p-e365" alt="Ferrari&#039;s het snelst: Leclerc pakt pole in kwalificatiesessie die eindigt onder rode vlag door crash Red Bull" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7Fz4SRvmIhbw0fdVZMZIq2t9dNEXwlu47FqqXrhxI1tR7i9C57FeyZsYLH-Rm_ai9EuJ04-dMVUeac3L-6BKO09uYjRIeKGbjYoquQ=w400-h280-p-e365" alt="Ferrari&#039;s het snelst: Leclerc pakt pole in kwalificatiesessie die eindigt onder rode vlag door crash Red Bull" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-05-28/ferraris-het-snelst-leclerc-pakt-pole-in-kwalificatiesessie-die-eindigt-onder-rode-vlag-door-crash-red-bull">Ferrari's het snelst: Leclerc pakt pole in kwalificatiesessie die eindigt onder rode vlag door crash Red Bull</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-28/ferraris-het-snelst-leclerc-pakt-pole-in-kwalificatiesessie-die-eindigt-onder-rode-vlag-door-crash-red-bull#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-28/geen-gewonnen-spel-voor-leclerc-in-monaco-na-intense-strijd-is-een-red-bull-de-snelste-in-derde-training">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w400-h280-p-e365" alt="Geen gewonnen spel voor Leclerc in Monaco: na intense strijd is een Red Bull de snelste in derde training" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w400-h280-p-e365" alt="Geen gewonnen spel voor Leclerc in Monaco: na intense strijd is een Red Bull de snelste in derde training" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-05-28/geen-gewonnen-spel-voor-leclerc-in-monaco-na-intense-strijd-is-een-red-bull-de-snelste-in-derde-training">Geen gewonnen spel voor Leclerc in Monaco: na intense strijd is een Red Bull de snelste in derde training</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-28/geen-gewonnen-spel-voor-leclerc-in-monaco-na-intense-strijd-is-een-red-bull-de-snelste-in-derde-training#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-27/2-keer-de-snelste-tijd-voor-charles-leclerc-tijdens-de-eerste-2-vrije-trainingen-in-monaco">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="2 keer de snelste tijd voor Charles Leclerc tijdens de eerste 2 vrije trainingen in Monaco" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="2 keer de snelste tijd voor Charles Leclerc tijdens de eerste 2 vrije trainingen in Monaco" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-05-27/2-keer-de-snelste-tijd-voor-charles-leclerc-tijdens-de-eerste-2-vrije-trainingen-in-monaco">2 keer de snelste tijd voor Charles Leclerc tijdens de eerste 2 vrije trainingen in Monaco</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-27/2-keer-de-snelste-tijd-voor-charles-leclerc-tijdens-de-eerste-2-vrije-trainingen-in-monaco#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-22/charles-leclerc-valt-uit-in-de-gp-van-spanje-max-verstappen-profiteert-wint-en-neemt-de-wk-leiding-over">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="Max Verstappen wint de GP van Spanje en neemt de WK-leiding over, Charles Leclerc valt uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="Max Verstappen wint de GP van Spanje en neemt de WK-leiding over, Charles Leclerc valt uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-05-22/charles-leclerc-valt-uit-in-de-gp-van-spanje-max-verstappen-profiteert-wint-en-neemt-de-wk-leiding-over">Max Verstappen wint de GP van Spanje en neemt de WK-leiding over, Charles Leclerc valt uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-22/charles-leclerc-valt-uit-in-de-gp-van-spanje-max-verstappen-profiteert-wint-en-neemt-de-wk-leiding-over#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-22/thierry-neuville-eindigt-5e-in-de-rally-van-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-G0LlGw8opCn23yKvK_BetkHwSlPW0wi3LiMDsZNRMlwfR0XNIkcdFkj4TRe8g3iSUdk5NXf3val3Fp8OUTaeaHsh5QHid0yHRE=w400-h280-p-e365" alt="Thierry Neuville eindigt 5e in de Rally van Portugal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-G0LlGw8opCn23yKvK_BetkHwSlPW0wi3LiMDsZNRMlwfR0XNIkcdFkj4TRe8g3iSUdk5NXf3val3Fp8OUTaeaHsh5QHid0yHRE=w400-h280-p-e365" alt="Thierry Neuville eindigt 5e in de Rally van Portugal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-05-22/thierry-neuville-eindigt-5e-in-de-rally-van-portugal">Thierry Neuville eindigt 5e in de Rally van Portugal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-22/thierry-neuville-eindigt-5e-in-de-rally-van-portugal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-21/thierry-neuville-rukt-op-na-3e-dag-staat-hij-5e-in-de-rally-van-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rlMSITbsTYQKdSy-tV1QMj1URrCEcGbxFuMubOipDYunBIueSyEtHmzQ1t_NW6Tyu9yKWIzOYl6BWb_segDp3EH-FWcWy2rUIiXrJA=w400-h280-p-e365" alt="Thierry Neuville rukt op: na 3e dag staat hij 5e in de Rally van Portugal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rlMSITbsTYQKdSy-tV1QMj1URrCEcGbxFuMubOipDYunBIueSyEtHmzQ1t_NW6Tyu9yKWIzOYl6BWb_segDp3EH-FWcWy2rUIiXrJA=w400-h280-p-e365" alt="Thierry Neuville rukt op: na 3e dag staat hij 5e in de Rally van Portugal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-05-21/thierry-neuville-rukt-op-na-3e-dag-staat-hij-5e-in-de-rally-van-portugal">Thierry Neuville rukt op: na 3e dag staat hij 5e in de Rally van Portugal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-21/thierry-neuville-rukt-op-na-3e-dag-staat-hij-5e-in-de-rally-van-portugal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-21/de-pole-is-voor-charles-leclerc-in-spanje-max-verstappen-eindigt-2e">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w400-h280-p-e365" alt="De pole is voor Charles Leclerc in Spanje, Max Verstappen eindigt 2e" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w400-h280-p-e365" alt="De pole is voor Charles Leclerc in Spanje, Max Verstappen eindigt 2e" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-05-21/de-pole-is-voor-charles-leclerc-in-spanje-max-verstappen-eindigt-2e">De pole is voor Charles Leclerc in Spanje, Max Verstappen eindigt 2e</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-21/de-pole-is-voor-charles-leclerc-in-spanje-max-verstappen-eindigt-2e#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-21/charles-leclerc-blijft-de-bovenhand-halen-in-de-vrije-trainingen-in-spanje-verstappen-geeft-zich-niet-gewonnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Charles Leclerc blijft de bovenhand halen in de vrije trainingen in Spanje, Verstappen geeft zich niet gewonnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Charles Leclerc blijft de bovenhand halen in de vrije trainingen in Spanje, Verstappen geeft zich niet gewonnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-05-21/charles-leclerc-blijft-de-bovenhand-halen-in-de-vrije-trainingen-in-spanje-verstappen-geeft-zich-niet-gewonnen">Charles Leclerc blijft de bovenhand halen in de vrije trainingen in Spanje, Verstappen geeft zich niet gewonnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-21/charles-leclerc-blijft-de-bovenhand-halen-in-de-vrije-trainingen-in-spanje-verstappen-geeft-zich-niet-gewonnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-20/podium-lijkt-maximale-in-portugal-ex-leider-neuville-moet-door-kapotte-aandrijfas-achtervolgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o1xYoHW59pZwPKNFSCrMlao9ihFCgkvYNH_PLRlTLVMXhsw98CWgy3vLRnCF21XtVNxZFraj8Q6MYvTZSgyOO84r4NOoEc98yTG7=w400-h280-p-e365" alt="Podium lijkt maximale in Portugal: ex-leider Neuville moet door kapotte aandrijfas achtervolgen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o1xYoHW59pZwPKNFSCrMlao9ihFCgkvYNH_PLRlTLVMXhsw98CWgy3vLRnCF21XtVNxZFraj8Q6MYvTZSgyOO84r4NOoEc98yTG7=w400-h280-p-e365" alt="Podium lijkt maximale in Portugal: ex-leider Neuville moet door kapotte aandrijfas achtervolgen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-05-20/podium-lijkt-maximale-in-portugal-ex-leider-neuville-moet-door-kapotte-aandrijfas-achtervolgen">Podium lijkt maximale in Portugal: ex-leider Neuville moet door kapotte aandrijfas achtervolgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-20/podium-lijkt-maximale-in-portugal-ex-leider-neuville-moet-door-kapotte-aandrijfas-achtervolgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-20/charles-leclerc-opnieuw-de-snelste-in-oefensessie-in-spanje-duidelijke-verbetering-bij-mercedes">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I2U2tR0vdclP4ggPk5QunzTYCrzZj47gwJjjlgdnSx_EMey9J_MM6mEdXKtheOuRXr3koeJjsw1t0Iv56j12wqAZxO89H5IW6MXo=w400-h280-p-e365" alt="Charles Leclerc opnieuw de snelste in oefensessie in Spanje, duidelijke verbetering bij Mercedes" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I2U2tR0vdclP4ggPk5QunzTYCrzZj47gwJjjlgdnSx_EMey9J_MM6mEdXKtheOuRXr3koeJjsw1t0Iv56j12wqAZxO89H5IW6MXo=w400-h280-p-e365" alt="Charles Leclerc opnieuw de snelste in oefensessie in Spanje, duidelijke verbetering bij Mercedes" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-05-20/charles-leclerc-opnieuw-de-snelste-in-oefensessie-in-spanje-duidelijke-verbetering-bij-mercedes">Charles Leclerc opnieuw de snelste in oefensessie in Spanje, duidelijke verbetering bij Mercedes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-20/charles-leclerc-opnieuw-de-snelste-in-oefensessie-in-spanje-duidelijke-verbetering-bij-mercedes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-20/ferraris-uitstekend-van-start-op-circuit-van-barcelona-leclerc-het-snelst-in-eerste-training-in-gp-van-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rOAUgsV-YJUwyUeUwRMgDiHiuScb3lSIEIDYnfzXHexhflzhhU8b5jfpaQSMuAyM1OZtwzGV8zUzifu1OYPYHV2KOYwhNo8NLUE=w400-h280-p-e365" alt="Ferrari&#039;s uitstekend van start op circuit van Barcelona: Leclerc het snelst in eerste training in GP van Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rOAUgsV-YJUwyUeUwRMgDiHiuScb3lSIEIDYnfzXHexhflzhhU8b5jfpaQSMuAyM1OZtwzGV8zUzifu1OYPYHV2KOYwhNo8NLUE=w400-h280-p-e365" alt="Ferrari&#039;s uitstekend van start op circuit van Barcelona: Leclerc het snelst in eerste training in GP van Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-05-20/ferraris-uitstekend-van-start-op-circuit-van-barcelona-leclerc-het-snelst-in-eerste-training-in-gp-van-spanje">Ferrari's uitstekend van start op circuit van Barcelona: Leclerc het snelst in eerste training in GP van Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-20/ferraris-uitstekend-van-start-op-circuit-van-barcelona-leclerc-het-snelst-in-eerste-training-in-gp-van-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w400-h280-p-e365" alt="Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w400-h280-p-e365" alt="Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding">Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-07-02/stoffel-vandoorne-moet-in-marrakesh-leiding-in-de-formule-e-afstaan-rijder-van-venturi-racing-slaat-dubbelslag">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/WrJv9h1S7RjAYF576nEGCE4O6rXHzcbaGG0YgUP60j0v__-I92ZMBiG5ycscujdFwUULHjNurGqvZAYVffclYBsDx-cL8BjUFWqR9A=w165-h125-p-e365" alt="Stoffel Vandoorne moet in Marrakesh leiding in de Formule E afstaan, rijder van Venturi Racing slaat dubbelslag" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-07-02/stoffel-vandoorne-moet-in-marrakesh-leiding-in-de-formule-e-afstaan-rijder-van-venturi-racing-slaat-dubbelslag">Stoffel Vandoorne moet in Marrakesh leiding in de Formule E afstaan, rijder van Venturi Racing slaat dubbelslag</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-07-02/polepositie-op-silverstone-is-opsteker-van-formaat-voor-ferrari-man-verstappen-tweede-in-kwalificaties">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w165-h125-p-e365" alt="Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/cFRaxcEVYwZaneY5dN_kbV14XkniQXP8FtHImZMUsJFyWNOOXoAuuMhagLjLtMhLK9sG8Bzg_k9tb4Fo3XUFzSEuG6v0jz5VArpv=w165-h125-p-e365" alt="Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-07-02/polepositie-op-silverstone-is-opsteker-van-formaat-voor-ferrari-man-verstappen-tweede-in-kwalificaties">Polepositie op Silverstone is opsteker van formaat voor Ferrari-man, Verstappen tweede in kwalificaties</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w165-h125-p-e365" alt="Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w165-h125-p-e365" alt="Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste">Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/nieuw-zeeland/evans-mitch" class="btn btn-outline-dark my-1">Mitch Evans</a>
		<a href="/frankrijk/vergne-jean-eric" class="btn btn-outline-dark my-1">Jean-Eric Vergne</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/zwitserland/mortara-edoardo" class="btn btn-outline-dark my-1">Edoardo Mortara</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste#webpage",
	"url": "https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste",
	"name": "Carlos Sainz is in Silverstone de snelste tijdens de 2e vrije training",
	"inLanguage": "nl",
	"description": "Carlos Sainz heeft de snelste tijd neergezet tijdens de 2e vrije training. WK-leider Max Verstappen zette de 4e tijd neer. Charles Leclerc de 5e. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.autosportkrant.be/#website",
		"url": "https://www.autosportkrant.be/",
		"name": "Autosportkrant.be",
		"description": "Alle kalenders en nieuws uit de Formule 1, Formule E, auto- en motorsport",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"		    ,"https://twitter.com/autosportkrant"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.autosportkrant.be/contact#organization",
			"url": "https://www.autosportkrant.be/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-07-01",
					"name": "01/07/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste",
					"name": "Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7971, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste#webpage"
		},
		"identifier":"https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste#article",
		"url":"https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste",
		"name": "Carlos Sainz is in Silverstone de snelste tijdens de 2e vrije training",
		"headline": "Zonnig weer tijdens de 2e vrije training in Silverstone: Carlos Sainz is de snelste",
		"alternativeHeadline": "Carlos Sainz is in Silverstone de snelste tijdens de 2e vrije training",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-07-01T18:13:00+02:00",
	"dateModified": "2022-07-01T23:45:44+02:00",
		"articleSection" : [ "Sports", "Auto/motorsport", "Carlos Sainz" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Joachim Vandecauter"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.autosportkrant.be/redactie#organization",
		"url": "https://www.autosportkrant.be/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "Carlos Sainz heeft de snelste tijd neergezet tijdens de 2e vrije training. WK-leider Max Verstappen zette de 4e tijd neer. Charles Leclerc de 5e. ",
	"articleBody": "&lt;p&gt;Er was regen tijdens de 1e vrije training op het circuit van Silverstone. In de 2e training was het een heldere hemel. De F1-piloten kwamen daardoor meer in actie.&amp;nbsp;&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/spanje/sainz-carlos&quot;&gt;Carlos Sainz&lt;/a&gt; zette de snelste tijd neer: 1:28.942.&amp;nbsp;Hij werd kort gevolgd door Lewis Hamilton, Lando Norris en Max Verstappen. Charles Leclerc zette de 5e tijd neer op bijna een halve seconde.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Valtteri Bottas de snelste was tijdens de 1e vrije training, zette de 11e tijd neer. Hij was meer dan een seconde trager dan &lt;a href=&quot;/spanje/sainz-carlos&quot;&gt;Sainz&lt;/a&gt;.&amp;nbsp;&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;fr&quot;&gt;FP2 CLASSIFICATION&lt;br /&gt;&lt;br /&gt;1. &lt;a href=&quot;/spanje/sainz-carlos&quot;&gt;Sainz&lt;/a&gt;&lt;br /&gt;2. Hamilton&lt;br /&gt;3. Norris &lt;a href=&quot;https://twitter.com/hashtag/BritishGP?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#BritishGP&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#F1&lt;/a&gt; &lt;a href=&quot;https://t.co/22sWCoPk07&quot;&gt;pic.twitter.com/22sWCoPk07&lt;/a&gt;&lt;/p&gt;&amp;mdash; Formula 1 (@F1) &lt;a href=&quot;https://twitter.com/F1/status/1542902657001701378?ref_src=twsrc%5Etfw&quot;&gt;July 1, 2022&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste#webpage",
		"url": "https://www.autosportkrant.be/nieuws/2022-07-01/zonnig-weer-tijdens-de-2e-vrije-training-in-silverstone-carlos-sainz-is-de-snelste",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.autosportkrant.be/#website",
			"url": "https://www.autosportkrant.be/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":96,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>