<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding | Autosportkrant.be</title>
		
						
		<meta name="title" content="Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding | Autosportkrant.be" />
		<meta name="description" content="Thierry Neuville heeft nog eens getoond hoe het best aan een rally te beginnen. Een korte eerste rit zette hij op Zuid-Europese bodem helemaal naar zijn hand. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding">
								<meta property="og:title" content="Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding" />
		<meta property="og:description" content="Thierry Neuville heeft nog eens getoond hoe het best aan een rally te beginnen. Een korte eerste rit zette hij op Zuid-Europese bodem helemaal naar zijn hand. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-05-20" />
        <meta property="article:modified_time" content="2022-05-20" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding">
        <meta name="twitter:description" content="Thierry Neuville heeft nog eens getoond hoe het best aan een rally te beginnen. Een korte eerste rit zette hij op Zuid-Europese bodem helemaal naar zijn hand. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022052010"></script><script async src="https://shared.mediahuis.be/cxense/cxense.autosportkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/autosport/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.autosportkrant.be/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-05-20T06:17:00+02:00"><a href="/nieuws/2022-05-20">Vandaag</a> 06:17</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-05-20%2Fthierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Thierry%20Neuville%20wint%20korte%20eerste%20rit%20in%20rally%20in%20Zuid-Europa%20en%20gaat%20dan%20ook%20meteen%20aan%20de%20leiding&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-05-20%2Fthierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w300-h250-p-e365" alt="Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w750-h500-p-e365" alt="Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Thierry Neuville heeft nog eens getoond hoe het best aan een rally te beginnen. Een korte eerste rit zette hij op Zuid-Europese bodem helemaal naar zijn hand. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Het is in de Rally van Portugal dat de WRC-piloten weer het beste van zichzelf geven. Het was al geleden van voor het uitbreken van de coronacrisis dat de rally nog eens kon plaatsvinden. Neuville liet alvast zien blij te zijn om nog eens terug te keren naar Portugal.</p><h2>BEPERKTE VERSCHILLEN IN COIMBRA</h2><p>In de straten van Coimbra knalde Neuville naar de overwinning in een eerste korte klassementsrit van 2,82 kilometer. Groot waren de verschillen uiteraard niet. De Belg van Hyundai was 0,6 seconden sneller dan Ott T&auml;nak. Breen volgde op de derde plaats op 1,4 seconden.</p><p>In de ritten van vrijdag en zaterdag zal het klassement pas echt gevormd worden. Dan moet blijken of Neuville en zijn copiloot Wydaeghe een hoofdrol kunnen blijven spelen in de Rally van Portgual.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-05-20%2Fthierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Thierry%20Neuville%20wint%20korte%20eerste%20rit%20in%20rally%20in%20Zuid-Europa%20en%20gaat%20dan%20ook%20meteen%20aan%20de%20leiding&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-05-20%2Fthierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/rally" class="btn btn-dark">Rally</a>
        	        </div>
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-05-19/kevin-strijbos-neemt-niet-helemaal-afscheid-van-het-motorcross">Kevin Strijbos neemt niet helemaal afscheid van het motorcross</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-19/lotte-kopecky-wint-meteen-in-burgos-ik-ben-blij-met-deze-zege">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y4Wh63nj5IiDtAmm1T1Nj-dm3Su1rrwhyivMtmZnag7nSUdGwxqPYyOrlu5LfbjN6XZO1bmBO7Lub6wWoNg3nlc4i7WuTAeSTCM=w400-h280-p-e365" alt="Lotte Kopecky wint meteen in Burgos: &quot;Ik ben blij met deze zege&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y4Wh63nj5IiDtAmm1T1Nj-dm3Su1rrwhyivMtmZnag7nSUdGwxqPYyOrlu5LfbjN6XZO1bmBO7Lub6wWoNg3nlc4i7WuTAeSTCM=w400-h280-p-e365" alt="Lotte Kopecky wint meteen in Burgos: &quot;Ik ben blij met deze zege&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2022-05-19/lotte-kopecky-wint-meteen-in-burgos-ik-ben-blij-met-deze-zege">Lotte Kopecky wint meteen in Burgos: "Ik ben blij met deze zege"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-19/lotte-kopecky-wint-meteen-in-burgos-ik-ben-blij-met-deze-zege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/hein-vanhaezebrouck-legt-uit-antwerp-nooit-een-optie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DY9TSCn36GGy9ClLd009acUsi0BJ_17ifPLiEF8HyJ2trEP1SXlq_gVWiVJlsvsrWMmyTSzqHYhEKZFt1dJ9mexH8hb7A1tYKiY=w400-h280-p-e365" alt="Hein Vanhaezebrouck legt uit: &quot;Antwerp? Nooit een optie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DY9TSCn36GGy9ClLd009acUsi0BJ_17ifPLiEF8HyJ2trEP1SXlq_gVWiVJlsvsrWMmyTSzqHYhEKZFt1dJ9mexH8hb7A1tYKiY=w400-h280-p-e365" alt="Hein Vanhaezebrouck legt uit: &quot;Antwerp? Nooit een optie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-05-20/hein-vanhaezebrouck-legt-uit-antwerp-nooit-een-optie">Hein Vanhaezebrouck legt uit: "Antwerp? Nooit een optie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/hein-vanhaezebrouck-legt-uit-antwerp-nooit-een-optie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/michel-louwagie-schept-duidelijkheid-over-zijn-toekomst-ik-blijf-nog-zeker-twee-jaar-bij-aa-gent-maar-misschien-in-een-ander-stramien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SXblVzbZZTP5wEV2KR8sANOseOyJoGRCy-SfhdS_k5ebZiVqla6iq1d2jMrSPTmgO9ZwDRo1dVN6Z2YKtE0_9EA=w400-h280-p-e365" alt="Michel Louwagie schept duidelijkheid over zijn toekomst: &quot;Ik blijf nog zeker twee jaar bij AA Gent, maar misschien in een ander stramien&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SXblVzbZZTP5wEV2KR8sANOseOyJoGRCy-SfhdS_k5ebZiVqla6iq1d2jMrSPTmgO9ZwDRo1dVN6Z2YKtE0_9EA=w400-h280-p-e365" alt="Michel Louwagie schept duidelijkheid over zijn toekomst: &quot;Ik blijf nog zeker twee jaar bij AA Gent, maar misschien in een ander stramien&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-05-20/michel-louwagie-schept-duidelijkheid-over-zijn-toekomst-ik-blijf-nog-zeker-twee-jaar-bij-aa-gent-maar-misschien-in-een-ander-stramien">Michel Louwagie schept duidelijkheid over zijn toekomst: "Ik blijf nog zeker twee jaar bij AA Gent, maar misschien in een ander stramien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/michel-louwagie-schept-duidelijkheid-over-zijn-toekomst-ik-blijf-nog-zeker-twee-jaar-bij-aa-gent-maar-misschien-in-een-ander-stramien#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/van-der-poel-maakt-al-langer-gebruik-van-armband-en-had-vorig-jaar-in-de-tour-meer-last-van-de-stress-van-de-leider">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/boEIpkqkZVj4-ohrZVBSbQy66trGmNuFtSMUkQNjudRaM37xBAyUS7RVvM_b0trM72mZLURqWU92cAM5ByqXgick7O_AMJ4pMHrA=w400-h280-p-e365" alt="Van der Poel maakt al langer gebruik van &#039;armband&#039; en had vorig jaar in de Tour meer last van de stress van de leider" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/boEIpkqkZVj4-ohrZVBSbQy66trGmNuFtSMUkQNjudRaM37xBAyUS7RVvM_b0trM72mZLURqWU92cAM5ByqXgick7O_AMJ4pMHrA=w400-h280-p-e365" alt="Van der Poel maakt al langer gebruik van &#039;armband&#039; en had vorig jaar in de Tour meer last van de stress van de leider" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2022-05-20/van-der-poel-maakt-al-langer-gebruik-van-armband-en-had-vorig-jaar-in-de-tour-meer-last-van-de-stress-van-de-leider">Van der Poel maakt al langer gebruik van 'armband' en had vorig jaar in de Tour meer last van de stress van de leider</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/van-der-poel-maakt-al-langer-gebruik-van-armband-en-had-vorig-jaar-in-de-tour-meer-last-van-de-stress-van-de-leider#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/discussie-over-erehaag-van-anderlecht-voor-club-brugge-blijft-vernederend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/906n2kPQU2nY4Fj4E2NpMTzYOOyfEwR3BkCuzGDaf5pc0zBdDCP0TglB34mKt_zdXUHD7kKh43RESnn6Rdhq9F0=w400-h280-p-e365" alt="Discussie over erehaag van Anderlecht voor Club Brugge blijft: &quot;Vernederend&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/906n2kPQU2nY4Fj4E2NpMTzYOOyfEwR3BkCuzGDaf5pc0zBdDCP0TglB34mKt_zdXUHD7kKh43RESnn6Rdhq9F0=w400-h280-p-e365" alt="Discussie over erehaag van Anderlecht voor Club Brugge blijft: &quot;Vernederend&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-05-20/discussie-over-erehaag-van-anderlecht-voor-club-brugge-blijft-vernederend">Discussie over erehaag van Anderlecht voor Club Brugge blijft: "Vernederend"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/discussie-over-erehaag-van-anderlecht-voor-club-brugge-blijft-vernederend#comments"><span class="fa fa-comment"></span> <small>35</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/robbie-mcewen-na-uitspraak-gelinkt-aan-homofobie-ik-wil-sorry-zeggen-aan-iedereen-die-ik-beledigd-heb">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-e79D5nsnmFHheyETDd_x_P8FFf_fr7Yc8Z-7Ib4ubsIAS15URp6uChlv6lQDna51XedRTkZNT8OprAhrvRYOLQ=w400-h280-p-e365" alt="Robbie McEwen na uitspraak gelinkt aan homofobie: &quot;Ik wil sorry zeggen aan iedereen die ik beledigd heb&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-e79D5nsnmFHheyETDd_x_P8FFf_fr7Yc8Z-7Ib4ubsIAS15URp6uChlv6lQDna51XedRTkZNT8OprAhrvRYOLQ=w400-h280-p-e365" alt="Robbie McEwen na uitspraak gelinkt aan homofobie: &quot;Ik wil sorry zeggen aan iedereen die ik beledigd heb&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-05-20/robbie-mcewen-na-uitspraak-gelinkt-aan-homofobie-ik-wil-sorry-zeggen-aan-iedereen-die-ik-beledigd-heb">Robbie McEwen na uitspraak gelinkt aan homofobie: "Ik wil sorry zeggen aan iedereen die ik beledigd heb"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/robbie-mcewen-na-uitspraak-gelinkt-aan-homofobie-ik-wil-sorry-zeggen-aan-iedereen-die-ik-beledigd-heb#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/simon-mignolet-spreekt-steun-uit-aan-roberto-martinez-altijd-fiftyfifty">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ae6mJHF1F3tG0tc2Es07facrJ0KE8pPGOz-OMCAVO_FEjfwJDporyOtVubBhw49kvSV-5iANcfRi5Ll2MqMxS1KSNMHdhUV__YQMXg=w400-h280-p-e365" alt="Simon Mignolet spreekt steun uit aan Roberto Martinez: &quot;Altijd fiftyfifty&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ae6mJHF1F3tG0tc2Es07facrJ0KE8pPGOz-OMCAVO_FEjfwJDporyOtVubBhw49kvSV-5iANcfRi5Ll2MqMxS1KSNMHdhUV__YQMXg=w400-h280-p-e365" alt="Simon Mignolet spreekt steun uit aan Roberto Martinez: &quot;Altijd fiftyfifty&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-05-20/simon-mignolet-spreekt-steun-uit-aan-roberto-martinez-altijd-fiftyfifty">Simon Mignolet spreekt steun uit aan Roberto Martinez: "Altijd fiftyfifty"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/simon-mignolet-spreekt-steun-uit-aan-roberto-martinez-altijd-fiftyfifty#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 20/05: Butez - Polen - Matondo - Moeskroen - Murillo - Ulderink - KV Mechelen - Van der Vaart - Charleroi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 20/05: Butez - Polen - Matondo - Moeskroen - Murillo - Ulderink - KV Mechelen - Van der Vaart - Charleroi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 20/05: Butez - Polen - Matondo - Moeskroen - Murillo - Ulderink - KV Mechelen - Van der Vaart - Charleroi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 20/05: Muleka - de Souza Costa - Pierrot - Bezus" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 20/05: Muleka - de Souza Costa - Pierrot - Bezus" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-05-20/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 20/05: Muleka - de Souza Costa - Pierrot - Bezus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2022-05-20/belgisch-basketkoppel-maakt-heuglijk-nieuws-bekend-en-verwelkomt-eerste-zoontje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qhG910CNTBrmvgXyfO_eK9CtJ0VrptItGgjjScMHgBZDNIJblyMQX7KqTsOpEkgiMpJX7Rpg5bXjH5OdZJHmK7o=w400-h280-p-e365" alt="Belgisch basketkoppel maakt heuglijk nieuws bekend en verwelkomt eerste zoontje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qhG910CNTBrmvgXyfO_eK9CtJ0VrptItGgjjScMHgBZDNIJblyMQX7KqTsOpEkgiMpJX7Rpg5bXjH5OdZJHmK7o=w400-h280-p-e365" alt="Belgisch basketkoppel maakt heuglijk nieuws bekend en verwelkomt eerste zoontje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.basketbalkrant.be/nieuws/2022-05-20/belgisch-basketkoppel-maakt-heuglijk-nieuws-bekend-en-verwelkomt-eerste-zoontje">Belgisch basketkoppel maakt heuglijk nieuws bekend en verwelkomt eerste zoontje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2022-05-20/belgisch-basketkoppel-maakt-heuglijk-nieuws-bekend-en-verwelkomt-eerste-zoontje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/roman-bezus-krijgt-geen-contractverlenging-bij-aa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/b-Jp6xiqQ67VM90naFXlZDvteuXcw1ibtjOPFHTX1iBLUrZS5idpweKk3HY_E5iuKkp2dq__nxUaxAl0GHxWA9qw8GkivTkFJJo=w400-h280-p-e365" alt="Roman Bezus krijgt geen contractverlenging bij AA Gent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/b-Jp6xiqQ67VM90naFXlZDvteuXcw1ibtjOPFHTX1iBLUrZS5idpweKk3HY_E5iuKkp2dq__nxUaxAl0GHxWA9qw8GkivTkFJJo=w400-h280-p-e365" alt="Roman Bezus krijgt geen contractverlenging bij AA Gent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-05-20/roman-bezus-krijgt-geen-contractverlenging-bij-aa-gent">Roman Bezus krijgt geen contractverlenging bij AA Gent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/roman-bezus-krijgt-geen-contractverlenging-bij-aa-gent#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/het-nieuws-waar-alle-supporters-van-kaa-gent-op-zaten-te-wachten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5oFpqi1zxBLJ7uZv6kTimz_q5gRclVjSF6GbhR1R44_xHWQNWOFhFPUN-CWcJkfPN89ctGtyucPYKJwAQBiTZ5aQOhUIcYwt8Q=w400-h280-p-e365" alt="📷 OFFICIEEL Hein Vanhaezebrouck tekent nieuw contract bij AA Gent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5oFpqi1zxBLJ7uZv6kTimz_q5gRclVjSF6GbhR1R44_xHWQNWOFhFPUN-CWcJkfPN89ctGtyucPYKJwAQBiTZ5aQOhUIcYwt8Q=w400-h280-p-e365" alt="📷 OFFICIEEL Hein Vanhaezebrouck tekent nieuw contract bij AA Gent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-05-20/het-nieuws-waar-alle-supporters-van-kaa-gent-op-zaten-te-wachten">📷 OFFICIEEL Hein Vanhaezebrouck tekent nieuw contract bij AA Gent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/het-nieuws-waar-alle-supporters-van-kaa-gent-op-zaten-te-wachten#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/hoop-laait-op-bij-belgische-trainer-van-sagan-als-hij-100-procent-kan-trainen-zal-hij-meedoen-voor-groene-trui">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GDbt_9DItSXL_RqENzKacGtiR8xrg69UmsD--gurSaxlfrf_SDcVJtTW0QORVE71wirBX18RAUsaxJB77K2wXsj-r-j4zd2PkhCy=w400-h280-p-e365" alt="Hoop laait op bij Belgische trainer van Sagan: &quot;Als hij 100 procent kan trainen zal hij meedoen voor groene trui&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GDbt_9DItSXL_RqENzKacGtiR8xrg69UmsD--gurSaxlfrf_SDcVJtTW0QORVE71wirBX18RAUsaxJB77K2wXsj-r-j4zd2PkhCy=w400-h280-p-e365" alt="Hoop laait op bij Belgische trainer van Sagan: &quot;Als hij 100 procent kan trainen zal hij meedoen voor groene trui&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-05-20/hoop-laait-op-bij-belgische-trainer-van-sagan-als-hij-100-procent-kan-trainen-zal-hij-meedoen-voor-groene-trui">Hoop laait op bij Belgische trainer van Sagan: "Als hij 100 procent kan trainen zal hij meedoen voor groene trui"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/hoop-laait-op-bij-belgische-trainer-van-sagan-als-hij-100-procent-kan-trainen-zal-hij-meedoen-voor-groene-trui#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/directe-doorverkoop-van-cyriel-dessers-is-vooral-voor-racing-genk-goede-zaak">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wJHRQdVyUH4N5e3co9-ld1ncqfgNvORjHns1UZx9HL6tuEbC8eTQAe5Szhezof4dQNLfRx5NMrq7uSP7WycuZsaHO_IrhdD-_wGxcA=w400-h280-p-e365" alt="&#039;Directe doorverkoop van Cyriel Dessers is vooral voor Racing Genk goede zaak&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wJHRQdVyUH4N5e3co9-ld1ncqfgNvORjHns1UZx9HL6tuEbC8eTQAe5Szhezof4dQNLfRx5NMrq7uSP7WycuZsaHO_IrhdD-_wGxcA=w400-h280-p-e365" alt="&#039;Directe doorverkoop van Cyriel Dessers is vooral voor Racing Genk goede zaak&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-05-20/directe-doorverkoop-van-cyriel-dessers-is-vooral-voor-racing-genk-goede-zaak">'Directe doorverkoop van Cyriel Dessers is vooral voor Racing Genk goede zaak'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/directe-doorverkoop-van-cyriel-dessers-is-vooral-voor-racing-genk-goede-zaak#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/niet-enkel-goed-nieuws-tijdens-zijn-giro-mathieu-van-der-poel-krijgt-een-boete-opgelegd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zf8vv0VIV1mxLGqJN3V6_XTUgZGbyFPH954bKiUt2leGjXhtXpJFYSa_gDq257BanQ9P6ewVwz95C4-rMT2thZ924L1QQNEdT8o=w400-h280-p-e365" alt="Niet enkel goed nieuws tijdens zijn Giro: Mathieu van der Poel krijgt een boete opgelegd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zf8vv0VIV1mxLGqJN3V6_XTUgZGbyFPH954bKiUt2leGjXhtXpJFYSa_gDq257BanQ9P6ewVwz95C4-rMT2thZ924L1QQNEdT8o=w400-h280-p-e365" alt="Niet enkel goed nieuws tijdens zijn Giro: Mathieu van der Poel krijgt een boete opgelegd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2022-05-20/niet-enkel-goed-nieuws-tijdens-zijn-giro-mathieu-van-der-poel-krijgt-een-boete-opgelegd">Niet enkel goed nieuws tijdens zijn Giro: Mathieu van der Poel krijgt een boete opgelegd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/niet-enkel-goed-nieuws-tijdens-zijn-giro-mathieu-van-der-poel-krijgt-een-boete-opgelegd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/turkse-club-wil-gehuurde-standard-speler-meteen-met-winst-doorverkopen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y3r90Nwxyt3-_CKXIdo0tPiplCP2AHNTUbgmp_d-gNuxRpMwAmW5jzfyeVBcT6GyEfnok_LyRxgLHZvVMj0Y-0HS7AXLAuSICEKc=w400-h280-p-e365" alt="&#039;Turkse club wil gehuurde Standard-speler meteen met winst doorverkopen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y3r90Nwxyt3-_CKXIdo0tPiplCP2AHNTUbgmp_d-gNuxRpMwAmW5jzfyeVBcT6GyEfnok_LyRxgLHZvVMj0Y-0HS7AXLAuSICEKc=w400-h280-p-e365" alt="&#039;Turkse club wil gehuurde Standard-speler meteen met winst doorverkopen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-05-20/turkse-club-wil-gehuurde-standard-speler-meteen-met-winst-doorverkopen">'Turkse club wil gehuurde Standard-speler meteen met winst doorverkopen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/turkse-club-wil-gehuurde-standard-speler-meteen-met-winst-doorverkopen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/hoe-ineos-grenadiers-goudhaantje-magnus-sheffield-strikte-de-ploeg-en-ik-passen-goed-bij-elkaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wiApotVElo1xoL9MFreVnIVGNiLzV40MHG0iz9DHwb2iUy-RrtwvTfAg_w9U5Sxo08q0wxsDmocWabpRzatQq1YVaI2dcVjBUHfcnQ=w400-h280-p-e365" alt="Hoe Ineos Grenadiers goudhaantje Magnus Sheffield strikte: &quot;De ploeg en ik passen goed bij elkaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wiApotVElo1xoL9MFreVnIVGNiLzV40MHG0iz9DHwb2iUy-RrtwvTfAg_w9U5Sxo08q0wxsDmocWabpRzatQq1YVaI2dcVjBUHfcnQ=w400-h280-p-e365" alt="Hoe Ineos Grenadiers goudhaantje Magnus Sheffield strikte: &quot;De ploeg en ik passen goed bij elkaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2022-05-20/hoe-ineos-grenadiers-goudhaantje-magnus-sheffield-strikte-de-ploeg-en-ik-passen-goed-bij-elkaar">Hoe Ineos Grenadiers goudhaantje Magnus Sheffield strikte: "De ploeg en ik passen goed bij elkaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/hoe-ineos-grenadiers-goudhaantje-magnus-sheffield-strikte-de-ploeg-en-ik-passen-goed-bij-elkaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/vinicius-souza-weg-bij-kv-mechelen-drie-heel-concrete-aanbiedingen-waarvan-een-belgische-topclub">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ifaBnwoznTkLyNmIL_CLM5sv-3J4J94u6jvLBMQMNnjjWn4i7ilNbOapMELhjcregETHx98LJOHko-B3nGQ82XE76kkKwM0Ye4CV=w400-h280-p-e365" alt="Vinicius Souza weg bij KV Mechelen: &quot;Drie heel concrete aanbiedingen waarvan een Belgische topclub&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ifaBnwoznTkLyNmIL_CLM5sv-3J4J94u6jvLBMQMNnjjWn4i7ilNbOapMELhjcregETHx98LJOHko-B3nGQ82XE76kkKwM0Ye4CV=w400-h280-p-e365" alt="Vinicius Souza weg bij KV Mechelen: &quot;Drie heel concrete aanbiedingen waarvan een Belgische topclub&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-05-20/vinicius-souza-weg-bij-kv-mechelen-drie-heel-concrete-aanbiedingen-waarvan-een-belgische-topclub">Vinicius Souza weg bij KV Mechelen: "Drie heel concrete aanbiedingen waarvan een Belgische topclub"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/vinicius-souza-weg-bij-kv-mechelen-drie-heel-concrete-aanbiedingen-waarvan-een-belgische-topclub#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/nieuwe-contractverlenging-bij-lommel-sk-graag-wat-ervaring-toevoegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vtwCNMQxeg5XIC0MpjbngnxBm-WCz7nfpDWovV8YXRlb7kwTO4pDPXj28MtnvADFd98TDOPTneH9BiFgwDfUTwSr=w400-h280-p-e365" alt="📷 Nieuwe contractverlenging bij Lommel SK: &quot;Graag wat ervaring toevoegen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vtwCNMQxeg5XIC0MpjbngnxBm-WCz7nfpDWovV8YXRlb7kwTO4pDPXj28MtnvADFd98TDOPTneH9BiFgwDfUTwSr=w400-h280-p-e365" alt="📷 Nieuwe contractverlenging bij Lommel SK: &quot;Graag wat ervaring toevoegen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-05-20/nieuwe-contractverlenging-bij-lommel-sk-graag-wat-ervaring-toevoegen">📷 Nieuwe contractverlenging bij Lommel SK: "Graag wat ervaring toevoegen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/nieuwe-contractverlenging-bij-lommel-sk-graag-wat-ervaring-toevoegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/lotte-kopecky-staat-er-opnieuw-meteen-en-zegehonger-is-niet-gestild-voor-tweede-ritzege-op-rij-gaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NBfyVPQ0I3NrLrahlRhtrsxkL7PIw16Q0wEwcU9YMol8n_JIqTfocK1dtVMzaHdysIMXfIVtZ1rRcoMtHlHJTM0cPVmUSELbk939=w400-h280-p-e365" alt="Lotte Kopecky staat er opnieuw meteen en zegehonger is niet gestild: &quot;Voor tweede ritzege op rij gaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NBfyVPQ0I3NrLrahlRhtrsxkL7PIw16Q0wEwcU9YMol8n_JIqTfocK1dtVMzaHdysIMXfIVtZ1rRcoMtHlHJTM0cPVmUSELbk939=w400-h280-p-e365" alt="Lotte Kopecky staat er opnieuw meteen en zegehonger is niet gestild: &quot;Voor tweede ritzege op rij gaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2022-05-20/lotte-kopecky-staat-er-opnieuw-meteen-en-zegehonger-is-niet-gestild-voor-tweede-ritzege-op-rij-gaan">Lotte Kopecky staat er opnieuw meteen en zegehonger is niet gestild: "Voor tweede ritzege op rij gaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/lotte-kopecky-staat-er-opnieuw-meteen-en-zegehonger-is-niet-gestild-voor-tweede-ritzege-op-rij-gaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2022-05-20/-dominant-boston-opnieuw-op-volle-kracht-en-komt-langszij-in-de-eastern-conference-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/86umPa8j4RZBAMq2DuQwSyRFCrFap8Thw3UrYHSv8CjF14yM4HJuptpE_keTowDKj6FWW697lAFE8kvrmn4VhyU=w400-h280-p-e365" alt="🎥 Dominant Boston opnieuw op volle kracht en komt langszij in de Eastern Conference Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/86umPa8j4RZBAMq2DuQwSyRFCrFap8Thw3UrYHSv8CjF14yM4HJuptpE_keTowDKj6FWW697lAFE8kvrmn4VhyU=w400-h280-p-e365" alt="🎥 Dominant Boston opnieuw op volle kracht en komt langszij in de Eastern Conference Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.basketbalkrant.be/nieuws/2022-05-20/-dominant-boston-opnieuw-op-volle-kracht-en-komt-langszij-in-de-eastern-conference-finals">🎥 Dominant Boston opnieuw op volle kracht en komt langszij in de Eastern Conference Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2022-05-20/-dominant-boston-opnieuw-op-volle-kracht-en-komt-langszij-in-de-eastern-conference-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/lotto-komt-met-medische-update-over-onder-meer-de-buyst-en-frison-ene-belg-hervat-al-sneller-dan-de-andere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nKvji-txgYUtqFxtRWRPFUSkB-wWmv0yAdlKcdskb6gMKWBwbuwiFrx-p_JWoTZD-ECWkXWBGilG_fGKNJb0ZRA82BLe97XhKpODOg=w400-h280-p-e365" alt="Lotto komt met medische update over onder meer De Buyst en Frison: ene Belg hervat al sneller dan de andere" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nKvji-txgYUtqFxtRWRPFUSkB-wWmv0yAdlKcdskb6gMKWBwbuwiFrx-p_JWoTZD-ECWkXWBGilG_fGKNJb0ZRA82BLe97XhKpODOg=w400-h280-p-e365" alt="Lotto komt met medische update over onder meer De Buyst en Frison: ene Belg hervat al sneller dan de andere" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2022-05-20/lotto-komt-met-medische-update-over-onder-meer-de-buyst-en-frison-ene-belg-hervat-al-sneller-dan-de-andere">Lotto komt met medische update over onder meer De Buyst en Frison: ene Belg hervat al sneller dan de andere</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/lotto-komt-met-medische-update-over-onder-meer-de-buyst-en-frison-ene-belg-hervat-al-sneller-dan-de-andere#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/stevige-waarschuwing-aan-adres-van-roberto-martinez-dat-vind-ik-niet-slim">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tcT8XEHtKwrXA795vgKDnXhqwMWsX1ExLdgYcdk3dl7WDSbMGRPlAC-WO2KCEO0RJqY4uCQ6LbygGus9hwwIhDLOs9svgmlNAC6CMw=w400-h280-p-e365" alt="Stevige waarschuwing aan adres van Roberto Martinez: &quot;Dat vind ik niet slim&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tcT8XEHtKwrXA795vgKDnXhqwMWsX1ExLdgYcdk3dl7WDSbMGRPlAC-WO2KCEO0RJqY4uCQ6LbygGus9hwwIhDLOs9svgmlNAC6CMw=w400-h280-p-e365" alt="Stevige waarschuwing aan adres van Roberto Martinez: &quot;Dat vind ik niet slim&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-05-20/stevige-waarschuwing-aan-adres-van-roberto-martinez-dat-vind-ik-niet-slim">Stevige waarschuwing aan adres van Roberto Martinez: "Dat vind ik niet slim"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/stevige-waarschuwing-aan-adres-van-roberto-martinez-dat-vind-ik-niet-slim#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/advocaat-zegt-dat-ajax-een-fout-maakte-met-doorsturen-van-marc-overmars">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dVfkNSLMyGvx_boYkzls0B_BYC9vYCBnGqNeHNMqwf2GwjDv1sO47jgjsVFUEEQ3VNX4PN1_NAajnL8bdoVeW3CgofDODWvjvKeb=w400-h280-p-e365" alt="Advocaat zegt dat Ajax een fout maakte met doorsturen van Marc Overmars" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dVfkNSLMyGvx_boYkzls0B_BYC9vYCBnGqNeHNMqwf2GwjDv1sO47jgjsVFUEEQ3VNX4PN1_NAajnL8bdoVeW3CgofDODWvjvKeb=w400-h280-p-e365" alt="Advocaat zegt dat Ajax een fout maakte met doorsturen van Marc Overmars" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-05-20/advocaat-zegt-dat-ajax-een-fout-maakte-met-doorsturen-van-marc-overmars">Advocaat zegt dat Ajax een fout maakte met doorsturen van Marc Overmars</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/advocaat-zegt-dat-ajax-een-fout-maakte-met-doorsturen-van-marc-overmars#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/wouter-vrancken-geeft-opvallende-redenen-voor-vertrek-bij-kv-mechelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/31A91gT2KlYT4YCrK7eJO8IcKaA_lGtJWnvvVBs5E6w69Em_Quq7rdi3JWJM7EI6W8bqZGtX1DRcK8ngmtFCPUm-BCciJ2KGo-5K=w400-h280-p-e365" alt="Wouter Vrancken geeft opvallende redenen voor vertrek bij KV Mechelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/31A91gT2KlYT4YCrK7eJO8IcKaA_lGtJWnvvVBs5E6w69Em_Quq7rdi3JWJM7EI6W8bqZGtX1DRcK8ngmtFCPUm-BCciJ2KGo-5K=w400-h280-p-e365" alt="Wouter Vrancken geeft opvallende redenen voor vertrek bij KV Mechelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-05-20/wouter-vrancken-geeft-opvallende-redenen-voor-vertrek-bij-kv-mechelen">Wouter Vrancken geeft opvallende redenen voor vertrek bij KV Mechelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/wouter-vrancken-geeft-opvallende-redenen-voor-vertrek-bij-kv-mechelen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/aanrader-voor-de-belgische-wielerfan-wolfpack-expo-wordt-verlengd-tot-einde-juni">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W5msxFg4urSXT0YLqbFTKP9Edn-8SwpeUxz_yR66bEIkYyVVCi5jX6SNJvXFj1BuW0vlBDhBE5eHcofzH0sGLfOZDoJHN353mmA=w400-h280-p-e365" alt="Aanrader voor de Belgische wielerfan: Wolfpack-expo wordt verlengd tot einde juni" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W5msxFg4urSXT0YLqbFTKP9Edn-8SwpeUxz_yR66bEIkYyVVCi5jX6SNJvXFj1BuW0vlBDhBE5eHcofzH0sGLfOZDoJHN353mmA=w400-h280-p-e365" alt="Aanrader voor de Belgische wielerfan: Wolfpack-expo wordt verlengd tot einde juni" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2022-05-20/aanrader-voor-de-belgische-wielerfan-wolfpack-expo-wordt-verlengd-tot-einde-juni">Aanrader voor de Belgische wielerfan: Wolfpack-expo wordt verlengd tot einde juni</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/aanrader-voor-de-belgische-wielerfan-wolfpack-expo-wordt-verlengd-tot-einde-juni#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/burnley-kan-dit-weekend-behoud-in-premier-league-afdwingen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ey8t6wZe9aw2WLWKKxwTPasNVM94xnrH7XUzdxjHufhkdzkaNNgjCgzbSCu89TYh3iKk9aO9K_IGV28TH2dWFqBUqD_X5rQB8VA=w400-h280-p-e365" alt="&#039;Komend weekend cruciaal voor vertrek van Kompany bij Anderlecht&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ey8t6wZe9aw2WLWKKxwTPasNVM94xnrH7XUzdxjHufhkdzkaNNgjCgzbSCu89TYh3iKk9aO9K_IGV28TH2dWFqBUqD_X5rQB8VA=w400-h280-p-e365" alt="&#039;Komend weekend cruciaal voor vertrek van Kompany bij Anderlecht&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-05-20/burnley-kan-dit-weekend-behoud-in-premier-league-afdwingen">'Komend weekend cruciaal voor vertrek van Kompany bij Anderlecht'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/burnley"><img src="https://static.sportid.be/images/soccer/teams/burnley.png" alt="Burnley" title="Burnley" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/burnley-kan-dit-weekend-behoud-in-premier-league-afdwingen#comments"><span class="fa fa-comment"></span> <small>35</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-05-20/nederlander-trachtte-met-late-aanvallen-jumbo-visma-ritzege-te-bezorgen-gaan-nog-kansen-komen-deze-giro">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X4YQrQ67wZmWmYEXNtMN9ude_LxTImgXBVvcyeM3MJVU6qogS1Dpp1W4m5nrSS3RYl3kNlk1Epzt3fW7PIpMh7ECI-Il2jGv8My3cQ=w400-h280-p-e365" alt="Nederlander trachtte met late aanvallen Jumbo-Visma ritzege te bezorgen: &quot;Gaan nog kansen komen deze Giro&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/X4YQrQ67wZmWmYEXNtMN9ude_LxTImgXBVvcyeM3MJVU6qogS1Dpp1W4m5nrSS3RYl3kNlk1Epzt3fW7PIpMh7ECI-Il2jGv8My3cQ=w400-h280-p-e365" alt="Nederlander trachtte met late aanvallen Jumbo-Visma ritzege te bezorgen: &quot;Gaan nog kansen komen deze Giro&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2022-05-20/nederlander-trachtte-met-late-aanvallen-jumbo-visma-ritzege-te-bezorgen-gaan-nog-kansen-komen-deze-giro">Nederlander trachtte met late aanvallen Jumbo-Visma ritzege te bezorgen: "Gaan nog kansen komen deze Giro"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-05-20/nederlander-trachtte-met-late-aanvallen-jumbo-visma-ritzege-te-bezorgen-gaan-nog-kansen-komen-deze-giro#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-20/jeugdinternational-van-club-brugge-maakt-overstap-naar-andere-belgische-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="📷 Jeugdinternational van Club Brugge maakt overstap naar andere Belgische ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="📷 Jeugdinternational van Club Brugge maakt overstap naar andere Belgische ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-05-20/jeugdinternational-van-club-brugge-maakt-overstap-naar-andere-belgische-ploeg">📷 Jeugdinternational van Club Brugge maakt overstap naar andere Belgische ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:38</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-20/jeugdinternational-van-club-brugge-maakt-overstap-naar-andere-belgische-ploeg#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-19/tarik-tissoudali-van-kaa-gent-is-bekroond-met-de-ebbenhouten-schoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uHbkgnbEHJF-HjEb7_6vQoPnoht9cBu1mXqozEmcRKQDAxdi_EPrFpx_jJQn6ZfnhGIE6P_CNjiIf-K4SbATugg6wzRzojIme00a=w400-h280-p-e365" alt="Deze speler volgt Paul Onuachu op als Ebbenhouten Schoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uHbkgnbEHJF-HjEb7_6vQoPnoht9cBu1mXqozEmcRKQDAxdi_EPrFpx_jJQn6ZfnhGIE6P_CNjiIf-K4SbATugg6wzRzojIme00a=w400-h280-p-e365" alt="Deze speler volgt Paul Onuachu op als Ebbenhouten Schoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-05-19/tarik-tissoudali-van-kaa-gent-is-bekroond-met-de-ebbenhouten-schoen">Deze speler volgt Paul Onuachu op als Ebbenhouten Schoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-19/tarik-tissoudali-van-kaa-gent-is-bekroond-met-de-ebbenhouten-schoen#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-19/xavi-hernandez-wil-ver-gaan-om-carlos-soler-los-te-weken-bij-valencia-cf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7KyjYxBDjmeb8ANV25XvBw16TDvFzmx5JIw392uuVeU0BGeaL9Hud4-kcnA4PYNslk5zNQjz4wiVm0SxTFLLmQ8=w400-h280-p-e365" alt="&#039;Xavi wil héél ver gaan en drie spelers opofferen om middenvelder naar Barcelona te halen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7KyjYxBDjmeb8ANV25XvBw16TDvFzmx5JIw392uuVeU0BGeaL9Hud4-kcnA4PYNslk5zNQjz4wiVm0SxTFLLmQ8=w400-h280-p-e365" alt="&#039;Xavi wil héél ver gaan en drie spelers opofferen om middenvelder naar Barcelona te halen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-05-19/xavi-hernandez-wil-ver-gaan-om-carlos-soler-los-te-weken-bij-valencia-cf">'Xavi wil héél ver gaan en drie spelers opofferen om middenvelder naar Barcelona te halen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valencia-cf"><img src="https://static.sportid.be/images/soccer/teams/Valencia-icon.png" alt="Valencia CF" title="Valencia CF" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-19/xavi-hernandez-wil-ver-gaan-om-carlos-soler-los-te-weken-bij-valencia-cf#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-19/overzicht-van-de-gespeelde-wedstrijden-in-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h3Gk287LWgF8z8eVqFVuprvo2LFzdr7xrqIsV9UORAjIHTLygMDDj1u0Xb50OokigcOLu1R9xLgXFFDGpJQ3EGLNV3PEHFYoCqYn=w400-h280-p-e365" alt="Rondje Premier League: Everton buigt scheve situatie helemaal om én ontloopt degradatie, geen winnaar in Chelsea - Leicester" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h3Gk287LWgF8z8eVqFVuprvo2LFzdr7xrqIsV9UORAjIHTLygMDDj1u0Xb50OokigcOLu1R9xLgXFFDGpJQ3EGLNV3PEHFYoCqYn=w400-h280-p-e365" alt="Rondje Premier League: Everton buigt scheve situatie helemaal om én ontloopt degradatie, geen winnaar in Chelsea - Leicester" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-05-19/overzicht-van-de-gespeelde-wedstrijden-in-de-premier-league">Rondje Premier League: Everton buigt scheve situatie helemaal om én ontloopt degradatie, geen winnaar in Chelsea - Leicester</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-19/overzicht-van-de-gespeelde-wedstrijden-in-de-premier-league#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-19/tottenham-hotspur-aast-op-yannick-carrasco-van-atletico-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nytn2h8RVqdRDLGFpWf8K1Ilx00E0nanIj4hHouEdrwfv14QUylFVKcJkQMpajubOzxAsyRbJCFu0ehAkddb2nssSkD-cz0bxZO-4A=w400-h280-p-e365" alt="Ook deze Rode Duivel moet een belangrijke beslissing nemen: &#039;Carrasco is sterkhouder in Madrid, maar... London is calling&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nytn2h8RVqdRDLGFpWf8K1Ilx00E0nanIj4hHouEdrwfv14QUylFVKcJkQMpajubOzxAsyRbJCFu0ehAkddb2nssSkD-cz0bxZO-4A=w400-h280-p-e365" alt="Ook deze Rode Duivel moet een belangrijke beslissing nemen: &#039;Carrasco is sterkhouder in Madrid, maar... London is calling&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-05-19/tottenham-hotspur-aast-op-yannick-carrasco-van-atletico-madrid">Ook deze Rode Duivel moet een belangrijke beslissing nemen: 'Carrasco is sterkhouder in Madrid, maar... London is calling'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-19/tottenham-hotspur-aast-op-yannick-carrasco-van-atletico-madrid#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-19/de-onderhandelingen-tussen-club-brugge-union-sg-en-casper-nielsen-zijn-lopende">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8p6zgUG8mUHN9M9OBOgLK_tweV30Nf5LkTI1iQ-CIYy4EuDkbwwbl0lIUq90eNb8he_Esds-4fqzUqwyDLy6tTYCgHoj5GIzXZY=w400-h280-p-e365" alt="Club Brugge maakt interesse concreet en onderhandelt al met manager van Union-sterkhouder" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8p6zgUG8mUHN9M9OBOgLK_tweV30Nf5LkTI1iQ-CIYy4EuDkbwwbl0lIUq90eNb8he_Esds-4fqzUqwyDLy6tTYCgHoj5GIzXZY=w400-h280-p-e365" alt="Club Brugge maakt interesse concreet en onderhandelt al met manager van Union-sterkhouder" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-05-19/de-onderhandelingen-tussen-club-brugge-union-sg-en-casper-nielsen-zijn-lopende">Club Brugge maakt interesse concreet en onderhandelt al met manager van Union-sterkhouder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-19/de-onderhandelingen-tussen-club-brugge-union-sg-en-casper-nielsen-zijn-lopende#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-19/alessio-castro-montes-verwacht-dat-hein-vanhaezebrouck-bij-kaa-gent-zal-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WR8BNuUu_xS_dYXMGzIycgbXE1Z7dKQve_-mMqkLq8yve23sIBmKGPxFCLQg1TTrUQzEokfm6F3pmKSyN1l-Zec_Q1HdXQKZMeRJ=w400-h280-p-e365" alt="Weet Gentse spelersgroep meer over toekomst Vanhaezebrouck: &quot;Ik neem dat aan als hij zo spreekt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WR8BNuUu_xS_dYXMGzIycgbXE1Z7dKQve_-mMqkLq8yve23sIBmKGPxFCLQg1TTrUQzEokfm6F3pmKSyN1l-Zec_Q1HdXQKZMeRJ=w400-h280-p-e365" alt="Weet Gentse spelersgroep meer over toekomst Vanhaezebrouck: &quot;Ik neem dat aan als hij zo spreekt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-05-19/alessio-castro-montes-verwacht-dat-hein-vanhaezebrouck-bij-kaa-gent-zal-blijven">Weet Gentse spelersgroep meer over toekomst Vanhaezebrouck: "Ik neem dat aan als hij zo spreekt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-19/alessio-castro-montes-verwacht-dat-hein-vanhaezebrouck-bij-kaa-gent-zal-blijven#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-05-19/divock-origi-verlaat-liverpool-fc-voor-ac-milan-maar-de-rode-duivel-had-heel-veel-keuze">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NrarTNd-HS87HwstnEzwNaZI5cotczqkmuFCi5hsPYsSYQTW-fT0qSGvrdFGjHZlmOMFhePNU33CA8UEu3PdUCe7-VH070Mq9WqmYA=w400-h280-p-e365" alt="Origi gaat voor AC Milan voetballen, maar had héél véél keuze: &#039;Deze clubs werden afgewezen door de Rode Duivel&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NrarTNd-HS87HwstnEzwNaZI5cotczqkmuFCi5hsPYsSYQTW-fT0qSGvrdFGjHZlmOMFhePNU33CA8UEu3PdUCe7-VH070Mq9WqmYA=w400-h280-p-e365" alt="Origi gaat voor AC Milan voetballen, maar had héél véél keuze: &#039;Deze clubs werden afgewezen door de Rode Duivel&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-05-19/divock-origi-verlaat-liverpool-fc-voor-ac-milan-maar-de-rode-duivel-had-heel-veel-keuze">Origi gaat voor AC Milan voetballen, maar had héél véél keuze: 'Deze clubs werden afgewezen door de Rode Duivel'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-05-19/divock-origi-verlaat-liverpool-fc-voor-ac-milan-maar-de-rode-duivel-had-heel-veel-keuze#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-05-16/landgenoot-is-op-weg-naar-de-wereldtitel-in-de-mx2-klasse-van-het-motorcross">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/hBhZNYj3lNN1F0gi9aEUyqwzxVspOiPmwW3iT43m9E85HH-l2O0jeLiMAbciTi17MdZoNXrKV27mTePgYkNT_RQ=w165-h125-p-e365" alt="Landgenoot is op weg naar de wereldtitel in de MX2-klasse van het motorcross" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-05-16/landgenoot-is-op-weg-naar-de-wereldtitel-in-de-mx2-klasse-van-het-motorcross">Landgenoot is op weg naar de wereldtitel in de MX2-klasse van het motorcross</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-05-19/kevin-strijbos-neemt-niet-helemaal-afscheid-van-het-motorcross">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3S9dqSucdv_cuMnyQh-NRXqY0jG-B4Qnxezoya9OLXp-SQT-0u4hN3arBFzvUs2TZVq7QK-L4J7DTt7T6XQxc0v3=w165-h125-p-e365" alt="Kevin Strijbos neemt niet helemaal afscheid van het motorcross" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/3S9dqSucdv_cuMnyQh-NRXqY0jG-B4Qnxezoya9OLXp-SQT-0u4hN3arBFzvUs2TZVq7QK-L4J7DTt7T6XQxc0v3=w165-h125-p-e365" alt="Kevin Strijbos neemt niet helemaal afscheid van het motorcross" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-05-19/kevin-strijbos-neemt-niet-helemaal-afscheid-van-het-motorcross">Kevin Strijbos neemt niet helemaal afscheid van het motorcross</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-05-16/--historische-ferrari-gecrasht-in-monaco-in-de-historic-grand-prix">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w165-h125-p-e365" alt="🎥  Historische Ferrari gecrasht in Monaco in de Historic Grand Prix " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w165-h125-p-e365" alt="🎥  Historische Ferrari gecrasht in Monaco in de Historic Grand Prix " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-05-16/--historische-ferrari-gecrasht-in-monaco-in-de-historic-grand-prix">🎥  Historische Ferrari gecrasht in Monaco in de Historic Grand Prix </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/nieuw-zeeland/evans-mitch" class="btn btn-outline-dark my-1">Mitch Evans</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/rally",
					"name": "Rally"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-05-20",
					"name": "20/05/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding",
					"name": "Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7905, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2022-05-20/thierry-neuville-wint-korte-eerste-rit-in-rally-in-zuid-europa-en-gaat-dan-ook-meteen-aan-de-leiding"
		},
		"headline": "Thierry Neuville wint korte eerste rit in rally in Zuid-Europa en gaat dan ook meteen aan de leiding",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/ijHHvgSf0ZzSf94sAFfx-NDTtXCE8CwB8aAW-gofjI8Al7BnaQ5j2KHS3wATen7sVcTPWDz86COJYwLSEblDcg5tLu_eVCXlxeMZKw=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-05-20T06:17:00+02:00",
	"dateModified": "2022-05-20T06:17:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Thierry Neuville heeft nog eens getoond hoe het best aan een rally te beginnen. Een korte eerste rit zette hij op Zuid-Europese bodem helemaal naar zijn hand. ",
	"articleBody": "&lt;p&gt;Het is in de Rally van Portugal dat de WRC-piloten weer het beste van zichzelf geven. Het was al geleden van voor het uitbreken van de coronacrisis dat de rally nog eens kon plaatsvinden. Neuville liet alvast zien blij te zijn om nog eens terug te keren naar Portugal.&lt;/p&gt;&lt;h2&gt;BEPERKTE VERSCHILLEN IN COIMBRA&lt;/h2&gt;&lt;p&gt;In de straten van Coimbra knalde Neuville naar de overwinning in een eerste korte klassementsrit van 2,82 kilometer. Groot waren de verschillen uiteraard niet. De Belg van Hyundai was 0,6 seconden sneller dan Ott T&amp;auml;nak. Breen volgde op de derde plaats op 1,4 seconden.&lt;/p&gt;&lt;p&gt;In de ritten van vrijdag en zaterdag zal het klassement pas echt gevormd worden. Dan moet blijken of Neuville en zijn copiloot Wydaeghe een hoofdrol kunnen blijven spelen in de Rally van Portgual.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":252,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>