<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1 | Autosportkrant.be</title>
		
						
		<meta name="title" content="Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1 | Autosportkrant.be" />
		<meta name="description" content="Ferrari had niet beter kunnen beginnen aan het raceweekend in zijn thuisland. WK-leider Leclerc knalde in FP 1 naar de snelste tijd. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1">
								<meta property="og:title" content="Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1" />
		<meta property="og:description" content="Ferrari had niet beter kunnen beginnen aan het raceweekend in zijn thuisland. WK-leider Leclerc knalde in FP 1 naar de snelste tijd. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-04-22" />
        <meta property="article:modified_time" content="2022-04-22" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Charles Leclerc" />
                <meta property="article:tag" content="Carlos Sainz" />
                <meta property="article:tag" content="Max Verstappen" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1">
        <meta name="twitter:description" content="Ferrari had niet beter kunnen beginnen aan het raceweekend in zijn thuisland. WK-leider Leclerc knalde in FP 1 naar de snelste tijd. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        								
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022042221"></script><script async src="https://shared.mediahuis.be/cxense/cxense.autosportkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script>
kaching.init({
    adunit: "sport-planet/autosport/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.autosportkrant.be/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-04-22T14:31:00+02:00"><a href="/nieuws/2022-04-22">Vandaag</a> 14:31</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-04-22%2Fideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Ideaal%20begin%20voor%20Ferrari%20in%20thuisland%3A%20WK-leider%20Leclerc%20met%20snelste%20tijd%2C%20teamgenoot%20binnen%20seconde%20in%20FP1&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-04-22%2Fideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w300-h250-p-e365" alt="Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w750-h500-p-e365" alt="Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Ferrari had niet beter kunnen beginnen aan het raceweekend in zijn thuisland. WK-leider Leclerc knalde in FP 1 naar de snelste tijd. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Het waren verraderlijke omstandigheden in de eerste vrije training van de GP Emilia-Romagna, want het had geregend op Imola. Onder meer Lando Norris had er moeite mee: de McLaren-rijder reed meerdere malen in het zand.</p><h2>FERRARI MAAKT BESTE INDRUK</h2><p>Aan het einde van de training moest de oefensessie daardoor even stopgezet worden, maar deze kon wel al snel weer hervat worden. Ook in deze omstandigheden maakt Ferrari voorlopig de beste indruk. Niemand kwam in de buurt van de 1:29.402 van <a href="/onbekend/leclerc-charles">Charles Leclerc</a>.</p><p>De enige die binnen een seconde van zijn tijd kwam, was zijn teamgenoot <a href="/spanje/sainz-carlos">Carlos Sainz</a>. De Spanjaard was acht tiende van een seconde trager. De snelste derde tijd in de eerste vrije training kwam op naam van <a href="/nederland/verstappen-max">Max Verstappen</a>.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2022-04-10/een-winst-en-twee-dnfs-veel-werk-aan-de-winkel-volgens-max-verstappen">Eén winst en twee DNFs: "Veel werk aan de winkel", volgens Max Verstappen</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-04-22%2Fideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Ideaal%20begin%20voor%20Ferrari%20in%20thuisland%3A%20WK-leider%20Leclerc%20met%20snelste%20tijd%2C%20teamgenoot%20binnen%20seconde%20in%20FP1&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-04-22%2Fideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
        	</div>
        	        </div>
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/leclerc-charles" class="btn btn-dark">Charles Leclerc</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/spanje/sainz-carlos" class="btn btn-dark">Carlos Sainz</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/nederland/verstappen-max" class="btn btn-dark">Max Verstappen</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-04-22/hamilton-wil-samen-met-andere-grote-naam-voetbalclub-chelsea-overnemen-maar-verstappen-denkt-daar-het-zijne-van">Hamilton wil samen met andere grote naam voetbalclub Chelsea overnemen maar Verstappen denkt daar het zijne van</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-04-22/verstappen-pakt-pole-positie-in-chaotische-kwalificatiesessie-vol-regen-en-rode-vlaggen">Verstappen pakt pole positie in chaotische kwalificatiesessie vol regen en rode vlaggen</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-22/verstappen-pakt-pole-positie-in-chaotische-kwalificatiesessie-vol-regen-en-rode-vlaggen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w400-h280-p-e365" alt="Verstappen pakt pole positie in chaotische kwalificatiesessie vol regen en rode vlaggen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w400-h280-p-e365" alt="Verstappen pakt pole positie in chaotische kwalificatiesessie vol regen en rode vlaggen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-04-22/verstappen-pakt-pole-positie-in-chaotische-kwalificatiesessie-vol-regen-en-rode-vlaggen">Verstappen pakt pole positie in chaotische kwalificatiesessie vol regen en rode vlaggen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-22/verstappen-pakt-pole-positie-in-chaotische-kwalificatiesessie-vol-regen-en-rode-vlaggen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-22/hamilton-wil-samen-met-andere-grote-naam-voetbalclub-chelsea-overnemen-maar-verstappen-denkt-daar-het-zijne-van">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s4c1FCaQ8f05n2TVjk2kFRK6b-xEweFESblWa3pne5sncNIspRmdhGK2ynTDRee9TtAmRFqrgCYZXtWOhi7tLLY=w400-h280-p-e365" alt="Hamilton wil samen met andere grote naam voetbalclub Chelsea overnemen maar Verstappen denkt daar het zijne van" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s4c1FCaQ8f05n2TVjk2kFRK6b-xEweFESblWa3pne5sncNIspRmdhGK2ynTDRee9TtAmRFqrgCYZXtWOhi7tLLY=w400-h280-p-e365" alt="Hamilton wil samen met andere grote naam voetbalclub Chelsea overnemen maar Verstappen denkt daar het zijne van" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-04-22/hamilton-wil-samen-met-andere-grote-naam-voetbalclub-chelsea-overnemen-maar-verstappen-denkt-daar-het-zijne-van">Hamilton wil samen met andere grote naam voetbalclub Chelsea overnemen maar Verstappen denkt daar het zijne van</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-22/hamilton-wil-samen-met-andere-grote-naam-voetbalclub-chelsea-overnemen-maar-verstappen-denkt-daar-het-zijne-van#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-21/carlos-sainz-verlengt-zijn-contract-bij-ferrari-met-2-jaar-tot-2024">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w400-h280-p-e365" alt="Carlos Sainz verlengt zijn contract bij Ferrari met 2 jaar tot 2024" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w400-h280-p-e365" alt="Carlos Sainz verlengt zijn contract bij Ferrari met 2 jaar tot 2024" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-04-21/carlos-sainz-verlengt-zijn-contract-bij-ferrari-met-2-jaar-tot-2024">Carlos Sainz verlengt zijn contract bij Ferrari met 2 jaar tot 2024</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-21/carlos-sainz-verlengt-zijn-contract-bij-ferrari-met-2-jaar-tot-2024#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-20/charles-leclerc-beroofd-van-duur-horloge-na-etentje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rLknDlQ2VfHxmOHR5b2VcNA8EfVJrf_hlJHsYLNKtumm2RAdDOavnFuTZDCxMy5jt-JY8JlYj2QsK0sbaT6MBukaQBcWY6qpuRZj=w400-h280-p-e365" alt="Charles Leclerc beroofd van duur horloge na etentje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rLknDlQ2VfHxmOHR5b2VcNA8EfVJrf_hlJHsYLNKtumm2RAdDOavnFuTZDCxMy5jt-JY8JlYj2QsK0sbaT6MBukaQBcWY6qpuRZj=w400-h280-p-e365" alt="Charles Leclerc beroofd van duur horloge na etentje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-04-20/charles-leclerc-beroofd-van-duur-horloge-na-etentje">Charles Leclerc beroofd van duur horloge na etentje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-20/charles-leclerc-beroofd-van-duur-horloge-na-etentje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-19/mercedes-baas-staat-versteld-van-progressie-bij-ferrari-vroeger-14-pks-achter-maar-nu-14-pks-voor-nog-nooit-gezien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mnbOMxTttx9LBM4HHsoXmXZj5xLlPDfRvvSFmrjyXlnMFVxleqUQgenwBmgIwHsvRLG6mjqaDEOWmH4h6joeGA=w400-h280-p-e365" alt="Mercedes-baas staat versteld van progressie bij Ferrari: &quot;Vroeger 14 pk&#039;s achter maar nu 14 pk&#039;s voor, nog nooit gezien&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mnbOMxTttx9LBM4HHsoXmXZj5xLlPDfRvvSFmrjyXlnMFVxleqUQgenwBmgIwHsvRLG6mjqaDEOWmH4h6joeGA=w400-h280-p-e365" alt="Mercedes-baas staat versteld van progressie bij Ferrari: &quot;Vroeger 14 pk&#039;s achter maar nu 14 pk&#039;s voor, nog nooit gezien&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-04-19/mercedes-baas-staat-versteld-van-progressie-bij-ferrari-vroeger-14-pks-achter-maar-nu-14-pks-voor-nog-nooit-gezien">Mercedes-baas staat versteld van progressie bij Ferrari: "Vroeger 14 pk's achter maar nu 14 pk's voor, nog nooit gezien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-19/mercedes-baas-staat-versteld-van-progressie-bij-ferrari-vroeger-14-pks-achter-maar-nu-14-pks-voor-nog-nooit-gezien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-14/haas-wil-sponsorgeld-niet-terugbetalen-aan-mazepin">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwpejbRkFMhrjyiFDLEJoXTbVVP5l_lyAaM-URk3lfYz3mFo8xLEp3N70cqQcVw_kH17rnvZGqXSzR4OgDDVazU-fzRPJLBX4hzB=w400-h280-p-e365" alt="Haas wil sponsorgeld niet terugbetalen aan Mazepin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwpejbRkFMhrjyiFDLEJoXTbVVP5l_lyAaM-URk3lfYz3mFo8xLEp3N70cqQcVw_kH17rnvZGqXSzR4OgDDVazU-fzRPJLBX4hzB=w400-h280-p-e365" alt="Haas wil sponsorgeld niet terugbetalen aan Mazepin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-04-14/haas-wil-sponsorgeld-niet-terugbetalen-aan-mazepin">Haas wil sponsorgeld niet terugbetalen aan Mazepin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-14/haas-wil-sponsorgeld-niet-terugbetalen-aan-mazepin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-10/een-winst-en-twee-dnfs-veel-werk-aan-de-winkel-volgens-max-verstappen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="Eén winst en twee DNFs: &quot;Veel werk aan de winkel&quot;, volgens Max Verstappen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="Eén winst en twee DNFs: &quot;Veel werk aan de winkel&quot;, volgens Max Verstappen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-04-10/een-winst-en-twee-dnfs-veel-werk-aan-de-winkel-volgens-max-verstappen">Eén winst en twee DNFs: "Veel werk aan de winkel", volgens Max Verstappen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-10/een-winst-en-twee-dnfs-veel-werk-aan-de-winkel-volgens-max-verstappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-10/leclerc-pakt-zege-in-australie-verstappen-valt-voor-2e-keer-in-3-races-uit-met-problemen-power-unit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Leclerc pakt zege in Australië, Verstappen valt voor 2e keer in 3 races uit met problemen power unit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Leclerc pakt zege in Australië, Verstappen valt voor 2e keer in 3 races uit met problemen power unit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-04-10/leclerc-pakt-zege-in-australie-verstappen-valt-voor-2e-keer-in-3-races-uit-met-problemen-power-unit">Leclerc pakt zege in Australië, Verstappen valt voor 2e keer in 3 races uit met problemen power unit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-10/leclerc-pakt-zege-in-australie-verstappen-valt-voor-2e-keer-in-3-races-uit-met-problemen-power-unit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-09/geen-pole-position-voor-max-verstappen-in-de-grote-prijs-formule-1-van-australieik-ben-blij-met-mijn-tweede-plaats-maar-als-team-willen-we-meer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w400-h280-p-e365" alt="Geen pole position voor Max Verstappen in de Grote Prijs Formule 1 van Australië:&quot;Ik ben blij met mijn tweede plaats, maar als team willen we meer&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w400-h280-p-e365" alt="Geen pole position voor Max Verstappen in de Grote Prijs Formule 1 van Australië:&quot;Ik ben blij met mijn tweede plaats, maar als team willen we meer&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-04-09/geen-pole-position-voor-max-verstappen-in-de-grote-prijs-formule-1-van-australieik-ben-blij-met-mijn-tweede-plaats-maar-als-team-willen-we-meer">Geen pole position voor Max Verstappen in de Grote Prijs Formule 1 van Australië:"Ik ben blij met mijn tweede plaats, maar als team willen we meer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-09/geen-pole-position-voor-max-verstappen-in-de-grote-prijs-formule-1-van-australieik-ben-blij-met-mijn-tweede-plaats-maar-als-team-willen-we-meer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-08/max-verstappen-mengt-zich-in-de-debatten-maar-opnieuw-een-ferrari-de-snelste">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rLknDlQ2VfHxmOHR5b2VcNA8EfVJrf_hlJHsYLNKtumm2RAdDOavnFuTZDCxMy5jt-JY8JlYj2QsK0sbaT6MBukaQBcWY6qpuRZj=w400-h280-p-e365" alt="Max Verstappen mengt zich in de debatten maar opnieuw een Ferrari de snelste " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rLknDlQ2VfHxmOHR5b2VcNA8EfVJrf_hlJHsYLNKtumm2RAdDOavnFuTZDCxMy5jt-JY8JlYj2QsK0sbaT6MBukaQBcWY6qpuRZj=w400-h280-p-e365" alt="Max Verstappen mengt zich in de debatten maar opnieuw een Ferrari de snelste " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-04-08/max-verstappen-mengt-zich-in-de-debatten-maar-opnieuw-een-ferrari-de-snelste">Max Verstappen mengt zich in de debatten maar opnieuw een Ferrari de snelste </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-08/max-verstappen-mengt-zich-in-de-debatten-maar-opnieuw-een-ferrari-de-snelste#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-04-08/ferraris-sneller-dan-de-red-bulls-in-eerste-vrije-training-in-gp-van-australie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w400-h280-p-e365" alt="Ferrari&#039;s sneller dan de Red Bulls in eerste vrije training in GP van Australië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-nzqqsjNOs1AN2IdRbgGAs69e4pbWlkf5M6GSg6ieBmFZg6SfWgUluKa-DtB7DtRQPzcbuBy5nuwsf6Qcedpa6KoB_fepFdgMqQZrQ=w400-h280-p-e365" alt="Ferrari&#039;s sneller dan de Red Bulls in eerste vrije training in GP van Australië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-04-08/ferraris-sneller-dan-de-red-bulls-in-eerste-vrije-training-in-gp-van-australie">Ferrari's sneller dan de Red Bulls in eerste vrije training in GP van Australië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-04-08/ferraris-sneller-dan-de-red-bulls-in-eerste-vrije-training-in-gp-van-australie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-31/formule-1-rijders-gaan-volgend-jaar-s-avonds-racen-in-las-vegas">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R_osGH8qTfaid7QJM4C3XrRNwy81verRb_3FVWPySPOx_YB1qaPkKNvtL6znb6CMIjQm_9_e6PRTwun2CruQjRa7QfG8-Dcm7npW=w400-h280-p-e365" alt="Formule 1-rijders gaan volgend jaar &#039;s avonds racen in Las Vegas" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R_osGH8qTfaid7QJM4C3XrRNwy81verRb_3FVWPySPOx_YB1qaPkKNvtL6znb6CMIjQm_9_e6PRTwun2CruQjRa7QfG8-Dcm7npW=w400-h280-p-e365" alt="Formule 1-rijders gaan volgend jaar &#039;s avonds racen in Las Vegas" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-03-31/formule-1-rijders-gaan-volgend-jaar-s-avonds-racen-in-las-vegas">Formule 1-rijders gaan volgend jaar 's avonds racen in Las Vegas</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-31/formule-1-rijders-gaan-volgend-jaar-s-avonds-racen-in-las-vegas#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-29/perez-baalt-na-brute-pech-in-saoedi-arabie-we-hadden-een-1-2tje-kunnen-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="Perez baalt na brute pech in Saoedi-Arabië: &quot;We hadden een 1-2tje kunnen pakken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="Perez baalt na brute pech in Saoedi-Arabië: &quot;We hadden een 1-2tje kunnen pakken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-03-29/perez-baalt-na-brute-pech-in-saoedi-arabie-we-hadden-een-1-2tje-kunnen-pakken">Perez baalt na brute pech in Saoedi-Arabië: "We hadden een 1-2tje kunnen pakken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-29/perez-baalt-na-brute-pech-in-saoedi-arabie-we-hadden-een-1-2tje-kunnen-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-27/verstappen-pakt-revanche-in-saoedi-arabie-en-wint-na-pittig-gevecht-met-leclerc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="Verstappen pakt revanche in Saoedi-Arabië en wint na pittig gevecht met Leclerc" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="Verstappen pakt revanche in Saoedi-Arabië en wint na pittig gevecht met Leclerc" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-03-27/verstappen-pakt-revanche-in-saoedi-arabie-en-wint-na-pittig-gevecht-met-leclerc">Verstappen pakt revanche in Saoedi-Arabië en wint na pittig gevecht met Leclerc</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-27/verstappen-pakt-revanche-in-saoedi-arabie-en-wint-na-pittig-gevecht-met-leclerc#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-27/lewis-hamilton-hint-op-start-vanuit-pitstraat-na-slechte-quali-wil-zeker-zijn-dat-de-auto-niet-zo-onbestuurbaar-is-als-gisteren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Lewis Hamilton hint op start vanuit pitstraat na slechte quali: &quot;Wil zeker zijn dat de auto niet zo onbestuurbaar is als gisteren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Lewis Hamilton hint op start vanuit pitstraat na slechte quali: &quot;Wil zeker zijn dat de auto niet zo onbestuurbaar is als gisteren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-03-27/lewis-hamilton-hint-op-start-vanuit-pitstraat-na-slechte-quali-wil-zeker-zijn-dat-de-auto-niet-zo-onbestuurbaar-is-als-gisteren">Lewis Hamilton hint op start vanuit pitstraat na slechte quali: "Wil zeker zijn dat de auto niet zo onbestuurbaar is als gisteren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-27/lewis-hamilton-hint-op-start-vanuit-pitstraat-na-slechte-quali-wil-zeker-zijn-dat-de-auto-niet-zo-onbestuurbaar-is-als-gisteren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-27/-mick-schumacher-verzekert-iedereen-van-goede-toestand-maar-moet-wel-forfait-geven-voor-gp-in-saoedi-arabie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lVN_xbJXATcUGxPo4X6scY3PXCp8sH2AkTHjncWc_aOIKFG88xo2oI8-23RdRBjqLRxgw2S95gE0TO9CPGO4HEOYqA08IL2BWG5zcw=w400-h280-p-e365" alt="📷 Mick Schumacher verzekert iedereen van goede toestand maar moet wel forfait geven voor GP in Saoedi-Arabië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lVN_xbJXATcUGxPo4X6scY3PXCp8sH2AkTHjncWc_aOIKFG88xo2oI8-23RdRBjqLRxgw2S95gE0TO9CPGO4HEOYqA08IL2BWG5zcw=w400-h280-p-e365" alt="📷 Mick Schumacher verzekert iedereen van goede toestand maar moet wel forfait geven voor GP in Saoedi-Arabië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-03-27/-mick-schumacher-verzekert-iedereen-van-goede-toestand-maar-moet-wel-forfait-geven-voor-gp-in-saoedi-arabie">📷 Mick Schumacher verzekert iedereen van goede toestand maar moet wel forfait geven voor GP in Saoedi-Arabië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-27/-mick-schumacher-verzekert-iedereen-van-goede-toestand-maar-moet-wel-forfait-geven-voor-gp-in-saoedi-arabie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-26/sergio-perez-snelt-naar-eerste-pole-in-f1-carriere-hamilton-haalt-zelfs-q2-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="Sergio Perez snelt naar eerste pole in F1-carrière, Hamilton haalt zelfs Q2 niet!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w400-h280-p-e365" alt="Sergio Perez snelt naar eerste pole in F1-carrière, Hamilton haalt zelfs Q2 niet!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-03-26/sergio-perez-snelt-naar-eerste-pole-in-f1-carriere-hamilton-haalt-zelfs-q2-niet">Sergio Perez snelt naar eerste pole in F1-carrière, Hamilton haalt zelfs Q2 niet!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-26/sergio-perez-snelt-naar-eerste-pole-in-f1-carriere-hamilton-haalt-zelfs-q2-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-26/charles-leclerc-zet-snelste-tijd-in-laatste-vrije-oefenritten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Charles Leclerc zet snelste tijd in laatste vrije oefenritten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/L1T17U_VRX2HWhkBbzwgsm-poZ_1oY2mcqoWbGVGw5BO2yMkYPvONfrH6VVdQYrs4AFhqBvbtabsc3Hr-ryKAG5HGlFvssGABA_o=w400-h280-p-e365" alt="Charles Leclerc zet snelste tijd in laatste vrije oefenritten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-03-26/charles-leclerc-zet-snelste-tijd-in-laatste-vrije-oefenritten">Charles Leclerc zet snelste tijd in laatste vrije oefenritten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-26/charles-leclerc-zet-snelste-tijd-in-laatste-vrije-oefenritten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-25/onrust-in-saoedi-arabie-raketaanval-vlakbij-racecircuit-leclerc-ondertussen-opnieuw-het-snelst">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PXRmlWE-23E8TTd-OPBeDlcqJbuDWaLH6bbjqA41R-HcZRUZpvbOcg_0nuYWOQGQp1qBHMh0jgFm38niEt4msPIYGK_1eJxE3EUN=w400-h280-p-e365" alt="Onrust in Saoedi-Arabië: raketaanval vlakbij racecircuit, Leclerc ondertussen opnieuw het snelst" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PXRmlWE-23E8TTd-OPBeDlcqJbuDWaLH6bbjqA41R-HcZRUZpvbOcg_0nuYWOQGQp1qBHMh0jgFm38niEt4msPIYGK_1eJxE3EUN=w400-h280-p-e365" alt="Onrust in Saoedi-Arabië: raketaanval vlakbij racecircuit, Leclerc ondertussen opnieuw het snelst" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-03-25/onrust-in-saoedi-arabie-raketaanval-vlakbij-racecircuit-leclerc-ondertussen-opnieuw-het-snelst">Onrust in Saoedi-Arabië: raketaanval vlakbij racecircuit, Leclerc ondertussen opnieuw het snelst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-25/onrust-in-saoedi-arabie-raketaanval-vlakbij-racecircuit-leclerc-ondertussen-opnieuw-het-snelst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-25/de-toon-meteen-gezet-onmiddellijk-een-duel-leclerc---verstappen-in-eerste-vrije-training-in-saoedi-arabie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2ohVY3xcyhhcwdYpISGVBHFgcTShypCfPXTIUQUYY3OoW7A9mDlgJ7wMM3uh5j2LpI1e9RfsUgQP5-5VFyCPkiahiZHDCHcvWl2x=w400-h280-p-e365" alt="De toon meteen gezet: onmiddellijk een duel Leclerc - Verstappen in eerste vrije training in Saoedi-Arabië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2ohVY3xcyhhcwdYpISGVBHFgcTShypCfPXTIUQUYY3OoW7A9mDlgJ7wMM3uh5j2LpI1e9RfsUgQP5-5VFyCPkiahiZHDCHcvWl2x=w400-h280-p-e365" alt="De toon meteen gezet: onmiddellijk een duel Leclerc - Verstappen in eerste vrije training in Saoedi-Arabië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-03-25/de-toon-meteen-gezet-onmiddellijk-een-duel-leclerc---verstappen-in-eerste-vrije-training-in-saoedi-arabie">De toon meteen gezet: onmiddellijk een duel Leclerc - Verstappen in eerste vrije training in Saoedi-Arabië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-25/de-toon-meteen-gezet-onmiddellijk-een-duel-leclerc---verstappen-in-eerste-vrije-training-in-saoedi-arabie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-20/ferrari-is-helemaal-terug-leclerc-en-sainz-zorgen-voor-een-tweetje-in-bahrein-red-bull-zonder-punten-naar-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w400-h280-p-e365" alt="Ferrari is helemaal terug: Leclerc en Sainz zorgen voor één-tweetje in Bahrein, Red Bull zonder punten naar huis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w400-h280-p-e365" alt="Ferrari is helemaal terug: Leclerc en Sainz zorgen voor één-tweetje in Bahrein, Red Bull zonder punten naar huis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-03-20/ferrari-is-helemaal-terug-leclerc-en-sainz-zorgen-voor-een-tweetje-in-bahrein-red-bull-zonder-punten-naar-huis">Ferrari is helemaal terug: Leclerc en Sainz zorgen voor één-tweetje in Bahrein, Red Bull zonder punten naar huis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-20/ferrari-is-helemaal-terug-leclerc-en-sainz-zorgen-voor-een-tweetje-in-bahrein-red-bull-zonder-punten-naar-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w400-h280-p-e365" alt="Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w400-h280-p-e365" alt="Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022">Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z-UxMOLCamjtEr2jOcwtNbighD_NglHX7RAMyOABJJBLZ5apNMWbp48wggWzy_aMkW3HG0j-GQZKT3tVIO5DbPIJryVC22PA_LBi=w400-h280-p-e365" alt="Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z-UxMOLCamjtEr2jOcwtNbighD_NglHX7RAMyOABJJBLZ5apNMWbp48wggWzy_aMkW3HG0j-GQZKT3tVIO5DbPIJryVC22PA_LBi=w400-h280-p-e365" alt="Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein">Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-18/topteams-roeren-zich-in-tweede-vrije-training-bahrein-ferraris-deze-keer-geklopt-door-max-verstappen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Topteams roeren zich in tweede vrije training Bahrein: Ferrari&#039;s deze keer geklopt door Max Verstappen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Topteams roeren zich in tweede vrije training Bahrein: Ferrari&#039;s deze keer geklopt door Max Verstappen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-03-18/topteams-roeren-zich-in-tweede-vrije-training-bahrein-ferraris-deze-keer-geklopt-door-max-verstappen">Topteams roeren zich in tweede vrije training Bahrein: Ferrari's deze keer geklopt door Max Verstappen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-18/topteams-roeren-zich-in-tweede-vrije-training-bahrein-ferraris-deze-keer-geklopt-door-max-verstappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-18/het-formule-1-seizoen-is-begonnen-gasly-is-sneller-dan-ferraris-en-knalt-naar-eerste-toptijd-in-een-vrije-training">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PG4_1HYcLGK7qH08St4qXbDANF7t34A6Mzf5fi6gEYb1Ixhm7vr1OvuG55WGjGU5L6mnYP2BfffdhgHmHll2DEM-9_ideQqwxVHU=w400-h280-p-e365" alt="Het Formule 1-seizoen is begonnen! Gasly is sneller dan Ferrari&#039;s en knalt naar eerste toptijd in een vrije training" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PG4_1HYcLGK7qH08St4qXbDANF7t34A6Mzf5fi6gEYb1Ixhm7vr1OvuG55WGjGU5L6mnYP2BfffdhgHmHll2DEM-9_ideQqwxVHU=w400-h280-p-e365" alt="Het Formule 1-seizoen is begonnen! Gasly is sneller dan Ferrari&#039;s en knalt naar eerste toptijd in een vrije training" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-03-18/het-formule-1-seizoen-is-begonnen-gasly-is-sneller-dan-ferraris-en-knalt-naar-eerste-toptijd-in-een-vrije-training">Het Formule 1-seizoen is begonnen! Gasly is sneller dan Ferrari's en knalt naar eerste toptijd in een vrije training</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-18/het-formule-1-seizoen-is-begonnen-gasly-is-sneller-dan-ferraris-en-knalt-naar-eerste-toptijd-in-een-vrije-training#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-17/voorbeschouwing-max-verstappen-klaar-om-wereldtitel-te-verdedigen-in-amper-te-voorspellen-kampioenschap">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="VOORBESCHOUWING: Max Verstappen klaar om wereldtitel te verdedigen in amper te voorspellen kampioenschap" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="VOORBESCHOUWING: Max Verstappen klaar om wereldtitel te verdedigen in amper te voorspellen kampioenschap" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-03-17/voorbeschouwing-max-verstappen-klaar-om-wereldtitel-te-verdedigen-in-amper-te-voorspellen-kampioenschap">VOORBESCHOUWING: Max Verstappen klaar om wereldtitel te verdedigen in amper te voorspellen kampioenschap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-17/voorbeschouwing-max-verstappen-klaar-om-wereldtitel-te-verdedigen-in-amper-te-voorspellen-kampioenschap#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-17/eerste-gp-van-het-seizoen-zonder-een-viervoudig-wereldkampioen-na-positieve-coronatest">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zT5wr5FOj3bzecg8Ax0s1Uva6ScSFQawSn4K6zFX_spm4gmWM8rv5TRD2hps8FdpImOhsrFiWdqcumyXMGGEH8NUne_NdXBznz6d=w400-h280-p-e365" alt="Eerste GP van het seizoen zonder een viervoudig wereldkampioen na positieve coronatest" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zT5wr5FOj3bzecg8Ax0s1Uva6ScSFQawSn4K6zFX_spm4gmWM8rv5TRD2hps8FdpImOhsrFiWdqcumyXMGGEH8NUne_NdXBznz6d=w400-h280-p-e365" alt="Eerste GP van het seizoen zonder een viervoudig wereldkampioen na positieve coronatest" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-03-17/eerste-gp-van-het-seizoen-zonder-een-viervoudig-wereldkampioen-na-positieve-coronatest">Eerste GP van het seizoen zonder een viervoudig wereldkampioen na positieve coronatest</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-17/eerste-gp-van-het-seizoen-zonder-een-viervoudig-wereldkampioen-na-positieve-coronatest#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-15/romain-grosjean-ziet-oude-ploegmaat-terugkeren-naar-f1-hadden-ze-aan-mij-niet-moeten-vragen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ioBiE9woVkt234BtsjtLevoX8YUfRiMyghrCOkO4lVflhoX2wWwCaA5y6ZfTp2eQ6eeCj5r9c30XTb_7ESfENw=w400-h280-p-e365" alt="Romain Grosjean ziet oude ploegmaat terugkeren naar F1: &quot;Hadden ze aan mij niet moeten vragen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ioBiE9woVkt234BtsjtLevoX8YUfRiMyghrCOkO4lVflhoX2wWwCaA5y6ZfTp2eQ6eeCj5r9c30XTb_7ESfENw=w400-h280-p-e365" alt="Romain Grosjean ziet oude ploegmaat terugkeren naar F1: &quot;Hadden ze aan mij niet moeten vragen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-03-15/romain-grosjean-ziet-oude-ploegmaat-terugkeren-naar-f1-hadden-ze-aan-mij-niet-moeten-vragen">Romain Grosjean ziet oude ploegmaat terugkeren naar F1: "Hadden ze aan mij niet moeten vragen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-15/romain-grosjean-ziet-oude-ploegmaat-terugkeren-naar-f1-hadden-ze-aan-mij-niet-moeten-vragen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-11/daniel-ricciardo-test-positief-op-covid-19-maar-seizoensstart-niet-in-gevaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZLFeGnag93dI3zB4UttdtGftQMxpuybT25HYsmPBDlRYsCgqpck9bLEWm07Me1bLXTTnOIws6FUQn0M0BmZg-VE0qPq8UDyatOE=w400-h280-p-e365" alt="Daniel Ricciardo test positief op Covid-19 maar seizoensstart niet in gevaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZLFeGnag93dI3zB4UttdtGftQMxpuybT25HYsmPBDlRYsCgqpck9bLEWm07Me1bLXTTnOIws6FUQn0M0BmZg-VE0qPq8UDyatOE=w400-h280-p-e365" alt="Daniel Ricciardo test positief op Covid-19 maar seizoensstart niet in gevaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-03-11/daniel-ricciardo-test-positief-op-covid-19-maar-seizoensstart-niet-in-gevaar">Daniel Ricciardo test positief op Covid-19 maar seizoensstart niet in gevaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-11/daniel-ricciardo-test-positief-op-covid-19-maar-seizoensstart-niet-in-gevaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-10/officieel-kevin-magnussen-keert-terug-naar-de-formule-1-en-naar-vorige-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w400-h280-p-e365" alt="OFFICIEEL: Kevin Magnussen keert terug naar de Formule 1 en naar vorige ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w400-h280-p-e365" alt="OFFICIEEL: Kevin Magnussen keert terug naar de Formule 1 en naar vorige ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-03-10/officieel-kevin-magnussen-keert-terug-naar-de-formule-1-en-naar-vorige-ploeg">OFFICIEEL: Kevin Magnussen keert terug naar de Formule 1 en naar vorige ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-10/officieel-kevin-magnussen-keert-terug-naar-de-formule-1-en-naar-vorige-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-09/geen-ochtendsessie-voor-haas-op-eerste-testdag-in-bahrein">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwpejbRkFMhrjyiFDLEJoXTbVVP5l_lyAaM-URk3lfYz3mFo8xLEp3N70cqQcVw_kH17rnvZGqXSzR4OgDDVazU-fzRPJLBX4hzB=w400-h280-p-e365" alt="Geen ochtendsessie voor Haas op eerste testdag in Bahrein" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwpejbRkFMhrjyiFDLEJoXTbVVP5l_lyAaM-URk3lfYz3mFo8xLEp3N70cqQcVw_kH17rnvZGqXSzR4OgDDVazU-fzRPJLBX4hzB=w400-h280-p-e365" alt="Geen ochtendsessie voor Haas op eerste testdag in Bahrein" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-03-09/geen-ochtendsessie-voor-haas-op-eerste-testdag-in-bahrein">Geen ochtendsessie voor Haas op eerste testdag in Bahrein</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-09/geen-ochtendsessie-voor-haas-op-eerste-testdag-in-bahrein#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-07/is-opvolger-mazepin-al-bekend-hij-zal-als-eerste-een-telefoontje-krijgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0no9djFfky-7TwefGL0KK9fzjWCOCQOxQCPqEGiWp-bSmYnOtjgEu_2rl74lcUBp4Jk50tOUB7zQeVRS5Y5c4PwS=w400-h280-p-e365" alt="Is opvolger Mazepin al bekend? &quot;Hij zal als eerste een telefoontje krijgen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0no9djFfky-7TwefGL0KK9fzjWCOCQOxQCPqEGiWp-bSmYnOtjgEu_2rl74lcUBp4Jk50tOUB7zQeVRS5Y5c4PwS=w400-h280-p-e365" alt="Is opvolger Mazepin al bekend? &quot;Hij zal als eerste een telefoontje krijgen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-03-07/is-opvolger-mazepin-al-bekend-hij-zal-als-eerste-een-telefoontje-krijgen">Is opvolger Mazepin al bekend? "Hij zal als eerste een telefoontje krijgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-07/is-opvolger-mazepin-al-bekend-hij-zal-als-eerste-een-telefoontje-krijgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-05/niet-vanwege-zijn-skills-wel-vanwege-zijn-nationaliteit-nikita-mazepin-moet-vertrekken-bij-haas-f1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8Rf32Ju-RtpEtjQj77G8xGdaxC_9nWXABN7OWwg940ZuSNgolItwQlphrDNTN-AVxwlvN5BntrMhMD4OlOqFgZo-rRtUUgRGkvjRrA=w400-h280-p-e365" alt="Niet vanwege zijn skills, wel vanwege zijn nationaliteit: Nikita Mazepin moet vertrekken bij Haas F1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8Rf32Ju-RtpEtjQj77G8xGdaxC_9nWXABN7OWwg940ZuSNgolItwQlphrDNTN-AVxwlvN5BntrMhMD4OlOqFgZo-rRtUUgRGkvjRrA=w400-h280-p-e365" alt="Niet vanwege zijn skills, wel vanwege zijn nationaliteit: Nikita Mazepin moet vertrekken bij Haas F1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2022-03-05/niet-vanwege-zijn-skills-wel-vanwege-zijn-nationaliteit-nikita-mazepin-moet-vertrekken-bij-haas-f1">Niet vanwege zijn skills, wel vanwege zijn nationaliteit: Nikita Mazepin moet vertrekken bij Haas F1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-05/niet-vanwege-zijn-skills-wel-vanwege-zijn-nationaliteit-nikita-mazepin-moet-vertrekken-bij-haas-f1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-03/nieuwe-megadeal-met-red-bull-is-rond-max-verstappen-wordt-best-verdienende-formule-1-piloot-ooit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="OFFICIEEL: Max Verstappen sluit megadeal met Red Bull en wordt best verdienende Formule 1-piloot ooit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="OFFICIEEL: Max Verstappen sluit megadeal met Red Bull en wordt best verdienende Formule 1-piloot ooit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2022-03-03/nieuwe-megadeal-met-red-bull-is-rond-max-verstappen-wordt-best-verdienende-formule-1-piloot-ooit">OFFICIEEL: Max Verstappen sluit megadeal met Red Bull en wordt best verdienende Formule 1-piloot ooit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-03/nieuwe-megadeal-met-red-bull-is-rond-max-verstappen-wordt-best-verdienende-formule-1-piloot-ooit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland">Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-25/formule-1-grijpt-duidelijk-in-na-conflict-rusland---oekrane">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 grijpt duidelijk in na conflict Rusland - Oekraïne" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 grijpt duidelijk in na conflict Rusland - Oekraïne" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-02-25/formule-1-grijpt-duidelijk-in-na-conflict-rusland---oekrane">Formule 1 grijpt duidelijk in na conflict Rusland - Oekraïne</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-25/formule-1-grijpt-duidelijk-in-na-conflict-rusland---oekrane#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w165-h125-p-e365" alt="Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1">Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-04-22/hamilton-wil-samen-met-andere-grote-naam-voetbalclub-chelsea-overnemen-maar-verstappen-denkt-daar-het-zijne-van">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s4c1FCaQ8f05n2TVjk2kFRK6b-xEweFESblWa3pne5sncNIspRmdhGK2ynTDRee9TtAmRFqrgCYZXtWOhi7tLLY=w165-h125-p-e365" alt="Hamilton wil samen met andere grote naam voetbalclub Chelsea overnemen maar Verstappen denkt daar het zijne van" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/s4c1FCaQ8f05n2TVjk2kFRK6b-xEweFESblWa3pne5sncNIspRmdhGK2ynTDRee9TtAmRFqrgCYZXtWOhi7tLLY=w165-h125-p-e365" alt="Hamilton wil samen met andere grote naam voetbalclub Chelsea overnemen maar Verstappen denkt daar het zijne van" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-04-22/hamilton-wil-samen-met-andere-grote-naam-voetbalclub-chelsea-overnemen-maar-verstappen-denkt-daar-het-zijne-van">Hamilton wil samen met andere grote naam voetbalclub Chelsea overnemen maar Verstappen denkt daar het zijne van</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-04-21/carlos-sainz-verlengt-zijn-contract-bij-ferrari-met-2-jaar-tot-2024">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w165-h125-p-e365" alt="Carlos Sainz verlengt zijn contract bij Ferrari met 2 jaar tot 2024" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w165-h125-p-e365" alt="Carlos Sainz verlengt zijn contract bij Ferrari met 2 jaar tot 2024" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-04-21/carlos-sainz-verlengt-zijn-contract-bij-ferrari-met-2-jaar-tot-2024">Carlos Sainz verlengt zijn contract bij Ferrari met 2 jaar tot 2024</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/nieuw-zeeland/evans-mitch" class="btn btn-outline-dark my-1">Mitch Evans</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/duitsland/hulkenberg-nico" class="btn btn-outline-dark my-1">Nico Hulkenberg</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-04-22",
					"name": "22/04/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1",
					"name": "Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7859, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2022-04-22/ideaal-begin-voor-ferrari-in-thuisland-wk-leider-leclerc-met-snelste-tijd-teamgenoot-binnen-seconde-in-fp1"
		},
		"headline": "Ideaal begin voor Ferrari in thuisland: WK-leider Leclerc met snelste tijd, teamgenoot binnen seconde in FP1",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/0ZktlHQp-5fZPyzT8W_-oi249fa5t5_nhRDgVGQPzP3aDe9k7uDU3zunnb6Ebr7HV5NlQGZ2SR0Z4qkIwVbmqk4tgmKd6JINmDo=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-04-22T14:31:00+02:00",
	"dateModified": "2022-04-22T14:31:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Ferrari had niet beter kunnen beginnen aan het raceweekend in zijn thuisland. WK-leider Leclerc knalde in FP 1 naar de snelste tijd. ",
	"articleBody": "&lt;p&gt;Het waren verraderlijke omstandigheden in de eerste vrije training van de GP Emilia-Romagna, want het had geregend op Imola. Onder meer Lando Norris had er moeite mee: de McLaren-rijder reed meerdere malen in het zand.&lt;/p&gt;&lt;h2&gt;FERRARI MAAKT BESTE INDRUK&lt;/h2&gt;&lt;p&gt;Aan het einde van de training moest de oefensessie daardoor even stopgezet worden, maar deze kon wel al snel weer hervat worden. Ook in deze omstandigheden maakt Ferrari voorlopig de beste indruk. Niemand kwam in de buurt van de 1:29.402 van &lt;a href=&quot;/onbekend/leclerc-charles&quot;&gt;Charles Leclerc&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;De enige die binnen een seconde van zijn tijd kwam, was zijn teamgenoot &lt;a href=&quot;/spanje/sainz-carlos&quot;&gt;Carlos Sainz&lt;/a&gt;. De Spanjaard was acht tiende van een seconde trager. De snelste derde tijd in de eerste vrije training kwam op naam van &lt;a href=&quot;/nederland/verstappen-max&quot;&gt;Max Verstappen&lt;/a&gt;.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":83,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>