<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf | Autosportkrant.be</title>
		
						
		<meta name="title" content="Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf | Autosportkrant.be" />
		<meta name="description" content="Op de volgende Formule E-race is het nog even wachten, maar Stoffel Vandoorne kwam in de VS wel al in actie in een uithoudingswedstrijd. Hij eindigde samen met zijn ploegmaats vijfde. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf">
								<meta property="og:title" content="Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf" />
		<meta property="og:description" content="Op de volgende Formule E-race is het nog even wachten, maar Stoffel Vandoorne kwam in de VS wel al in actie in een uithoudingswedstrijd. Hij eindigde samen met zijn ploegmaats vijfde. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-03-20" />
        <meta property="article:modified_time" content="2022-03-20" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Stoffel Vandoorne" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf">
        <meta name="twitter:description" content="Op de volgende Formule E-race is het nog even wachten, maar Stoffel Vandoorne kwam in de VS wel al in actie in een uithoudingswedstrijd. Hij eindigde samen met zijn ploegmaats vijfde. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022032016"></script><script async src="https://shared.mediahuis.be/cxense/cxense.autosportkrant.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script>
kaching.init({
    adunit: "sport-planet/autosport/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	<div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-03-20T11:00:00+01:00"><a href="/nieuws/2022-03-20">Vandaag</a> 11:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-03-20%2Fstoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Stoffel%20Vandoorne%20doet%20mee%20aan%20uithoudingswedstrijd%20in%20de%20VS%20en%20haalt%20de%20top%20vijf&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-03-20%2Fstoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w300-h250-p-e365" alt="Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w750-h500-p-e365" alt="Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Op de volgende Formule E-race is het nog even wachten, maar Stoffel Vandoorne kwam in de VS wel al in actie in een uithoudingswedstrijd. Hij eindigde samen met zijn ploegmaats vijfde. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p><a href="/belgie/vandoorne-stoffel">Vandoorne</a> deed mee aan de 12 Uur van Sebring. Dat is een manche uit de IMSA, het Noord-Amerikaanse uithoudingskampioenschap. <a href="/belgie/vandoorne-stoffel">Vandoorne</a> vormde een team met Tom Blomqvist en Oliver Jarvis, twee Britten. Het was aan hen om zo snel mogelijk te gaan in de roze Acura op het circuit van de voormalige luchtbasis in Sebring, Florida.</p><h2>CADILLAC WINT</h2><p>De drie gaven alvast het volle pond en sleepten uiteindelijk de vijfde plaats in de wacht. Ze eindigden 27 seconden na de overwinnaars. Dat waren Earl Bamber, Neel Jani en Alex Lynn: zij bezorgden Cadillac de overwinning.</p><p>Voor <a href="/belgie/vandoorne-stoffel">Vandoorne</a> was het een verdienstelijke prestatie in dit tussendoortje, in afwachting van de volgende ePrix in de Formule E. <a href="/belgie/vandoorne-stoffel">Vandoorne</a> begon daar het seizoen met een tweede plek in de eerste ePrix van Ad Diriyah, maar speelde in de volgende twee races een minder grote rol. De volgende afspraak is in het weekend van 9 en 10 april: dan wordt er twee dagen na mekaar geracet in Rome.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-03-20%2Fstoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Stoffel%20Vandoorne%20doet%20mee%20aan%20uithoudingswedstrijd%20in%20de%20VS%20en%20haalt%20de%20top%20vijf&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-03-20%2Fstoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-dark">Stoffel Vandoorne</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022">Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w400-h280-p-e365" alt="Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w400-h280-p-e365" alt="Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022">Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z-UxMOLCamjtEr2jOcwtNbighD_NglHX7RAMyOABJJBLZ5apNMWbp48wggWzy_aMkW3HG0j-GQZKT3tVIO5DbPIJryVC22PA_LBi=w400-h280-p-e365" alt="Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z-UxMOLCamjtEr2jOcwtNbighD_NglHX7RAMyOABJJBLZ5apNMWbp48wggWzy_aMkW3HG0j-GQZKT3tVIO5DbPIJryVC22PA_LBi=w400-h280-p-e365" alt="Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein">Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-18/topteams-roeren-zich-in-tweede-vrije-training-bahrein-ferraris-deze-keer-geklopt-door-max-verstappen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Topteams roeren zich in tweede vrije training Bahrein: Ferrari&#039;s deze keer geklopt door Max Verstappen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Topteams roeren zich in tweede vrije training Bahrein: Ferrari&#039;s deze keer geklopt door Max Verstappen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-03-18/topteams-roeren-zich-in-tweede-vrije-training-bahrein-ferraris-deze-keer-geklopt-door-max-verstappen">Topteams roeren zich in tweede vrije training Bahrein: Ferrari's deze keer geklopt door Max Verstappen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-18/topteams-roeren-zich-in-tweede-vrije-training-bahrein-ferraris-deze-keer-geklopt-door-max-verstappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-18/het-formule-1-seizoen-is-begonnen-gasly-is-sneller-dan-ferraris-en-knalt-naar-eerste-toptijd-in-een-vrije-training">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PG4_1HYcLGK7qH08St4qXbDANF7t34A6Mzf5fi6gEYb1Ixhm7vr1OvuG55WGjGU5L6mnYP2BfffdhgHmHll2DEM-9_ideQqwxVHU=w400-h280-p-e365" alt="Het Formule 1-seizoen is begonnen! Gasly is sneller dan Ferrari&#039;s en knalt naar eerste toptijd in een vrije training" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PG4_1HYcLGK7qH08St4qXbDANF7t34A6Mzf5fi6gEYb1Ixhm7vr1OvuG55WGjGU5L6mnYP2BfffdhgHmHll2DEM-9_ideQqwxVHU=w400-h280-p-e365" alt="Het Formule 1-seizoen is begonnen! Gasly is sneller dan Ferrari&#039;s en knalt naar eerste toptijd in een vrije training" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-03-18/het-formule-1-seizoen-is-begonnen-gasly-is-sneller-dan-ferraris-en-knalt-naar-eerste-toptijd-in-een-vrije-training">Het Formule 1-seizoen is begonnen! Gasly is sneller dan Ferrari's en knalt naar eerste toptijd in een vrije training</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-18/het-formule-1-seizoen-is-begonnen-gasly-is-sneller-dan-ferraris-en-knalt-naar-eerste-toptijd-in-een-vrije-training#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-17/voorbeschouwing-max-verstappen-klaar-om-wereldtitel-te-verdedigen-in-amper-te-voorspellen-kampioenschap">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="VOORBESCHOUWING: Max Verstappen klaar om wereldtitel te verdedigen in amper te voorspellen kampioenschap" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="VOORBESCHOUWING: Max Verstappen klaar om wereldtitel te verdedigen in amper te voorspellen kampioenschap" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-03-17/voorbeschouwing-max-verstappen-klaar-om-wereldtitel-te-verdedigen-in-amper-te-voorspellen-kampioenschap">VOORBESCHOUWING: Max Verstappen klaar om wereldtitel te verdedigen in amper te voorspellen kampioenschap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-17/voorbeschouwing-max-verstappen-klaar-om-wereldtitel-te-verdedigen-in-amper-te-voorspellen-kampioenschap#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-17/eerste-gp-van-het-seizoen-zonder-een-viervoudig-wereldkampioen-na-positieve-coronatest">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zT5wr5FOj3bzecg8Ax0s1Uva6ScSFQawSn4K6zFX_spm4gmWM8rv5TRD2hps8FdpImOhsrFiWdqcumyXMGGEH8NUne_NdXBznz6d=w400-h280-p-e365" alt="Eerste GP van het seizoen zonder een viervoudig wereldkampioen na positieve coronatest" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zT5wr5FOj3bzecg8Ax0s1Uva6ScSFQawSn4K6zFX_spm4gmWM8rv5TRD2hps8FdpImOhsrFiWdqcumyXMGGEH8NUne_NdXBznz6d=w400-h280-p-e365" alt="Eerste GP van het seizoen zonder een viervoudig wereldkampioen na positieve coronatest" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-03-17/eerste-gp-van-het-seizoen-zonder-een-viervoudig-wereldkampioen-na-positieve-coronatest">Eerste GP van het seizoen zonder een viervoudig wereldkampioen na positieve coronatest</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-17/eerste-gp-van-het-seizoen-zonder-een-viervoudig-wereldkampioen-na-positieve-coronatest#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-15/romain-grosjean-ziet-oude-ploegmaat-terugkeren-naar-f1-hadden-ze-aan-mij-niet-moeten-vragen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ioBiE9woVkt234BtsjtLevoX8YUfRiMyghrCOkO4lVflhoX2wWwCaA5y6ZfTp2eQ6eeCj5r9c30XTb_7ESfENw=w400-h280-p-e365" alt="Romain Grosjean ziet oude ploegmaat terugkeren naar F1: &quot;Hadden ze aan mij niet moeten vragen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ioBiE9woVkt234BtsjtLevoX8YUfRiMyghrCOkO4lVflhoX2wWwCaA5y6ZfTp2eQ6eeCj5r9c30XTb_7ESfENw=w400-h280-p-e365" alt="Romain Grosjean ziet oude ploegmaat terugkeren naar F1: &quot;Hadden ze aan mij niet moeten vragen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2022-03-15/romain-grosjean-ziet-oude-ploegmaat-terugkeren-naar-f1-hadden-ze-aan-mij-niet-moeten-vragen">Romain Grosjean ziet oude ploegmaat terugkeren naar F1: "Hadden ze aan mij niet moeten vragen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-15/romain-grosjean-ziet-oude-ploegmaat-terugkeren-naar-f1-hadden-ze-aan-mij-niet-moeten-vragen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-11/daniel-ricciardo-test-positief-op-covid-19-maar-seizoensstart-niet-in-gevaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZLFeGnag93dI3zB4UttdtGftQMxpuybT25HYsmPBDlRYsCgqpck9bLEWm07Me1bLXTTnOIws6FUQn0M0BmZg-VE0qPq8UDyatOE=w400-h280-p-e365" alt="Daniel Ricciardo test positief op Covid-19 maar seizoensstart niet in gevaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZLFeGnag93dI3zB4UttdtGftQMxpuybT25HYsmPBDlRYsCgqpck9bLEWm07Me1bLXTTnOIws6FUQn0M0BmZg-VE0qPq8UDyatOE=w400-h280-p-e365" alt="Daniel Ricciardo test positief op Covid-19 maar seizoensstart niet in gevaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2022-03-11/daniel-ricciardo-test-positief-op-covid-19-maar-seizoensstart-niet-in-gevaar">Daniel Ricciardo test positief op Covid-19 maar seizoensstart niet in gevaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-11/daniel-ricciardo-test-positief-op-covid-19-maar-seizoensstart-niet-in-gevaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-10/officieel-kevin-magnussen-keert-terug-naar-de-formule-1-en-naar-vorige-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w400-h280-p-e365" alt="OFFICIEEL: Kevin Magnussen keert terug naar de Formule 1 en naar vorige ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9npEO6L-Vyio37QYU4bTlzzatTbhRVv4jFtuoHGoMMmJ0O7yFhY-fDOyBFlilrVpk1bIggbYFcQMbK7ac4kKwVQ=w400-h280-p-e365" alt="OFFICIEEL: Kevin Magnussen keert terug naar de Formule 1 en naar vorige ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2022-03-10/officieel-kevin-magnussen-keert-terug-naar-de-formule-1-en-naar-vorige-ploeg">OFFICIEEL: Kevin Magnussen keert terug naar de Formule 1 en naar vorige ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-10/officieel-kevin-magnussen-keert-terug-naar-de-formule-1-en-naar-vorige-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-09/geen-ochtendsessie-voor-haas-op-eerste-testdag-in-bahrein">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IwpejbRkFMhrjyiFDLEJoXTbVVP5l_lyAaM-URk3lfYz3mFo8xLEp3N70cqQcVw_kH17rnvZGqXSzR4OgDDVazU-fzRPJLBX4hzB=w400-h280-p-e365" alt="Geen ochtendsessie voor Haas op eerste testdag in Bahrein" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IwpejbRkFMhrjyiFDLEJoXTbVVP5l_lyAaM-URk3lfYz3mFo8xLEp3N70cqQcVw_kH17rnvZGqXSzR4OgDDVazU-fzRPJLBX4hzB=w400-h280-p-e365" alt="Geen ochtendsessie voor Haas op eerste testdag in Bahrein" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2022-03-09/geen-ochtendsessie-voor-haas-op-eerste-testdag-in-bahrein">Geen ochtendsessie voor Haas op eerste testdag in Bahrein</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-09/geen-ochtendsessie-voor-haas-op-eerste-testdag-in-bahrein#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-21/sebastien-ogier-leidt-in-rally-van-monte-carlo-zesde-plaats-voor-landgenoot-thierry-neuville">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a7RkAA5iM_UZUrVntHtYRv2eAtMkg37eOXvRv2vPO5FfIVZ4Pzp6tvjX18neQv8rxF1D26YbdY2GSAqAMym3jBfC=w400-h280-p-e365" alt="Sébastien Ogier leidt in Rally van Monte Carlo, zesde plaats voor landgenoot Thierry Neuville " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a7RkAA5iM_UZUrVntHtYRv2eAtMkg37eOXvRv2vPO5FfIVZ4Pzp6tvjX18neQv8rxF1D26YbdY2GSAqAMym3jBfC=w400-h280-p-e365" alt="Sébastien Ogier leidt in Rally van Monte Carlo, zesde plaats voor landgenoot Thierry Neuville " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2022-01-21/sebastien-ogier-leidt-in-rally-van-monte-carlo-zesde-plaats-voor-landgenoot-thierry-neuville">Sébastien Ogier leidt in Rally van Monte Carlo, zesde plaats voor landgenoot Thierry Neuville </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-21/sebastien-ogier-leidt-in-rally-van-monte-carlo-zesde-plaats-voor-landgenoot-thierry-neuville#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-07/is-opvolger-mazepin-al-bekend-hij-zal-als-eerste-een-telefoontje-krijgen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0no9djFfky-7TwefGL0KK9fzjWCOCQOxQCPqEGiWp-bSmYnOtjgEu_2rl74lcUBp4Jk50tOUB7zQeVRS5Y5c4PwS=w400-h280-p-e365" alt="Is opvolger Mazepin al bekend? &quot;Hij zal als eerste een telefoontje krijgen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0no9djFfky-7TwefGL0KK9fzjWCOCQOxQCPqEGiWp-bSmYnOtjgEu_2rl74lcUBp4Jk50tOUB7zQeVRS5Y5c4PwS=w400-h280-p-e365" alt="Is opvolger Mazepin al bekend? &quot;Hij zal als eerste een telefoontje krijgen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2022-03-07/is-opvolger-mazepin-al-bekend-hij-zal-als-eerste-een-telefoontje-krijgen">Is opvolger Mazepin al bekend? "Hij zal als eerste een telefoontje krijgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-07/is-opvolger-mazepin-al-bekend-hij-zal-als-eerste-een-telefoontje-krijgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-18/belgische-motorcrosser-heeft-ziekenhuis-mogen-verlaten-na-zware-crash-in-de-dakar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BGp7vzSKgRMffKdZLv7VC8d7xvXZKOmdzOmgAOzm3yjrwFkeMjxOiVMvFSbspONG3hx8L9JgW0bGbKr0bb7mS-GU72uXAO0L4DJU3w=w400-h280-p-e365" alt="Belgische motorcrosser heeft ziekenhuis mogen verlaten na zware crash in de Dakar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BGp7vzSKgRMffKdZLv7VC8d7xvXZKOmdzOmgAOzm3yjrwFkeMjxOiVMvFSbspONG3hx8L9JgW0bGbKr0bb7mS-GU72uXAO0L4DJU3w=w400-h280-p-e365" alt="Belgische motorcrosser heeft ziekenhuis mogen verlaten na zware crash in de Dakar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2022-01-18/belgische-motorcrosser-heeft-ziekenhuis-mogen-verlaten-na-zware-crash-in-de-dakar">Belgische motorcrosser heeft ziekenhuis mogen verlaten na zware crash in de Dakar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-18/belgische-motorcrosser-heeft-ziekenhuis-mogen-verlaten-na-zware-crash-in-de-dakar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-05/niet-vanwege-zijn-skills-wel-vanwege-zijn-nationaliteit-nikita-mazepin-moet-vertrekken-bij-haas-f1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8Rf32Ju-RtpEtjQj77G8xGdaxC_9nWXABN7OWwg940ZuSNgolItwQlphrDNTN-AVxwlvN5BntrMhMD4OlOqFgZo-rRtUUgRGkvjRrA=w400-h280-p-e365" alt="Niet vanwege zijn skills, wel vanwege zijn nationaliteit: Nikita Mazepin moet vertrekken bij Haas F1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8Rf32Ju-RtpEtjQj77G8xGdaxC_9nWXABN7OWwg940ZuSNgolItwQlphrDNTN-AVxwlvN5BntrMhMD4OlOqFgZo-rRtUUgRGkvjRrA=w400-h280-p-e365" alt="Niet vanwege zijn skills, wel vanwege zijn nationaliteit: Nikita Mazepin moet vertrekken bij Haas F1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2022-03-05/niet-vanwege-zijn-skills-wel-vanwege-zijn-nationaliteit-nikita-mazepin-moet-vertrekken-bij-haas-f1">Niet vanwege zijn skills, wel vanwege zijn nationaliteit: Nikita Mazepin moet vertrekken bij Haas F1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-05/niet-vanwege-zijn-skills-wel-vanwege-zijn-nationaliteit-nikita-mazepin-moet-vertrekken-bij-haas-f1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland">Formule 1 gaat nog stap verder en zegt contract op met promotor: ook komende jaren geen GP van Rusland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-03/formule-1-gaat-nog-stap-verder-en-zegt-contract-op-met-promotor-ook-komende-jaren-geen-gp-van-rusland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-03-03/nieuwe-megadeal-met-red-bull-is-rond-max-verstappen-wordt-best-verdienende-formule-1-piloot-ooit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="OFFICIEEL: Max Verstappen sluit megadeal met Red Bull en wordt best verdienende Formule 1-piloot ooit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="OFFICIEEL: Max Verstappen sluit megadeal met Red Bull en wordt best verdienende Formule 1-piloot ooit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2022-03-03/nieuwe-megadeal-met-red-bull-is-rond-max-verstappen-wordt-best-verdienende-formule-1-piloot-ooit">OFFICIEEL: Max Verstappen sluit megadeal met Red Bull en wordt best verdienende Formule 1-piloot ooit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-03-03/nieuwe-megadeal-met-red-bull-is-rond-max-verstappen-wordt-best-verdienende-formule-1-piloot-ooit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-14/max-verstappen-gaat-nu-ook-voor-overwinning-vanuit-de-huiskamer-in-virtuele-24-uur-van-le-mans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w400-h280-p-e365" alt="Max Verstappen gaat nu ook voor overwinning vanuit de huiskamer in virtuele 24 Uur van Le Mans" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w400-h280-p-e365" alt="Max Verstappen gaat nu ook voor overwinning vanuit de huiskamer in virtuele 24 Uur van Le Mans" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2022-01-14/max-verstappen-gaat-nu-ook-voor-overwinning-vanuit-de-huiskamer-in-virtuele-24-uur-van-le-mans">Max Verstappen gaat nu ook voor overwinning vanuit de huiskamer in virtuele 24 Uur van Le Mans</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-14/max-verstappen-gaat-nu-ook-voor-overwinning-vanuit-de-huiskamer-in-virtuele-24-uur-van-le-mans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-14/al-attiyah-smukt-eigen-status-op-met-vierde-eindzege-maar-dakar-eindigt-in-mineur-na-overlijden-mecanicien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oifb7khzlPF6ug_rXL4B2uvG7tnaR5qFngOxvIUE9xKQs8W3Aswv5mnSpCxuNe8x48RVZyP_v-xgCi4aX2BK_ElOu6JN8nXxJERR=w400-h280-p-e365" alt="Al-Attiyah smukt eigen status op met vierde eindzege maar Dakar eindigt in mineur na overlijden mecanicien" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oifb7khzlPF6ug_rXL4B2uvG7tnaR5qFngOxvIUE9xKQs8W3Aswv5mnSpCxuNe8x48RVZyP_v-xgCi4aX2BK_ElOu6JN8nXxJERR=w400-h280-p-e365" alt="Al-Attiyah smukt eigen status op met vierde eindzege maar Dakar eindigt in mineur na overlijden mecanicien" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2022-01-14/al-attiyah-smukt-eigen-status-op-met-vierde-eindzege-maar-dakar-eindigt-in-mineur-na-overlijden-mecanicien">Al-Attiyah smukt eigen status op met vierde eindzege maar Dakar eindigt in mineur na overlijden mecanicien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-14/al-attiyah-smukt-eigen-status-op-met-vierde-eindzege-maar-dakar-eindigt-in-mineur-na-overlijden-mecanicien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-14/op-het-juiste-moment-de-kop-gepakt-brit-is-voor-de-tweede-keer-eindwinnaar-van-de-dakar-bij-de-motoren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pWhwahgqdO8z0eQML8_hhAje0nKr31ievuU3eM-ezYjKmzltBBMODFYZ25UOwNL833otxAdpsO_zPkEzSnjD_qjkL3AkDNGlsgA=w400-h280-p-e365" alt="Op het juiste moment de kop gepakt: Brit is voor de tweede keer eindwinnaar van de Dakar bij de motoren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pWhwahgqdO8z0eQML8_hhAje0nKr31ievuU3eM-ezYjKmzltBBMODFYZ25UOwNL833otxAdpsO_zPkEzSnjD_qjkL3AkDNGlsgA=w400-h280-p-e365" alt="Op het juiste moment de kop gepakt: Brit is voor de tweede keer eindwinnaar van de Dakar bij de motoren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2022-01-14/op-het-juiste-moment-de-kop-gepakt-brit-is-voor-de-tweede-keer-eindwinnaar-van-de-dakar-bij-de-motoren">Op het juiste moment de kop gepakt: Brit is voor de tweede keer eindwinnaar van de Dakar bij de motoren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-14/op-het-juiste-moment-de-kop-gepakt-brit-is-voor-de-tweede-keer-eindwinnaar-van-de-dakar-bij-de-motoren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-28/stefan-everts-niet-gelukkig-met-val-en-operatie-van-zoon-liam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GCU_oaoR9hmm8M8M09kAKWzQjFgTsRAteSuMk_ovyq798F3jlsWZM7j542rzqwuDZYgWrR_coaC0Bq6xy3t3AuLA5X4Ec6fy8WF-zQ=w400-h280-p-e365" alt="Stefan Everts niet gelukkig met val én operatie van zoon Liam" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GCU_oaoR9hmm8M8M09kAKWzQjFgTsRAteSuMk_ovyq798F3jlsWZM7j542rzqwuDZYgWrR_coaC0Bq6xy3t3AuLA5X4Ec6fy8WF-zQ=w400-h280-p-e365" alt="Stefan Everts niet gelukkig met val én operatie van zoon Liam" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2022-02-28/stefan-everts-niet-gelukkig-met-val-en-operatie-van-zoon-liam">Stefan Everts niet gelukkig met val én operatie van zoon Liam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-28/stefan-everts-niet-gelukkig-met-val-en-operatie-van-zoon-liam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-27/thierry-neuville-komt-opzetten-in-wk-rally-met-sterke-prestatie-in-zweden-misschien-onverwacht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oYuqwoBSwQ_2pq5p9w-O0aPlqsmFFv336urOz4xYI9vOs-0kZ8L1vmafYmtNDPtdtSUK2rB1MgFVPSlGMiQCnuzE5s6ZVdrF4SU=w400-h280-p-e365" alt="Thierry Neuville komt opzetten in WK Rally met sterke prestatie in Zweden: &quot;Misschien onverwacht&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oYuqwoBSwQ_2pq5p9w-O0aPlqsmFFv336urOz4xYI9vOs-0kZ8L1vmafYmtNDPtdtSUK2rB1MgFVPSlGMiQCnuzE5s6ZVdrF4SU=w400-h280-p-e365" alt="Thierry Neuville komt opzetten in WK Rally met sterke prestatie in Zweden: &quot;Misschien onverwacht&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2022-02-27/thierry-neuville-komt-opzetten-in-wk-rally-met-sterke-prestatie-in-zweden-misschien-onverwacht">Thierry Neuville komt opzetten in WK Rally met sterke prestatie in Zweden: "Misschien onverwacht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-27/thierry-neuville-komt-opzetten-in-wk-rally-met-sterke-prestatie-in-zweden-misschien-onverwacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-27/17-jarige-liam-everts-loopt-een-gecompliceerde-breuk-op-aan-zijn-vinger">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bwEbK1gRscIG1AmidNS44LsbXWFt7GI_C99N_veSINW_6ezrvDt9s-bE4HtNosK7HPlOtL4vIqwkFbt789Q4pdXKHCCqLI9YxlyT=w400-h280-p-e365" alt="17-jarige Liam Everts loopt een gecompliceerde breuk op aan zijn vinger" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bwEbK1gRscIG1AmidNS44LsbXWFt7GI_C99N_veSINW_6ezrvDt9s-bE4HtNosK7HPlOtL4vIqwkFbt789Q4pdXKHCCqLI9YxlyT=w400-h280-p-e365" alt="17-jarige Liam Everts loopt een gecompliceerde breuk op aan zijn vinger" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2022-02-27/17-jarige-liam-everts-loopt-een-gecompliceerde-breuk-op-aan-zijn-vinger">17-jarige Liam Everts loopt een gecompliceerde breuk op aan zijn vinger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-27/17-jarige-liam-everts-loopt-een-gecompliceerde-breuk-op-aan-zijn-vinger#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-25/formule-1-grijpt-duidelijk-in-na-conflict-rusland---oekrane">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 grijpt duidelijk in na conflict Rusland - Oekraïne" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e_S89XfLpqzZdXtpwgUjpev0pvNWTRA2O8w3Wb9Qu3_WaCQXNqBvHg6Ogj6FQVuy2MwLy3m-ApM1y2GojR5_yl6w=w400-h280-p-e365" alt="Formule 1 grijpt duidelijk in na conflict Rusland - Oekraïne" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2022-02-25/formule-1-grijpt-duidelijk-in-na-conflict-rusland---oekrane">Formule 1 grijpt duidelijk in na conflict Rusland - Oekraïne</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-25/formule-1-grijpt-duidelijk-in-na-conflict-rusland---oekrane#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-23/-bolide-van-max-verstappen-valt-op-eerste-f1-testdag-in-barcelona-meteen-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="📷 Bolide van Max Verstappen valt op eerste F1-testdag in Barcelona meteen op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JbkiMrn5gC9jFV0q0M0lnWADJIIA_Ngt3PVREze5AaEP6fZkI95YpLAbRIq6tL2izZ09Dc1G0g9Lv8D-uy4dlqf-BZyKDXVKef6H=w400-h280-p-e365" alt="📷 Bolide van Max Verstappen valt op eerste F1-testdag in Barcelona meteen op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2022-02-23/-bolide-van-max-verstappen-valt-op-eerste-f1-testdag-in-barcelona-meteen-op">📷 Bolide van Max Verstappen valt op eerste F1-testdag in Barcelona meteen op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-23/-bolide-van-max-verstappen-valt-op-eerste-f1-testdag-in-barcelona-meteen-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-06/nasser-al-attiyah-aan-de-leiding-na-vijf-ritten-in-de-dakar-met-comfortabele-voorsprong-belager-komt-wel-iets-dichter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P-zkdLNXGUxxJ7QEbx1x1QgAKc8hFlkQVVdKRPrbkWrZO9BXVl7NWHUfsIPssA_onl6vRImSbk6CiXNQruUnPWAtrcR10TUKnTg=w400-h280-p-e365" alt="Nasser Al-Attiyah aan de leiding na vijf ritten in de Dakar met comfortabele voorsprong, belager komt wel iets dichter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/P-zkdLNXGUxxJ7QEbx1x1QgAKc8hFlkQVVdKRPrbkWrZO9BXVl7NWHUfsIPssA_onl6vRImSbk6CiXNQruUnPWAtrcR10TUKnTg=w400-h280-p-e365" alt="Nasser Al-Attiyah aan de leiding na vijf ritten in de Dakar met comfortabele voorsprong, belager komt wel iets dichter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2022-01-06/nasser-al-attiyah-aan-de-leiding-na-vijf-ritten-in-de-dakar-met-comfortabele-voorsprong-belager-komt-wel-iets-dichter">Nasser Al-Attiyah aan de leiding na vijf ritten in de Dakar met comfortabele voorsprong, belager komt wel iets dichter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-06/nasser-al-attiyah-aan-de-leiding-na-vijf-ritten-in-de-dakar-met-comfortabele-voorsprong-belager-komt-wel-iets-dichter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-05/belgische-motorrijder-komt-zwaar-ten-val-in-dakar-rally-met-helikopter-geevacueerd-maar-toestand-is-stabiel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3VPaJYRveYYanFAYCYU0PvUzfnRWIybMMBCBBkoOr3mLNbbnTVL-7J2W7K4bc-u_haTxsMqpHrhq8E1v4_QQHMI=w400-h280-p-e365" alt="Belgische motorrijder komt zwaar ten val in Dakar-rally: met helikopter geëvacueerd, maar toestand is stabiel " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3VPaJYRveYYanFAYCYU0PvUzfnRWIybMMBCBBkoOr3mLNbbnTVL-7J2W7K4bc-u_haTxsMqpHrhq8E1v4_QQHMI=w400-h280-p-e365" alt="Belgische motorrijder komt zwaar ten val in Dakar-rally: met helikopter geëvacueerd, maar toestand is stabiel " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-01-05/belgische-motorrijder-komt-zwaar-ten-val-in-dakar-rally-met-helikopter-geevacueerd-maar-toestand-is-stabiel">Belgische motorrijder komt zwaar ten val in Dakar-rally: met helikopter geëvacueerd, maar toestand is stabiel </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-05/belgische-motorrijder-komt-zwaar-ten-val-in-dakar-rally-met-helikopter-geevacueerd-maar-toestand-is-stabiel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-05/nu-echt-terroristisch-onderzoek-geopend-in-dakar-na-explosie-wagen-rijder-ondertussen-in-coma-gebracht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GEdn7Jd1WemYX87GMwhD85jJ31lTubdWv-V5f3MP8SEtYzw0dEfT8k0n5892IDgB6mVAzTZqzVRBSNXqJXROYYi_yGF7MaTbAuKc=w400-h280-p-e365" alt="Nu echt terroristisch onderzoek geopend in Dakar na explosie wagen, rijder ondertussen in coma gebracht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GEdn7Jd1WemYX87GMwhD85jJ31lTubdWv-V5f3MP8SEtYzw0dEfT8k0n5892IDgB6mVAzTZqzVRBSNXqJXROYYi_yGF7MaTbAuKc=w400-h280-p-e365" alt="Nu echt terroristisch onderzoek geopend in Dakar na explosie wagen, rijder ondertussen in coma gebracht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2022-01-05/nu-echt-terroristisch-onderzoek-geopend-in-dakar-na-explosie-wagen-rijder-ondertussen-in-coma-gebracht">Nu echt terroristisch onderzoek geopend in Dakar na explosie wagen, rijder ondertussen in coma gebracht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-05/nu-echt-terroristisch-onderzoek-geopend-in-dakar-na-explosie-wagen-rijder-ondertussen-in-coma-gebracht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-19/-hamilton-spreekt-op-voorstelling-mercedes-bolide-en-terugkeer-van-de-zilveren-pijl-moest-even-afstand-houden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="📷 Hamilton spreekt op voorstelling Mercedes-bolide en terugkeer van de &#039;zilveren pijl&#039;: &quot;Moest even afstand houden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="📷 Hamilton spreekt op voorstelling Mercedes-bolide en terugkeer van de &#039;zilveren pijl&#039;: &quot;Moest even afstand houden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2022-02-19/-hamilton-spreekt-op-voorstelling-mercedes-bolide-en-terugkeer-van-de-zilveren-pijl-moest-even-afstand-houden">📷 Hamilton spreekt op voorstelling Mercedes-bolide en terugkeer van de 'zilveren pijl': "Moest even afstand houden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-19/-hamilton-spreekt-op-voorstelling-mercedes-bolide-en-terugkeer-van-de-zilveren-pijl-moest-even-afstand-houden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-18/opnieuw-een-belgische-wk-rally-rally-van-ieper-voor-tweede-jaar-op-rij-op-wrc-kalender">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MgNgpmLKn4q3Fjvr6-1mT8WCMGhZkJ-yp1nio33wRzd0bP57Pz7WVaW4nzS23OD2raeaSelh1jkTZALhI4kEDp2o=w400-h280-p-e365" alt="Opnieuw een Belgische WK-rally: Rally van Ieper voor tweede jaar op rij op WRC-kalender" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MgNgpmLKn4q3Fjvr6-1mT8WCMGhZkJ-yp1nio33wRzd0bP57Pz7WVaW4nzS23OD2raeaSelh1jkTZALhI4kEDp2o=w400-h280-p-e365" alt="Opnieuw een Belgische WK-rally: Rally van Ieper voor tweede jaar op rij op WRC-kalender" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-02-18/opnieuw-een-belgische-wk-rally-rally-van-ieper-voor-tweede-jaar-op-rij-op-wrc-kalender">Opnieuw een Belgische WK-rally: Rally van Ieper voor tweede jaar op rij op WRC-kalender</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-18/opnieuw-een-belgische-wk-rally-rally-van-ieper-voor-tweede-jaar-op-rij-op-wrc-kalender#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-18/--ferrari-heeft-bolide-voorgesteld-die-eindelijk-nog-eens-een-wereldtitel-moet-opleveren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H5xnJECF9n9TN72YtcwUezjfWHNS7IrkSV4NjNjrahOkgUN_7_lmmy1TIalQckOyd20ou15Aw-u-0s1VQcg1mjgsws3NJn0Qjmwu=w400-h280-p-e365" alt="📷 🎥 Ferrari heeft bolide voorgesteld die eindelijk nog eens een wereldtitel moet opleveren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H5xnJECF9n9TN72YtcwUezjfWHNS7IrkSV4NjNjrahOkgUN_7_lmmy1TIalQckOyd20ou15Aw-u-0s1VQcg1mjgsws3NJn0Qjmwu=w400-h280-p-e365" alt="📷 🎥 Ferrari heeft bolide voorgesteld die eindelijk nog eens een wereldtitel moet opleveren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2022-02-18/--ferrari-heeft-bolide-voorgesteld-die-eindelijk-nog-eens-een-wereldtitel-moet-opleveren">📷 🎥 Ferrari heeft bolide voorgesteld die eindelijk nog eens een wereldtitel moet opleveren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-18/--ferrari-heeft-bolide-voorgesteld-die-eindelijk-nog-eens-een-wereldtitel-moet-opleveren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-17/fia-grijpt-in-in-de-f1-bekritiseerde-michael-masi-weg-als-wedstrijdleider-var-systeem-doet-zijn-intrede">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rba_retp4jCJbT2L4qpYoOzRTwZ8-GRRtVcRMBUFkRrLgnRGCM9G6KSdofqOHM6w66RY7xr0PtEisU2tskDuyTw5RNTzUeMZTlRR=w400-h280-p-e365" alt="FIA grijpt in in de F1: bekritiseerde Michael Masi weg als wedstrijdleider, VAR-systeem doet zijn intrede" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rba_retp4jCJbT2L4qpYoOzRTwZ8-GRRtVcRMBUFkRrLgnRGCM9G6KSdofqOHM6w66RY7xr0PtEisU2tskDuyTw5RNTzUeMZTlRR=w400-h280-p-e365" alt="FIA grijpt in in de F1: bekritiseerde Michael Masi weg als wedstrijdleider, VAR-systeem doet zijn intrede" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-02-17/fia-grijpt-in-in-de-f1-bekritiseerde-michael-masi-weg-als-wedstrijdleider-var-systeem-doet-zijn-intrede">FIA grijpt in in de F1: bekritiseerde Michael Masi weg als wedstrijdleider, VAR-systeem doet zijn intrede</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-17/fia-grijpt-in-in-de-f1-bekritiseerde-michael-masi-weg-als-wedstrijdleider-var-systeem-doet-zijn-intrede#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-02/op-eieren-lopen-in-dakar-explosie-van-voertuig-veroorzaakt-ernstige-blessure-kwaadwillige-daad-niet-uitgesloten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GEdn7Jd1WemYX87GMwhD85jJ31lTubdWv-V5f3MP8SEtYzw0dEfT8k0n5892IDgB6mVAzTZqzVRBSNXqJXROYYi_yGF7MaTbAuKc=w400-h280-p-e365" alt="Op eieren lopen in Dakar: explosie van voertuig veroorzaakt ernstige blessure, &#039;kwaadwillige daad&#039; niet uitgesloten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GEdn7Jd1WemYX87GMwhD85jJ31lTubdWv-V5f3MP8SEtYzw0dEfT8k0n5892IDgB6mVAzTZqzVRBSNXqJXROYYi_yGF7MaTbAuKc=w400-h280-p-e365" alt="Op eieren lopen in Dakar: explosie van voertuig veroorzaakt ernstige blessure, &#039;kwaadwillige daad&#039; niet uitgesloten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2022-01-02/op-eieren-lopen-in-dakar-explosie-van-voertuig-veroorzaakt-ernstige-blessure-kwaadwillige-daad-niet-uitgesloten">Op eieren lopen in Dakar: explosie van voertuig veroorzaakt ernstige blessure, 'kwaadwillige daad' niet uitgesloten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-02/op-eieren-lopen-in-dakar-explosie-van-voertuig-veroorzaakt-ernstige-blessure-kwaadwillige-daad-niet-uitgesloten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-31/eens-niet-stoffel-vandoorne-of-thierry-neuville-belgische-driver-of-the-year-is-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/50-RKVk8F57ZldxRYEoIH0rfYSUWfHcliodWufnTF0k2n9LIWkNy5OSgJjAE_wMjU2lh1oaXhYFdwcSDyQ0pcg=w400-h280-p-e365" alt="Eens niet Stoffel Vandoorne of Thierry Neuville: Belgische &#039;Driver of the Year&#039; is bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/50-RKVk8F57ZldxRYEoIH0rfYSUWfHcliodWufnTF0k2n9LIWkNy5OSgJjAE_wMjU2lh1oaXhYFdwcSDyQ0pcg=w400-h280-p-e365" alt="Eens niet Stoffel Vandoorne of Thierry Neuville: Belgische &#039;Driver of the Year&#039; is bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-12-31/eens-niet-stoffel-vandoorne-of-thierry-neuville-belgische-driver-of-the-year-is-bekend">Eens niet Stoffel Vandoorne of Thierry Neuville: Belgische 'Driver of the Year' is bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-31/eens-niet-stoffel-vandoorne-of-thierry-neuville-belgische-driver-of-the-year-is-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-31/belgische-outsider-voor-dakar-winst-mag-zelfs-niet-aan-prestigieuze-rally-beginnen-na-coronabesmetting">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1mLc7huxWBMfeSDV0m4i-HQ8ISwNIfNwIQbWvx8Txlob5N4Hr2q5gpfhw5dzxzW87xKdXlPZNhaXAglPAUVIPNdgQXeirUqr25QyjQ=w400-h280-p-e365" alt="Belgische outsider voor Dakar-winst mag zelfs niet aan prestigieuze rally beginnen na coronabesmetting" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1mLc7huxWBMfeSDV0m4i-HQ8ISwNIfNwIQbWvx8Txlob5N4Hr2q5gpfhw5dzxzW87xKdXlPZNhaXAglPAUVIPNdgQXeirUqr25QyjQ=w400-h280-p-e365" alt="Belgische outsider voor Dakar-winst mag zelfs niet aan prestigieuze rally beginnen na coronabesmetting" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-12-31/belgische-outsider-voor-dakar-winst-mag-zelfs-niet-aan-prestigieuze-rally-beginnen-na-coronabesmetting">Belgische outsider voor Dakar-winst mag zelfs niet aan prestigieuze rally beginnen na coronabesmetting</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-31/belgische-outsider-voor-dakar-winst-mag-zelfs-niet-aan-prestigieuze-rally-beginnen-na-coronabesmetting#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-14/mercedes-neemt-nu-ook-de-allerlaatste-twijfels-weg-44-is-back">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4-p_iPsMYlrHqvGKjHEd21n8dRON6Mb9L-RPvDbPv2eaz6N7CnalaulbzGETBm1I40oFF5GbhztaQ79Wrfh2zHcTXZf_8U3D5gJwAg=w400-h280-p-e365" alt="Mercedes neemt nu ook de allerlaatste twijfels weg: &quot;44 is back!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4-p_iPsMYlrHqvGKjHEd21n8dRON6Mb9L-RPvDbPv2eaz6N7CnalaulbzGETBm1I40oFF5GbhztaQ79Wrfh2zHcTXZf_8U3D5gJwAg=w400-h280-p-e365" alt="Mercedes neemt nu ook de allerlaatste twijfels weg: &quot;44 is back!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2022-02-14/mercedes-neemt-nu-ook-de-allerlaatste-twijfels-weg-44-is-back">Mercedes neemt nu ook de allerlaatste twijfels weg: "44 is back!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-14/mercedes-neemt-nu-ook-de-allerlaatste-twijfels-weg-44-is-back#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-13/stoffel-vandoorne-moet-tevreden-zijn-met-elfde-plaats-in-eprix-van-mexico-overwinning-gaat-naar-porsche">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w400-h280-p-e365" alt="Stoffel Vandoorne moet tevreden zijn met elfde plaats in ePrix van Mexico, overwinning gaat naar Porsche " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w400-h280-p-e365" alt="Stoffel Vandoorne moet tevreden zijn met elfde plaats in ePrix van Mexico, overwinning gaat naar Porsche " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2022-02-13/stoffel-vandoorne-moet-tevreden-zijn-met-elfde-plaats-in-eprix-van-mexico-overwinning-gaat-naar-porsche">Stoffel Vandoorne moet tevreden zijn met elfde plaats in ePrix van Mexico, overwinning gaat naar Porsche </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-13/stoffel-vandoorne-moet-tevreden-zijn-met-elfde-plaats-in-eprix-van-mexico-overwinning-gaat-naar-porsche#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w165-h125-p-e365" alt="Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf">Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w165-h125-p-e365" alt="Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/0ise4qq_bWoEsF97N3NiVQ9qB58znrX9HYSNuvsYeyK4NoXMael8XsT60fvyr7an7ZCWamoVz5wPSSHIebA6scyjn8AVtHZpU8s4Ow=w165-h125-p-e365" alt="Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-03-19/ferrari-staat-er-meteen-charles-leclerc-sneller-dan-verstappen-in-q3-en-is-eerste-polesitter-in-2022">Ferrari staat er meteen: Charles Leclerc sneller dan Verstappen in Q3 en is eerste polesitter in 2022</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z-UxMOLCamjtEr2jOcwtNbighD_NglHX7RAMyOABJJBLZ5apNMWbp48wggWzy_aMkW3HG0j-GQZKT3tVIO5DbPIJryVC22PA_LBi=w165-h125-p-e365" alt="Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Z-UxMOLCamjtEr2jOcwtNbighD_NglHX7RAMyOABJJBLZ5apNMWbp48wggWzy_aMkW3HG0j-GQZKT3tVIO5DbPIJryVC22PA_LBi=w165-h125-p-e365" alt="Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-03-19/wereldkampioen-op-koers-voor-kwalificaties-verstappen-ook-snelste-in-derde-vrije-training-in-bahrein">Wereldkampioen op koers voor kwalificaties: Verstappen ook snelste in derde vrije training in Bahrein</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/zwitserland/mortara-edoardo" class="btn btn-outline-dark my-1">Edoardo Mortara</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/duitsland/hulkenberg-nico" class="btn btn-outline-dark my-1">Nico Hulkenberg</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2022-03-20",
					"name": "20/03/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf",
					"name": "Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7813, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2022-03-20/stoffel-vandoorne-doet-mee-aan-uithoudingswedstrijd-in-de-vs-en-haalt-de-top-vijf"
		},
		"headline": "Stoffel Vandoorne doet mee aan uithoudingswedstrijd in de VS en haalt de top vijf",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/5PMWV4DhvR6wj63vz0SQKpVpUklSkw2UzpdC_YMxB5Fucd4yMReKKwDCdnfzARFqUSTixBz3v0hw15aJqCrmKXNj4Vv3xYlbpqI=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-03-20T11:00:00+01:00",
	"dateModified": "2022-03-20T11:00:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Op de volgende Formule E-race is het nog even wachten, maar Stoffel Vandoorne kwam in de VS wel al in actie in een uithoudingswedstrijd. Hij eindigde samen met zijn ploegmaats vijfde. ",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; deed mee aan de 12 Uur van Sebring. Dat is een manche uit de IMSA, het Noord-Amerikaanse uithoudingskampioenschap. &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; vormde een team met Tom Blomqvist en Oliver Jarvis, twee Britten. Het was aan hen om zo snel mogelijk te gaan in de roze Acura op het circuit van de voormalige luchtbasis in Sebring, Florida.&lt;/p&gt;&lt;h2&gt;CADILLAC WINT&lt;/h2&gt;&lt;p&gt;De drie gaven alvast het volle pond en sleepten uiteindelijk de vijfde plaats in de wacht. Ze eindigden 27 seconden na de overwinnaars. Dat waren Earl Bamber, Neel Jani en Alex Lynn: zij bezorgden Cadillac de overwinning.&lt;/p&gt;&lt;p&gt;Voor &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; was het een verdienstelijke prestatie in dit tussendoortje, in afwachting van de volgende ePrix in de Formule E. &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; begon daar het seizoen met een tweede plek in de eerste ePrix van Ad Diriyah, maar speelde in de volgende twee races een minder grote rol. De volgende afspraak is in het weekend van 9 en 10 april: dan wordt er twee dagen na mekaar geracet in Rome.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":148,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>