<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn | Autosportkrant.be</title>
		
						
		<meta name="title" content="Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn | Autosportkrant.be" />
		<meta name="description" content="Op 20 maart begint een nieuw seizoen in de Formule 1 met de GP van Bahrein. Er zullen nieuwe coronaregels gelden, want iedereen moet in de sport volledig gevaccineerd zijn. Niet alleen voor de rijders, maar dus voor iedereen die in de Formule 1 betrokken is. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2022 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn">
								<meta property="og:title" content="Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn" />
		<meta property="og:description" content="Op 20 maart begint een nieuw seizoen in de Formule 1 met de GP van Bahrein. Er zullen nieuwe coronaregels gelden, want iedereen moet in de sport volledig gevaccineerd zijn. Niet alleen voor de rijders, maar dus voor iedereen die in de Formule 1 betrokken is. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-01-31" />
        <meta property="article:modified_time" content="2022-01-31" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn">
        <meta name="twitter:description" content="Op 20 maart begint een nieuw seizoen in de Formule 1 met de GP van Bahrein. Er zullen nieuwe coronaregels gelden, want iedereen moet in de sport volledig gevaccineerd zijn. Niet alleen voor de rijders, maar dus voor iedereen die in de Formule 1 betrokken is. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
			<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/nils-wens">Nils Wens</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-01-31T13:51:00+01:00"><a href="/nieuws/2022-01-31">Vandaag</a> 13:51</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-01-31%2Fnu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Nu%20ook%20nieuwe%20coronaregels%20in%20de%20Formule%201%3A%20iedereen%20in%20de%20sport%20moet%20komend%20seizoen%20verplicht%20gevaccineerd%20zijn&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-01-31%2Fnu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w300-h250-p-e365" alt="Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w750-h500-p-e365" alt="Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Op 20 maart begint een nieuw seizoen in de Formule 1 met de GP van Bahrein. Er zullen nieuwe coronaregels gelden, want iedereen moet in de sport volledig gevaccineerd zijn. Niet alleen voor de rijders, maar dus voor iedereen die in de Formule 1 betrokken is. </p>
						            						<div id="article_text">
            				    <p>Het coronavirus gaat nog steeds stevig de ronde over de hele wereld. De Formule 1 heeft daarom een belangrijke beslissing genomen, want iedereen binnen de sport moet volledig gevaccineerd zijn om er bij te kunnen zijn.</p><p>Volgens <em>Sporza</em> gaat het hier om de rijders, teams, media en ondersteunend personeel. Er zullen geen uitzonderingen toegestaan worden. Alle huidige F1-rijders zouden al volledig gevaccineerd zijn.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-01-31%2Fnu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Nu%20ook%20nieuwe%20coronaregels%20in%20de%20Formule%201%3A%20iedereen%20in%20de%20sport%20moet%20komend%20seizoen%20verplicht%20gevaccineerd%20zijn&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2022-01-31%2Fnu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-01-29/stoffel-vandoorne-doet-het-met-een-stek-net-buiten-top-vijf-in-tweede-eprix-van-diriyah-winst-voor-venturi-rijder">Stoffel Vandoorne doet het met een stek net buiten top vijf in tweede ePrix van Diriyah, winst voor Venturi-rijder</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-24/formule-1-kan-het-voetbal-voorbijsteken-als-populairste-sport">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RkU3IVpu9oIO0rxAIwsYVHtyCjkaEzA2yqqxmjRoB0TMfAOHa06b2kl_qHONWtr7X_xOhiwJq7tdM-9H2L4HaOV6aCwM0wYR7mrh=w400-h280-p-e365" alt="&#039;Formule 1 kan het voetbal voorbijsteken als populairste sport&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RkU3IVpu9oIO0rxAIwsYVHtyCjkaEzA2yqqxmjRoB0TMfAOHa06b2kl_qHONWtr7X_xOhiwJq7tdM-9H2L4HaOV6aCwM0wYR7mrh=w400-h280-p-e365" alt="&#039;Formule 1 kan het voetbal voorbijsteken als populairste sport&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-01-24/formule-1-kan-het-voetbal-voorbijsteken-als-populairste-sport">'Formule 1 kan het voetbal voorbijsteken als populairste sport'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-24/formule-1-kan-het-voetbal-voorbijsteken-als-populairste-sport#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-17/eens-geen-titel-maar-wel-een-crash-voor-max-verstappen-in-virtuele-wedstrijd-andere-nederlander-viert-wel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Eens geen titel maar wel een crash voor Max Verstappen in virtuele wedstrijd, andere Nederlander viert wel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Eens geen titel maar wel een crash voor Max Verstappen in virtuele wedstrijd, andere Nederlander viert wel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2022-01-17/eens-geen-titel-maar-wel-een-crash-voor-max-verstappen-in-virtuele-wedstrijd-andere-nederlander-viert-wel">Eens geen titel maar wel een crash voor Max Verstappen in virtuele wedstrijd, andere Nederlander viert wel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-17/eens-geen-titel-maar-wel-een-crash-voor-max-verstappen-in-virtuele-wedstrijd-andere-nederlander-viert-wel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-08/probleem-ligt-niet-enkel-bij-michael-masi-volgens-toto-wolff-het-probleem-is-groter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mnbOMxTttx9LBM4HHsoXmXZj5xLlPDfRvvSFmrjyXlnMFVxleqUQgenwBmgIwHsvRLG6mjqaDEOWmH4h6joeGA=w400-h280-p-e365" alt="Probleem ligt niet (enkel) bij Michael Masi volgens Toto Wolff: &quot;Het probleem is groter&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mnbOMxTttx9LBM4HHsoXmXZj5xLlPDfRvvSFmrjyXlnMFVxleqUQgenwBmgIwHsvRLG6mjqaDEOWmH4h6joeGA=w400-h280-p-e365" alt="Probleem ligt niet (enkel) bij Michael Masi volgens Toto Wolff: &quot;Het probleem is groter&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2022-01-08/probleem-ligt-niet-enkel-bij-michael-masi-volgens-toto-wolff-het-probleem-is-groter">Probleem ligt niet (enkel) bij Michael Masi volgens Toto Wolff: "Het probleem is groter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-08/probleem-ligt-niet-enkel-bij-michael-masi-volgens-toto-wolff-het-probleem-is-groter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-08/nieuw-gerucht-iconisch-automerk-zal-in-2026-motor-leveren-voor-red-bull">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n0Ny5FT_zMAcBJ9sJHeDPZiNYcUkGj2ROTqpef3k2RjFMoOl4X-DxuRnRSBOl2mY7AqiDhsO3nsRnTzLUVK0WD4=w400-h280-p-e365" alt="Nieuw gerucht: iconisch automerk zal in 2026 motor leveren voor Red Bull" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n0Ny5FT_zMAcBJ9sJHeDPZiNYcUkGj2ROTqpef3k2RjFMoOl4X-DxuRnRSBOl2mY7AqiDhsO3nsRnTzLUVK0WD4=w400-h280-p-e365" alt="Nieuw gerucht: iconisch automerk zal in 2026 motor leveren voor Red Bull" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2022-01-08/nieuw-gerucht-iconisch-automerk-zal-in-2026-motor-leveren-voor-red-bull">Nieuw gerucht: iconisch automerk zal in 2026 motor leveren voor Red Bull</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-08/nieuw-gerucht-iconisch-automerk-zal-in-2026-motor-leveren-voor-red-bull#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-04/wereldkampioen-max-verstappen-nog-niet-uitgevierd-feesten-doet-hij-ook-in-miami">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Wereldkampioen Max Verstappen nog niet uitgevierd: feesten doet hij ook in Miami" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Wereldkampioen Max Verstappen nog niet uitgevierd: feesten doet hij ook in Miami" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2022-01-04/wereldkampioen-max-verstappen-nog-niet-uitgevierd-feesten-doet-hij-ook-in-miami">Wereldkampioen Max Verstappen nog niet uitgevierd: feesten doet hij ook in Miami</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-04/wereldkampioen-max-verstappen-nog-niet-uitgevierd-feesten-doet-hij-ook-in-miami#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-01/tom-boonen-kiest-max-verstappen-als-sportmoment-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Tom Boonen kiest Max Verstappen als sportmoment van het jaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Tom Boonen kiest Max Verstappen als sportmoment van het jaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2022-01-01/tom-boonen-kiest-max-verstappen-als-sportmoment-van-het-jaar">Tom Boonen kiest Max Verstappen als sportmoment van het jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-01/tom-boonen-kiest-max-verstappen-als-sportmoment-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-30/ferrari-start-zonder-kopman-aan-het-nieuwe-seizoen-in-de-formule-1-we-zullen-zien-wie-er-op-een-zeker-moment-het-beste-voorstaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d6xtsCnMDolga63l-FnGXoRsSVP--W0uKOCEMUb9Pkzt7G59-MSAw8nzDpLuQph5PfAv0G1PooTMlfUNQdx1A10=w400-h280-p-e365" alt="Ferrari start zonder kopman aan het nieuwe seizoen in de Formule 1: &quot;We zullen zien wie er op een zeker moment het beste voorstaat&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d6xtsCnMDolga63l-FnGXoRsSVP--W0uKOCEMUb9Pkzt7G59-MSAw8nzDpLuQph5PfAv0G1PooTMlfUNQdx1A10=w400-h280-p-e365" alt="Ferrari start zonder kopman aan het nieuwe seizoen in de Formule 1: &quot;We zullen zien wie er op een zeker moment het beste voorstaat&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2021-12-30/ferrari-start-zonder-kopman-aan-het-nieuwe-seizoen-in-de-formule-1-we-zullen-zien-wie-er-op-een-zeker-moment-het-beste-voorstaat">Ferrari start zonder kopman aan het nieuwe seizoen in de Formule 1: "We zullen zien wie er op een zeker moment het beste voorstaat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-30/ferrari-start-zonder-kopman-aan-het-nieuwe-seizoen-in-de-formule-1-we-zullen-zien-wie-er-op-een-zeker-moment-het-beste-voorstaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-28/verstappen-verkozen-door-collegas-hamilton-weigert-te-stemmen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Verstappen verkozen door collega&#039;s, Hamilton weigert te stemmen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Verstappen verkozen door collega&#039;s, Hamilton weigert te stemmen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2021-12-28/verstappen-verkozen-door-collegas-hamilton-weigert-te-stemmen">Verstappen verkozen door collega's, Hamilton weigert te stemmen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-28/verstappen-verkozen-door-collegas-hamilton-weigert-te-stemmen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-26/hoe-diep-zit-lewis-hamilton-hij-is-bestolen-maar-verloor-het-wk-niet-in-abu-dhabi-denkt-vandoorne">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Hoe diep zit Lewis Hamilton? &quot;Hij is bestolen maar verloor het WK niet in Abu Dhabi&quot;, denkt Vandoorne" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Hoe diep zit Lewis Hamilton? &quot;Hij is bestolen maar verloor het WK niet in Abu Dhabi&quot;, denkt Vandoorne" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2021-12-26/hoe-diep-zit-lewis-hamilton-hij-is-bestolen-maar-verloor-het-wk-niet-in-abu-dhabi-denkt-vandoorne">Hoe diep zit Lewis Hamilton? "Hij is bestolen maar verloor het WK niet in Abu Dhabi", denkt Vandoorne</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-26/hoe-diep-zit-lewis-hamilton-hij-is-bestolen-maar-verloor-het-wk-niet-in-abu-dhabi-denkt-vandoorne#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-25/-feliz-navidad-wereldkampioen-verstappen-en-teamgenoot-bespreken---in-kersttrui---de-kerstwensen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/N5Q_1ItYyzuAyE5c-T6lmROA7xds2V-hlipRSs3AccOVwUASHEJ_mKayaFUUmCuwR_vXXkbAYuH--PQe09JwEu61=w400-h280-p-e365" alt="🎥 Feliz Navidad! Wereldkampioen Verstappen en teamgenoot bespreken - in kersttrui - de kerstwensen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/N5Q_1ItYyzuAyE5c-T6lmROA7xds2V-hlipRSs3AccOVwUASHEJ_mKayaFUUmCuwR_vXXkbAYuH--PQe09JwEu61=w400-h280-p-e365" alt="🎥 Feliz Navidad! Wereldkampioen Verstappen en teamgenoot bespreken - in kersttrui - de kerstwensen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2021-12-25/-feliz-navidad-wereldkampioen-verstappen-en-teamgenoot-bespreken---in-kersttrui---de-kerstwensen">🎥 Feliz Navidad! Wereldkampioen Verstappen en teamgenoot bespreken - in kersttrui - de kerstwensen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-25/-feliz-navidad-wereldkampioen-verstappen-en-teamgenoot-bespreken---in-kersttrui---de-kerstwensen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-25/lewis-hamilton-duikt-onder-op-sociale-media-ik-denk-dat-lewis-niet-doorgaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DdNd4GHpNrhY9XDmdSLFw--DSxV_8gY_Rez04dA7OzrrZSeHEijsJXkZW4jnCr8oul0lO4radF5x0ncYAJ9t7c_5sq-Av2EZz2damA=w400-h280-p-e365" alt="Lewis Hamilton duikt onder op sociale media: &quot;Ik denk dat Lewis niet doorgaat&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DdNd4GHpNrhY9XDmdSLFw--DSxV_8gY_Rez04dA7OzrrZSeHEijsJXkZW4jnCr8oul0lO4radF5x0ncYAJ9t7c_5sq-Av2EZz2damA=w400-h280-p-e365" alt="Lewis Hamilton duikt onder op sociale media: &quot;Ik denk dat Lewis niet doorgaat&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2021-12-25/lewis-hamilton-duikt-onder-op-sociale-media-ik-denk-dat-lewis-niet-doorgaat">Lewis Hamilton duikt onder op sociale media: "Ik denk dat Lewis niet doorgaat"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-25/lewis-hamilton-duikt-onder-op-sociale-media-ik-denk-dat-lewis-niet-doorgaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-23/de-grootste-brokkenpiloten-in-het-f1-circuit-zijn-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YadGspBM71PTX7k-GovH5rta8EhcVap9UXICC1TCkcEl4W89AOm3Ni3Gfk1YdkDgps8ib4TcsKhs1fRyFpTCBFMX=w400-h280-p-e365" alt="De grootste brokkenpiloten in het F1 circuit zijn bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YadGspBM71PTX7k-GovH5rta8EhcVap9UXICC1TCkcEl4W89AOm3Ni3Gfk1YdkDgps8ib4TcsKhs1fRyFpTCBFMX=w400-h280-p-e365" alt="De grootste brokkenpiloten in het F1 circuit zijn bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2021-12-23/de-grootste-brokkenpiloten-in-het-f1-circuit-zijn-bekend">De grootste brokkenpiloten in het F1 circuit zijn bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-23/de-grootste-brokkenpiloten-in-het-f1-circuit-zijn-bekend#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-22/opnieuw-beetje-meer-in-voetsporen-van-vader-michael-mick-schumacher-in-2022-ook-reserverijder-bij-ferrari">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rQWqxi5Piq914pmmeiZ6BgcuMOz8zc-nEbeTE9LcbfGGz--tHwbWE8Qdgf1VJ_MHg3A5qWkwiSs2DY1MF1Sje1BZ=w400-h280-p-e365" alt="Opnieuw beetje meer in voetsporen van vader Michael: Mick Schumacher in 2022 ook reserverijder bij Ferrari" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rQWqxi5Piq914pmmeiZ6BgcuMOz8zc-nEbeTE9LcbfGGz--tHwbWE8Qdgf1VJ_MHg3A5qWkwiSs2DY1MF1Sje1BZ=w400-h280-p-e365" alt="Opnieuw beetje meer in voetsporen van vader Michael: Mick Schumacher in 2022 ook reserverijder bij Ferrari" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2021-12-22/opnieuw-beetje-meer-in-voetsporen-van-vader-michael-mick-schumacher-in-2022-ook-reserverijder-bij-ferrari">Opnieuw beetje meer in voetsporen van vader Michael: Mick Schumacher in 2022 ook reserverijder bij Ferrari</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-22/opnieuw-beetje-meer-in-voetsporen-van-vader-michael-mick-schumacher-in-2022-ook-reserverijder-bij-ferrari#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-22/francorchamps-toont-zich-niet-van-fraaiste-kant-toeschouwers-krijgen-zeer-beperkte-compensatie-voor-afgelaste-race">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zNq4yH-R1NkJ58DW2ze02JZV6KuQBg-SN75Uv5xygl17A0fcTFRJJvwUWliEZENt9dpJLMvncu1kAo3xq-74SAc=w400-h280-p-e365" alt="Francorchamps toont zich niet van fraaiste kant: toeschouwers krijgen zeer beperkte compensatie voor afgelaste race" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zNq4yH-R1NkJ58DW2ze02JZV6KuQBg-SN75Uv5xygl17A0fcTFRJJvwUWliEZENt9dpJLMvncu1kAo3xq-74SAc=w400-h280-p-e365" alt="Francorchamps toont zich niet van fraaiste kant: toeschouwers krijgen zeer beperkte compensatie voor afgelaste race" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2021-12-22/francorchamps-toont-zich-niet-van-fraaiste-kant-toeschouwers-krijgen-zeer-beperkte-compensatie-voor-afgelaste-race">Francorchamps toont zich niet van fraaiste kant: toeschouwers krijgen zeer beperkte compensatie voor afgelaste race</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-22/francorchamps-toont-zich-niet-van-fraaiste-kant-toeschouwers-krijgen-zeer-beperkte-compensatie-voor-afgelaste-race#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-21/latifi-met-de-dood-bedreigd-na-laatste-gp-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r0PnCyJzrjpP7Bin9xVJ4q376eIIZSsO4w3_nEZZOc6BSnNrjt7QedJwLSjGT27G1kxKFAI3jORBdo_skhjCZkL4K5JgukQD0kay=w400-h280-p-e365" alt="Latifi met de dood bedreigd na laatste GP Formule 1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r0PnCyJzrjpP7Bin9xVJ4q376eIIZSsO4w3_nEZZOc6BSnNrjt7QedJwLSjGT27G1kxKFAI3jORBdo_skhjCZkL4K5JgukQD0kay=w400-h280-p-e365" alt="Latifi met de dood bedreigd na laatste GP Formule 1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2021-12-21/latifi-met-de-dood-bedreigd-na-laatste-gp-formule-1">Latifi met de dood bedreigd na laatste GP Formule 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-21/latifi-met-de-dood-bedreigd-na-laatste-gp-formule-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-21/teambaas-van-mercedes-steekt-hand-in-eigen-boezem-we-zijn-over-de-schreef-gegaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LC0kbCXAa_XCcAHBLNiUv81rrlTElbN7GZtIyW1twlH3LlWMCgl_ssN38gMnIE-qt8BbSoQBaDryRfoX-sT3lnnwP3mNDXyPO000=w400-h280-p-e365" alt="Teambaas van Mercedes steekt hand in eigen boezem: &quot;We zijn over de schreef gegaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LC0kbCXAa_XCcAHBLNiUv81rrlTElbN7GZtIyW1twlH3LlWMCgl_ssN38gMnIE-qt8BbSoQBaDryRfoX-sT3lnnwP3mNDXyPO000=w400-h280-p-e365" alt="Teambaas van Mercedes steekt hand in eigen boezem: &quot;We zijn over de schreef gegaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2021-12-21/teambaas-van-mercedes-steekt-hand-in-eigen-boezem-we-zijn-over-de-schreef-gegaan">Teambaas van Mercedes steekt hand in eigen boezem: "We zijn over de schreef gegaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-21/teambaas-van-mercedes-steekt-hand-in-eigen-boezem-we-zijn-over-de-schreef-gegaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-19/lando-norris-blijft-progressie-maken-in-de-formule-1-nog-nooit-zo-veel-punten-behaald-als-het-voorbije-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FyinKMZV-n_JVzzsUsh-OXmYCZXnfqUGB1Dx0hAW6jHWzRq9ad23xiKCWL_gTE0N85rI6gqR1jKcxK55MoGw0g=w400-h280-p-e365" alt="Lando Norris blijft progressie maken in de Formule 1: nog nooit zo veel punten behaald als het voorbije seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FyinKMZV-n_JVzzsUsh-OXmYCZXnfqUGB1Dx0hAW6jHWzRq9ad23xiKCWL_gTE0N85rI6gqR1jKcxK55MoGw0g=w400-h280-p-e365" alt="Lando Norris blijft progressie maken in de Formule 1: nog nooit zo veel punten behaald als het voorbije seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2021-12-19/lando-norris-blijft-progressie-maken-in-de-formule-1-nog-nooit-zo-veel-punten-behaald-als-het-voorbije-seizoen">Lando Norris blijft progressie maken in de Formule 1: nog nooit zo veel punten behaald als het voorbije seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-19/lando-norris-blijft-progressie-maken-in-de-formule-1-nog-nooit-zo-veel-punten-behaald-als-het-voorbije-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-18/mercedes-nog-boos-maar-ook-verstappen-is-een-zaak-nog-niet-vergeten-denk-niet-dat-je-dat-kunt-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Mercedes nog boos maar ook Verstappen is één zaak nog niet vergeten: &quot;Denk niet dat je dat kan maken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iBcAKUSABv5Gc04HoMqA6JPM2ztou9gvXPFIsUVqUqiy_C9mpSy1W5EjqG9CcbbV_N_NpUrhNIFmpxSrSfvqLan_q8NWPeImyx3i=w400-h280-p-e365" alt="Mercedes nog boos maar ook Verstappen is één zaak nog niet vergeten: &quot;Denk niet dat je dat kan maken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2021-12-18/mercedes-nog-boos-maar-ook-verstappen-is-een-zaak-nog-niet-vergeten-denk-niet-dat-je-dat-kunt-maken">Mercedes nog boos maar ook Verstappen is één zaak nog niet vergeten: "Denk niet dat je dat kan maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-18/mercedes-nog-boos-maar-ook-verstappen-is-een-zaak-nog-niet-vergeten-denk-niet-dat-je-dat-kunt-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-17/mercedes-blijft-met-grote-kater-zitten-zou-goed-kunnen-dat-we-dit-nooit-een-plaats-kunnen-geven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LC0kbCXAa_XCcAHBLNiUv81rrlTElbN7GZtIyW1twlH3LlWMCgl_ssN38gMnIE-qt8BbSoQBaDryRfoX-sT3lnnwP3mNDXyPO000=w400-h280-p-e365" alt="Mercedes blijft met grote kater zitten: &quot;Zou goed kunnen dat we dit nooit een plaats kunnen geven&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LC0kbCXAa_XCcAHBLNiUv81rrlTElbN7GZtIyW1twlH3LlWMCgl_ssN38gMnIE-qt8BbSoQBaDryRfoX-sT3lnnwP3mNDXyPO000=w400-h280-p-e365" alt="Mercedes blijft met grote kater zitten: &quot;Zou goed kunnen dat we dit nooit een plaats kunnen geven&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="/nieuws/2021-12-17/mercedes-blijft-met-grote-kater-zitten-zou-goed-kunnen-dat-we-dit-nooit-een-plaats-kunnen-geven">Mercedes blijft met grote kater zitten: "Zou goed kunnen dat we dit nooit een plaats kunnen geven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-17/mercedes-blijft-met-grote-kater-zitten-zou-goed-kunnen-dat-we-dit-nooit-een-plaats-kunnen-geven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-16/het-fia-gala-waar-verstappen-zijn-hele-leven-op-wachtte-geen-medelijden-met-hamilton-al-snap-ik-dat-het-pijnlijk-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w400-h280-p-e365" alt="Het FIA-gala waar Verstappen zijn hele leven op wachtte: &quot;Geen medelijden met Hamilton, al snap ik dat het pijnlijk is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w400-h280-p-e365" alt="Het FIA-gala waar Verstappen zijn hele leven op wachtte: &quot;Geen medelijden met Hamilton, al snap ik dat het pijnlijk is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-12-16/het-fia-gala-waar-verstappen-zijn-hele-leven-op-wachtte-geen-medelijden-met-hamilton-al-snap-ik-dat-het-pijnlijk-is">Het FIA-gala waar Verstappen zijn hele leven op wachtte: "Geen medelijden met Hamilton, al snap ik dat het pijnlijk is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-16/het-fia-gala-waar-verstappen-zijn-hele-leven-op-wachtte-geen-medelijden-met-hamilton-al-snap-ik-dat-het-pijnlijk-is#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-16/ontknoping-f1-seizoen-blijft-nazinderen-ik-hoop-dat-lewis-blijft-racen-maar-hij-is-een-man-met-duidelijke-waarden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Ontknoping F1-seizoen blijft nazinderen: &quot;Ik hoop dat Lewis blijft racen, maar hij is een man met duidelijke waarden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Ontknoping F1-seizoen blijft nazinderen: &quot;Ik hoop dat Lewis blijft racen, maar hij is een man met duidelijke waarden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="/nieuws/2021-12-16/ontknoping-f1-seizoen-blijft-nazinderen-ik-hoop-dat-lewis-blijft-racen-maar-hij-is-een-man-met-duidelijke-waarden">Ontknoping F1-seizoen blijft nazinderen: "Ik hoop dat Lewis blijft racen, maar hij is een man met duidelijke waarden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-16/ontknoping-f1-seizoen-blijft-nazinderen-ik-hoop-dat-lewis-blijft-racen-maar-hij-is-een-man-met-duidelijke-waarden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-16/mercedes-bindt-in-verstappen-nu-ook-helemaal-officieel-wereldkampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m4dKHTkv30sIjGvjYhtbhqO1sPvcLWsU-50-pnd9GRDOzNzbdA-RNNPFOdBTUanL1smjSqGCf7_iW8iMEYCNb2wDE5UHoVIbQ7Y-=w400-h280-p-e365" alt="Mercedes bindt in: Verstappen nu ook helemaal officieel wereldkampioen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m4dKHTkv30sIjGvjYhtbhqO1sPvcLWsU-50-pnd9GRDOzNzbdA-RNNPFOdBTUanL1smjSqGCf7_iW8iMEYCNb2wDE5UHoVIbQ7Y-=w400-h280-p-e365" alt="Mercedes bindt in: Verstappen nu ook helemaal officieel wereldkampioen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="/nieuws/2021-12-16/mercedes-bindt-in-verstappen-nu-ook-helemaal-officieel-wereldkampioen">Mercedes bindt in: Verstappen nu ook helemaal officieel wereldkampioen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-16/mercedes-bindt-in-verstappen-nu-ook-helemaal-officieel-wereldkampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-16/nieuwe-kalender-bekendgemaakt-voor-de-formule-1-start-nieuw-seizoen-op-30-maart-er-komt-ook-een-gloednieuwe-gp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ezHBopUqIGIW69_xQTQwjwNowOMUKIH7z8ZobpXHotqiG68FpwlaTGDHR_Pap2RRc47tY0kSPJ2Wlbz3BwmZfHnwN-zJYMhpP5g=w400-h280-p-e365" alt="Nieuwe kalender bekendgemaakt voor de Formule 1: start nieuw seizoen op 30 maart, er komt ook een gloednieuwe GP" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ezHBopUqIGIW69_xQTQwjwNowOMUKIH7z8ZobpXHotqiG68FpwlaTGDHR_Pap2RRc47tY0kSPJ2Wlbz3BwmZfHnwN-zJYMhpP5g=w400-h280-p-e365" alt="Nieuwe kalender bekendgemaakt voor de Formule 1: start nieuw seizoen op 30 maart, er komt ook een gloednieuwe GP" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="/nieuws/2021-12-16/nieuwe-kalender-bekendgemaakt-voor-de-formule-1-start-nieuw-seizoen-op-30-maart-er-komt-ook-een-gloednieuwe-gp">Nieuwe kalender bekendgemaakt voor de Formule 1: start nieuw seizoen op 30 maart, er komt ook een gloednieuwe GP</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-16/nieuwe-kalender-bekendgemaakt-voor-de-formule-1-start-nieuw-seizoen-op-30-maart-er-komt-ook-een-gloednieuwe-gp#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-15/--groot-feest-voor-max-verstappen-aan-red-bull-fabriek-in-milton-keynes-spectaculaire-beelden-met-heel-wat-oranje-rook">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="🎥  Groot feest voor Max Verstappen aan Red Bull-fabriek in Milton Keynes: spectaculaire beelden met heel wat oranje rook" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d5chti5GOe84UPS8A5-rN4Dc2TZTiP9u79AvPuLrMWALkH7NXHir_WPPOU6ysM5cDQRFaq3cGyFoaNUgYILRUJ-gk1G_B9LRNVKc=w400-h280-p-e365" alt="🎥  Groot feest voor Max Verstappen aan Red Bull-fabriek in Milton Keynes: spectaculaire beelden met heel wat oranje rook" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="/nieuws/2021-12-15/--groot-feest-voor-max-verstappen-aan-red-bull-fabriek-in-milton-keynes-spectaculaire-beelden-met-heel-wat-oranje-rook">🎥  Groot feest voor Max Verstappen aan Red Bull-fabriek in Milton Keynes: spectaculaire beelden met heel wat oranje rook</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-15/--groot-feest-voor-max-verstappen-aan-red-bull-fabriek-in-milton-keynes-spectaculaire-beelden-met-heel-wat-oranje-rook#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-15/toch-nog-goed-nieuws-voor-lewis-hamilton-britse-f1-coureur-mag-zich-vanaf-nu-sir-noemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4-p_iPsMYlrHqvGKjHEd21n8dRON6Mb9L-RPvDbPv2eaz6N7CnalaulbzGETBm1I40oFF5GbhztaQ79Wrfh2zHcTXZf_8U3D5gJwAg=w400-h280-p-e365" alt="Toch nog goed nieuws voor Lewis Hamilton: Britse F1-coureur mag zich vanaf nu &quot;Sir&quot; noemen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4-p_iPsMYlrHqvGKjHEd21n8dRON6Mb9L-RPvDbPv2eaz6N7CnalaulbzGETBm1I40oFF5GbhztaQ79Wrfh2zHcTXZf_8U3D5gJwAg=w400-h280-p-e365" alt="Toch nog goed nieuws voor Lewis Hamilton: Britse F1-coureur mag zich vanaf nu &quot;Sir&quot; noemen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-12-15/toch-nog-goed-nieuws-voor-lewis-hamilton-britse-f1-coureur-mag-zich-vanaf-nu-sir-noemen">Toch nog goed nieuws voor Lewis Hamilton: Britse F1-coureur mag zich vanaf nu "Sir" noemen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-15/toch-nog-goed-nieuws-voor-lewis-hamilton-britse-f1-coureur-mag-zich-vanaf-nu-sir-noemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-15/verstappen-tevreden-over-testdag-in-abu-dhabi-andere-wereldkampioen-en-ploegmaat-van-vandoorne-wel-sneller">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CO8px3mU6CIRprnWC8yNdTnALa5PBu0CccYo7c7D4-vxP2IErMw7nuk553AX9TSGOJle2_gsTnczkVdsMM2WzsMckp3_u6ZaFgc=w400-h280-p-e365" alt="Verstappen tevreden over testdag in Abu Dhabi, andere wereldkampioen en ploegmaat van Vandoorne wel sneller" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CO8px3mU6CIRprnWC8yNdTnALa5PBu0CccYo7c7D4-vxP2IErMw7nuk553AX9TSGOJle2_gsTnczkVdsMM2WzsMckp3_u6ZaFgc=w400-h280-p-e365" alt="Verstappen tevreden over testdag in Abu Dhabi, andere wereldkampioen en ploegmaat van Vandoorne wel sneller" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2021-12-15/verstappen-tevreden-over-testdag-in-abu-dhabi-andere-wereldkampioen-en-ploegmaat-van-vandoorne-wel-sneller">Verstappen tevreden over testdag in Abu Dhabi, andere wereldkampioen en ploegmaat van Vandoorne wel sneller</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-15/verstappen-tevreden-over-testdag-in-abu-dhabi-andere-wereldkampioen-en-ploegmaat-van-vandoorne-wel-sneller#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-14/ondanks-de-klachten-en-de-juridische-dreiging-mercedes-baas-heeft-verstappen-gefeliciteerd-voor-wereldtitel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mnbOMxTttx9LBM4HHsoXmXZj5xLlPDfRvvSFmrjyXlnMFVxleqUQgenwBmgIwHsvRLG6mjqaDEOWmH4h6joeGA=w400-h280-p-e365" alt="Ondanks de klachten en de juridische dreiging: Mercedes-baas heeft Verstappen gefeliciteerd voor wereldtitel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mnbOMxTttx9LBM4HHsoXmXZj5xLlPDfRvvSFmrjyXlnMFVxleqUQgenwBmgIwHsvRLG6mjqaDEOWmH4h6joeGA=w400-h280-p-e365" alt="Ondanks de klachten en de juridische dreiging: Mercedes-baas heeft Verstappen gefeliciteerd voor wereldtitel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="/nieuws/2021-12-14/ondanks-de-klachten-en-de-juridische-dreiging-mercedes-baas-heeft-verstappen-gefeliciteerd-voor-wereldtitel">Ondanks de klachten en de juridische dreiging: Mercedes-baas heeft Verstappen gefeliciteerd voor wereldtitel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-14/ondanks-de-klachten-en-de-juridische-dreiging-mercedes-baas-heeft-verstappen-gefeliciteerd-voor-wereldtitel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-14/al-opnieuw-racedag-voor-wereldkampioen-verstappen-lewis-hamilton-vermoedde-manipulatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RXjchHdbChHTMVANAND91p8ze2CbMhBe9nUPjvCUgOuqUFocOKHQqmMVXt60BcKqJOu787Yh_5lJcFVdE_brAvstM1CrrQNElksa=w400-h280-p-e365" alt="🎥 Al opnieuw racedag voor wereldkampioen Verstappen, Lewis Hamilton vermoedde &#039;manipulatie&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RXjchHdbChHTMVANAND91p8ze2CbMhBe9nUPjvCUgOuqUFocOKHQqmMVXt60BcKqJOu787Yh_5lJcFVdE_brAvstM1CrrQNElksa=w400-h280-p-e365" alt="🎥 Al opnieuw racedag voor wereldkampioen Verstappen, Lewis Hamilton vermoedde &#039;manipulatie&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="/nieuws/2021-12-14/al-opnieuw-racedag-voor-wereldkampioen-verstappen-lewis-hamilton-vermoedde-manipulatie">🎥 Al opnieuw racedag voor wereldkampioen Verstappen, Lewis Hamilton vermoedde 'manipulatie'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-14/al-opnieuw-racedag-voor-wereldkampioen-verstappen-lewis-hamilton-vermoedde-manipulatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-29/stoffel-vandoorne-doet-het-met-een-stek-net-buiten-top-vijf-in-tweede-eprix-van-diriyah-winst-voor-venturi-rijder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w400-h280-p-e365" alt="Stoffel Vandoorne doet het met een stek net buiten top vijf in tweede ePrix van Diriyah, winst voor Venturi-rijder" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w400-h280-p-e365" alt="Stoffel Vandoorne doet het met een stek net buiten top vijf in tweede ePrix van Diriyah, winst voor Venturi-rijder" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="/nieuws/2022-01-29/stoffel-vandoorne-doet-het-met-een-stek-net-buiten-top-vijf-in-tweede-eprix-van-diriyah-winst-voor-venturi-rijder">Stoffel Vandoorne doet het met een stek net buiten top vijf in tweede ePrix van Diriyah, winst voor Venturi-rijder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-29/stoffel-vandoorne-doet-het-met-een-stek-net-buiten-top-vijf-in-tweede-eprix-van-diriyah-winst-voor-venturi-rijder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-13/vader-verstappen-onder-de-indruk-dit-kon-gewoon-een-film-zijn-beter-kan-je-het-niet-verzinnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w400-h280-p-e365" alt="Vader Verstappen onder de indruk: &quot;Dit kon gewoon een film zijn. Beter kan je het niet verzinnen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w400-h280-p-e365" alt="Vader Verstappen onder de indruk: &quot;Dit kon gewoon een film zijn. Beter kan je het niet verzinnen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="/nieuws/2021-12-13/vader-verstappen-onder-de-indruk-dit-kon-gewoon-een-film-zijn-beter-kan-je-het-niet-verzinnen">Vader Verstappen onder de indruk: "Dit kon gewoon een film zijn. Beter kan je het niet verzinnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-13/vader-verstappen-onder-de-indruk-dit-kon-gewoon-een-film-zijn-beter-kan-je-het-niet-verzinnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-01-28/stoffel-vandoorne-knap-tweede-in-formule-e-opener-meteen-droomscenario-voor-mercedes">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1ypjirjKBTQ-TsFOO79O4grhnNebPuLm7AHK3wEGA1fd2suonHgxNTzgzpbi9bixhoRb6yqralWjB0aoqc_EBRijJVJ85uPyyprIYA=w400-h280-p-e365" alt="Stoffel Vandoorne knap tweede in Formule E-opener: meteen droomscenario voor Mercedes" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1ypjirjKBTQ-TsFOO79O4grhnNebPuLm7AHK3wEGA1fd2suonHgxNTzgzpbi9bixhoRb6yqralWjB0aoqc_EBRijJVJ85uPyyprIYA=w400-h280-p-e365" alt="Stoffel Vandoorne knap tweede in Formule E-opener: meteen droomscenario voor Mercedes" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2022-01-28/stoffel-vandoorne-knap-tweede-in-formule-e-opener-meteen-droomscenario-voor-mercedes">Stoffel Vandoorne knap tweede in Formule E-opener: meteen droomscenario voor Mercedes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-01-28/stoffel-vandoorne-knap-tweede-in-formule-e-opener-meteen-droomscenario-voor-mercedes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-13/mercedes-wint-voor-de-achtste-keer-het-constructeurskampioenschap-red-bull-racing-en-ferrari-mee-op-het-podium">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w400-h280-p-e365" alt="Mercedes wint voor de achtste keer het constructeurskampioenschap, Red Bull Racing en Ferrari mee op het podium" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w400-h280-p-e365" alt="Mercedes wint voor de achtste keer het constructeurskampioenschap, Red Bull Racing en Ferrari mee op het podium" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="/nieuws/2021-12-13/mercedes-wint-voor-de-achtste-keer-het-constructeurskampioenschap-red-bull-racing-en-ferrari-mee-op-het-podium">Mercedes wint voor de achtste keer het constructeurskampioenschap, Red Bull Racing en Ferrari mee op het podium</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-13/mercedes-wint-voor-de-achtste-keer-het-constructeurskampioenschap-red-bull-racing-en-ferrari-mee-op-het-podium#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-13/koersdirecteur-kop-van-jut-na-gp-abu-dhabi-een-zwarte-dag-voor-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tXW0YtSnh2YJUAVFjGlSJ5LgP3GG1LqFsn5dDmasFjEXXnym4Kziaj23eOWxG-94dCV85Rtz7rdq088a0dNq7BE=w400-h280-p-e365" alt="Koersdirecteur kop van jut na GP Abu Dhabi: &quot;Een zwarte dag voor formule 1&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tXW0YtSnh2YJUAVFjGlSJ5LgP3GG1LqFsn5dDmasFjEXXnym4Kziaj23eOWxG-94dCV85Rtz7rdq088a0dNq7BE=w400-h280-p-e365" alt="Koersdirecteur kop van jut na GP Abu Dhabi: &quot;Een zwarte dag voor formule 1&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="/nieuws/2021-12-13/koersdirecteur-kop-van-jut-na-gp-abu-dhabi-een-zwarte-dag-voor-formule-1">Koersdirecteur kop van jut na GP Abu Dhabi: "Een zwarte dag voor formule 1"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-13/koersdirecteur-kop-van-jut-na-gp-abu-dhabi-een-zwarte-dag-voor-formule-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-12/ongelofelijk-de-max-verstappen-is-wereldkampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w400-h280-p-e365" alt="Ongelofelijk de &#039;Max&#039;: Verstappen is wereldkampioen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w400-h280-p-e365" alt="Ongelofelijk de &#039;Max&#039;: Verstappen is wereldkampioen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-12-12/ongelofelijk-de-max-verstappen-is-wereldkampioen">Ongelofelijk de 'Max': Verstappen is wereldkampioen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-12/ongelofelijk-de-max-verstappen-is-wereldkampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-12/verstappen-heeft-eindelijk-wat-geluk-hamilton-sportief-in-de-nederlaag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m4dKHTkv30sIjGvjYhtbhqO1sPvcLWsU-50-pnd9GRDOzNzbdA-RNNPFOdBTUanL1smjSqGCf7_iW8iMEYCNb2wDE5UHoVIbQ7Y-=w400-h280-p-e365" alt="Verstappen heeft &quot;eindelijk wat geluk&quot;, Hamilton sportief in de nederlaag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m4dKHTkv30sIjGvjYhtbhqO1sPvcLWsU-50-pnd9GRDOzNzbdA-RNNPFOdBTUanL1smjSqGCf7_iW8iMEYCNb2wDE5UHoVIbQ7Y-=w400-h280-p-e365" alt="Verstappen heeft &quot;eindelijk wat geluk&quot;, Hamilton sportief in de nederlaag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-12-12/verstappen-heeft-eindelijk-wat-geluk-hamilton-sportief-in-de-nederlaag">Verstappen heeft "eindelijk wat geluk", Hamilton sportief in de nederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-12/verstappen-heeft-eindelijk-wat-geluk-hamilton-sportief-in-de-nederlaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-12/hoogdag-in-de-formule-1-wie-wordt-wereldkampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9VbpurRvag0wYrDRmEYMKCByhKkPym2jgSOGzjNi9yqAt8gsygrnzDtgI7LSx4pTVozKoiBd2gin6pZGceKwYnS7dKGdkqUQUU5I=w400-h280-p-e365" alt="Hoogdag in de Formule 1: wie wordt wereldkampioen? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9VbpurRvag0wYrDRmEYMKCByhKkPym2jgSOGzjNi9yqAt8gsygrnzDtgI7LSx4pTVozKoiBd2gin6pZGceKwYnS7dKGdkqUQUU5I=w400-h280-p-e365" alt="Hoogdag in de Formule 1: wie wordt wereldkampioen? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="/nieuws/2021-12-12/hoogdag-in-de-formule-1-wie-wordt-wereldkampioen">Hoogdag in de Formule 1: wie wordt wereldkampioen? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/12/2021</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-12/hoogdag-in-de-formule-1-wie-wordt-wereldkampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w165-h125-p-e365" alt="Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn">Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-01-28/stoffel-vandoorne-knap-tweede-in-formule-e-opener-meteen-droomscenario-voor-mercedes">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1ypjirjKBTQ-TsFOO79O4grhnNebPuLm7AHK3wEGA1fd2suonHgxNTzgzpbi9bixhoRb6yqralWjB0aoqc_EBRijJVJ85uPyyprIYA=w165-h125-p-e365" alt="Stoffel Vandoorne knap tweede in Formule E-opener: meteen droomscenario voor Mercedes" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1ypjirjKBTQ-TsFOO79O4grhnNebPuLm7AHK3wEGA1fd2suonHgxNTzgzpbi9bixhoRb6yqralWjB0aoqc_EBRijJVJ85uPyyprIYA=w165-h125-p-e365" alt="Stoffel Vandoorne knap tweede in Formule E-opener: meteen droomscenario voor Mercedes" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-01-28/stoffel-vandoorne-knap-tweede-in-formule-e-opener-meteen-droomscenario-voor-mercedes">Stoffel Vandoorne knap tweede in Formule E-opener: meteen droomscenario voor Mercedes</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-01-29/stoffel-vandoorne-doet-het-met-een-stek-net-buiten-top-vijf-in-tweede-eprix-van-diriyah-winst-voor-venturi-rijder">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w165-h125-p-e365" alt="Stoffel Vandoorne doet het met een stek net buiten top vijf in tweede ePrix van Diriyah, winst voor Venturi-rijder" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/te9VkALLRwlhHJ9Y9D2xsEdipFgprdSuPYB_6_XpBX9LEjEzUiE4KaKXG2Z8Qu3D38aoaLzmTovLZEBFSLY6gLNhCskkl-UaYOAk3A=w165-h125-p-e365" alt="Stoffel Vandoorne doet het met een stek net buiten top vijf in tweede ePrix van Diriyah, winst voor Venturi-rijder" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-01-29/stoffel-vandoorne-doet-het-met-een-stek-net-buiten-top-vijf-in-tweede-eprix-van-diriyah-winst-voor-venturi-rijder">Stoffel Vandoorne doet het met een stek net buiten top vijf in tweede ePrix van Diriyah, winst voor Venturi-rijder</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/zwitserland/mortara-edoardo" class="btn btn-outline-dark my-1">Edoardo Mortara</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2021-12-23/de-grootste-brokkenpiloten-in-het-f1-circuit-zijn-bekend#reacties"><img class="rounded-circle" src="https://static.sportid.be/images/profile/0.png" alt="juul krapuul" title="juul krapuul" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">juul krapuul over</strong></span> De grootste brokkenpiloten in het F1 circuit zijn bekend</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2021-12-16/ontknoping-f1-seizoen-blijft-nazinderen-ik-hoop-dat-lewis-blijft-racen-maar-hij-is-een-man-met-duidelijke-waarden#reacties"><img class="rounded-circle" src="https://static.sportid.be/images/profile/0.png" alt="Hankie" title="Hankie" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Hankie over</strong></span> Ontknoping F1-seizoen blijft nazinderen: "Ik hoop dat Lewis blijft racen, maar hij is een man met duidelijke waarden"</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2022 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-01-31",
					"name": "31/01/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn",
					"name": "Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd zijn"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7747, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2022-01-31/nu-ook-nieuwe-coronaregels-in-de-formule-1-iedereen-in-de-sport-moet-komend-seizoen-verplicht-gevaccineerd-zijn"
		},
		"headline": "Nu ook nieuwe coronaregels in de Formule 1: iedereen in de sport moet komend seizoen verplicht gevaccineerd...",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/PEpOEGe3u48vqdf2gifbAkD_hKeGqMGCXWqHdqbvc6By7CMpWYDyw1zgSgZVxsHPs-rIX7ing9FlYJqAIbMsew=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-01-31T13:51:00+01:00",
	"dateModified": "2022-01-31T13:51:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Op 20 maart begint een nieuw seizoen in de Formule 1 met de GP van Bahrein. Er zullen nieuwe coronaregels gelden, want iedereen moet in de sport volledig gevaccineerd zijn. Niet alleen voor de rijders, maar dus voor iedereen die in de Formule 1 betrokken is. ",
	"articleBody": "&lt;p&gt;Het coronavirus gaat nog steeds stevig de ronde over de hele wereld. De Formule 1 heeft daarom een belangrijke beslissing genomen, want iedereen binnen de sport moet volledig gevaccineerd zijn om er bij te kunnen zijn.&lt;/p&gt;&lt;p&gt;Volgens &lt;em&gt;Sporza&lt;/em&gt; gaat het hier om de rijders, teams, media en ondersteunend personeel. Er zullen geen uitzonderingen toegestaan worden. Alle huidige F1-rijders zouden al volledig gevaccineerd zijn.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":227,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>