<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: "Goede show van maken" | Autosportkrant.be</title>
		
						
		<meta name="title" content="Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: &quot;Goede show van maken&quot; | Autosportkrant.be" />
		<meta name="description" content="Rijdt Verstappen Hamilton zondag van de baan of niet? Die vraag houdt de hele F1-wereld, en bij uitbreiding de volledige sportwereld, bezig. Op de persbabbel in Abu Dhabi bleven ze allebei rustig en gaven ze aan er een sportieve, faire strijd van te willen maken. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-12-09/rijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken">
								<meta property="og:title" content="Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: &quot;Goede show van maken&quot;" />
		<meta property="og:description" content="Rijdt Verstappen Hamilton zondag van de baan of niet? Die vraag houdt de hele F1-wereld, en bij uitbreiding de volledige sportwereld, bezig. Op de persbabbel in Abu Dhabi bleven ze allebei rustig en gaven ze aan er een sportieve, faire strijd van te willen maken. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-12-09/rijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-12-09/rijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-12-09" />
        <meta property="article:modified_time" content="2021-12-09" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: &quot;Goede show van maken&quot;">
        <meta name="twitter:description" content="Rijdt Verstappen Hamilton zondag van de baan of niet? Die vraag houdt de hele F1-wereld, en bij uitbreiding de volledige sportwereld, bezig. Op de persbabbel in Abu Dhabi bleven ze allebei rustig en gaven ze aan er een sportieve, faire strijd van te willen maken. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: "Goede show van maken"</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-12-09T19:22:00+01:00"><a href="/nieuws/2021-12-09">Gisteren</a> 19:22</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-12-09%2Frijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Rijdt%20Verstappen%20Hamilton%20zondag%20van%20de%20baan%20of%20niet%3F%20Protagonisten%20rustig%20op%20persbabbel%3A%20%22Goede%20show%20van%20maken%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-12-09%2Frijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-12-09/rijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w300-h250-p-e365" alt="Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: &quot;Goede show van maken&quot;" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/h5fmF2ziXU12N--4h2WaLwHUZkpbRFiBfN4rxDdnwHRum6jsxPoZ0paN1HUPMJSRudSfAO_37AGgRyPPudlY5-YYjeXunapFK8No=w750-h500-p-e365" alt="Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: &quot;Goede show van maken&quot;" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Rijdt Verstappen Hamilton zondag van de baan of niet? Die vraag houdt de hele F1-wereld, en bij uitbreiding de volledige sportwereld, bezig. Op de persbabbel in Abu Dhabi bleven ze allebei rustig en gaven ze aan er een sportieve, faire strijd van te willen maken. </p>
						            						<div id="article_text">
            				    <p>Net nu er in de Formule 1 ook gegoocheld wordt met halve punten, beginnen de twee kandidaten op de wereldtitel met evenveel punten aan de slotrace. Verstappen en Hamilton hebben er allebei 369,5. Verstappen heeft echter &eacute;&eacute;n overwinning meer dan Hamilton behaald. Wie een duiveltje op zijn schouder heeft, denkt dan: als Verstappen Hamilton zondag van de baan rijdt, is hij wereldkampioen.</p><figure class="figure">
<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="figure-img" src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w300-h250-p-e365" alt="Max Verstappen" width="750" height="500" />
			</picture>
			<noscript>
				<img class="figure-img" src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w750-h500-p-e365" alt="Max Verstappen" width="750" height="500" />
			</noscript>
  </figure><p>In de &#39;event notes&#39; staat echter dat een puntenstraf tot de mogelijkheden behoort bij onsportief rijgedrag. &quot;Daar hoef ik niet aan herinnerd te worden&quot;, aldus Verstappen. &quot;Ik ken de sportieve code, er is niets aan toegevoegd.&quot; Hamilton heeft er zo zijn eigen kijk op. &quot;Er zijn ooit al eens punten van iemand afgenomen. Het is goed dat dat erin staat&quot;, vindt de Brit.</p><figure class="figure">
<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="figure-img" src="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w300-h250-p-e365" alt="Lewis Hamilton" width="750" height="500" />
			</picture>
			<noscript>
				<img class="figure-img" src="https://lh3.googleusercontent.com/dV_FblSIF00mEa2y43TZU0TSQcvmmL7FnKqUxMmYQRjJYDAr6Gx075wDkiHhmzDkAna0DlsHT8aAD7MZiWQn_KzVXELCw60u7hM=w750-h500-p-e365" alt="Lewis Hamilton" width="750" height="500" />
			</noscript>
  <figcaption class="figure-caption text-right">&copy; photonews</figcaption></figure><p>De voorbije GP&#39;s werden er al sancties bij de vleet uitgedeeld. Is er geen vrees dat een beslissing van de stewards het kampioenschap beslist? &quot;Daar besteed ik geen energie aan&quot;, verzekert Hamilton. &quot;Je kan er toch niets aan veranderen&quot;, beseft Verstappen. &quot;We willen allebei winnen, we willen er allebei nog &eacute;&eacute;n keer een goede show van maken. Daar moet het over gaan.&quot;</p><p>Eerder op de dag had Red Bull al een eigen persconferentie georganiseerd en toen gaf Verstappen wel aan dat hij zich anders behandeld voelt dan andere Formule 1-rijders. Ook nog opvallend: Hamilton verscheen bij aankomst in Abu Dhabi met een trui waar &#39;fuck off&#39; op stond. &quot;Ik zag het pas toen ik &#39;m aan had&quot;, beweert Hamilton. De aanloop naar de GP maakt in elk geval al duidelijk: dit wordt een race voor de geschiedenis.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-12-09%2Frijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Rijdt%20Verstappen%20Hamilton%20zondag%20van%20de%20baan%20of%20niet%3F%20Protagonisten%20rustig%20op%20persbabbel%3A%20%22Goede%20show%20van%20maken%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-12-09%2Frijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-12-09/rijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-12-09/abu-dhabi-beslist-zondag-spannendste-kampioenschap-in-jaren-en-blijft-ook-in-toekomst-op-f1-kalender">Abu Dhabi beslist zondag spannendste kampioenschap in jaren en blijft ook in toekomst op F1-kalender</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-09/abu-dhabi-beslist-zondag-spannendste-kampioenschap-in-jaren-en-blijft-ook-in-toekomst-op-f1-kalender">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QEdkeuphULysvMOg6AF7yLg13G0cOsaCHMJmLJZv6TKcikWzWmGL8Ai2vdiyHxZw7lHCJvdVpepM8r41T6nFsvkJ7m03ten7CGKY=w400-h280-p-e365" alt="Abu Dhabi beslist zondag spannendste kampioenschap in jaren en blijft ook in toekomst op F1-kalender" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QEdkeuphULysvMOg6AF7yLg13G0cOsaCHMJmLJZv6TKcikWzWmGL8Ai2vdiyHxZw7lHCJvdVpepM8r41T6nFsvkJ7m03ten7CGKY=w400-h280-p-e365" alt="Abu Dhabi beslist zondag spannendste kampioenschap in jaren en blijft ook in toekomst op F1-kalender" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-12-09/abu-dhabi-beslist-zondag-spannendste-kampioenschap-in-jaren-en-blijft-ook-in-toekomst-op-f1-kalender">Abu Dhabi beslist zondag spannendste kampioenschap in jaren en blijft ook in toekomst op F1-kalender</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-09/abu-dhabi-beslist-zondag-spannendste-kampioenschap-in-jaren-en-blijft-ook-in-toekomst-op-f1-kalender#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/toch-nog-een-mooie-afsluiter-voor-antwerp-in-haar-europese-campagne-the-great-old-haalt-het-van-olympiakos-en-boekt-zo-haar-eerste-overwinning-in-deze-groepsfase-van-de-europa-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o32qXFTdapDvyfTWc4Sv6PGs4M4NfW3TlHOxSUz8Y-COye8wZ9VfFVXj19IdGZgmJzSOzoNG3JzECnLEr59Gsji0OVbX8Oj2qP-EXw=w400-h280-p-e365" alt="Toch nog een mooie afsluiter voor Antwerp in haar Europese campagne: The Great Old haalt het van Olympiakos en boekt zo haar eerste overwinning in deze groepsfase van de Europa League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o32qXFTdapDvyfTWc4Sv6PGs4M4NfW3TlHOxSUz8Y-COye8wZ9VfFVXj19IdGZgmJzSOzoNG3JzECnLEr59Gsji0OVbX8Oj2qP-EXw=w400-h280-p-e365" alt="Toch nog een mooie afsluiter voor Antwerp in haar Europese campagne: The Great Old haalt het van Olympiakos en boekt zo haar eerste overwinning in deze groepsfase van de Europa League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-12-09/toch-nog-een-mooie-afsluiter-voor-antwerp-in-haar-europese-campagne-the-great-old-haalt-het-van-olympiakos-en-boekt-zo-haar-eerste-overwinning-in-deze-groepsfase-van-de-europa-league">Toch nog een mooie afsluiter voor Antwerp in haar Europese campagne: The Great Old haalt het van Olympiakos en boekt zo haar eerste overwinning in deze groepsfase van de Europa League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/griekenland/olympiakos-piraeus"><img src="https://static.sportid.be/images/soccer/teams/Olympiakos-Piraeus.png" alt="Olympiakos Piraeus" title="Olympiakos Piraeus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/toch-nog-een-mooie-afsluiter-voor-antwerp-in-haar-europese-campagne-the-great-old-haalt-het-van-olympiakos-en-boekt-zo-haar-eerste-overwinning-in-deze-groepsfase-van-de-europa-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/brian-priske-tevreden-na-overwinning-tegen-olympiakos-eindelijk-een-verdiende-overwinning-met-goed-en-aanvallend-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-HuoLEIu3I-0sphAp-Bo42ncOTCOBOdpOqk1E0slaCZmsuQBUcg7lNUFNXirTr_WX2-GGxT62Q7HFCPX2TbWCk4onbc1VSX0nC0h=w400-h280-p-e365" alt="Brian Priske tevreden na overwinning tegen Olympiakos: &quot;Eindelijk een verdiende overwinning met goed en aanvallend voetbal&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-HuoLEIu3I-0sphAp-Bo42ncOTCOBOdpOqk1E0slaCZmsuQBUcg7lNUFNXirTr_WX2-GGxT62Q7HFCPX2TbWCk4onbc1VSX0nC0h=w400-h280-p-e365" alt="Brian Priske tevreden na overwinning tegen Olympiakos: &quot;Eindelijk een verdiende overwinning met goed en aanvallend voetbal&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-12-09/brian-priske-tevreden-na-overwinning-tegen-olympiakos-eindelijk-een-verdiende-overwinning-met-goed-en-aanvallend-voetbal">Brian Priske tevreden na overwinning tegen Olympiakos: "Eindelijk een verdiende overwinning met goed en aanvallend voetbal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/griekenland/olympiakos-piraeus"><img src="https://static.sportid.be/images/soccer/teams/Olympiakos-Piraeus.png" alt="Olympiakos Piraeus" title="Olympiakos Piraeus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/brian-priske-tevreden-na-overwinning-tegen-olympiakos-eindelijk-een-verdiende-overwinning-met-goed-en-aanvallend-voetbal#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/racing-genk-rapid-wien-0-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I-5zrIJXF1gvUFGXSXMDi4gzrzWWMlTy7mjMYuFSQjKAXiGLo5RpQcWnYPi8w_9OozsRdkoYG6uIELGXoirSRqpV04css06UnfbpVQ=w400-h280-p-e365" alt="Geen zege voor debuterende Storck! Europees avontuur Genk voorbij na nederlaag tegen Rapid Wien" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I-5zrIJXF1gvUFGXSXMDi4gzrzWWMlTy7mjMYuFSQjKAXiGLo5RpQcWnYPi8w_9OozsRdkoYG6uIELGXoirSRqpV04css06UnfbpVQ=w400-h280-p-e365" alt="Geen zege voor debuterende Storck! Europees avontuur Genk voorbij na nederlaag tegen Rapid Wien" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-12-09/racing-genk-rapid-wien-0-1">Geen zege voor debuterende Storck! Europees avontuur Genk voorbij na nederlaag tegen Rapid Wien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oostenrijk/rapid-wien"><img src="https://static.sportid.be/images/soccer/teams/Rapid_Wien.png" alt="Rapid Wien" title="Rapid Wien" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/racing-genk-rapid-wien-0-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/wout-van-aert-gaat-ijs-en-sneeuwtoestanden-opnieuw-ontdekken-bij-de-jeugd-was-ik-daar-geen-held-in">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lsdXpNAm9OWyyxpsVEeT-iEQ_XRfZ5U4uSQbTmJel60OfHU3HxUo_jJAJRClTbLZ6jBLf0xWfh6VcCNBijL1jzTsyMVwPamVhBXuoA=w400-h280-p-e365" alt="Wout van Aert gaat ijs-en sneeuwtoestanden opnieuw ontdekken: &quot;Bij de jeugd was ik daar geen held in&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lsdXpNAm9OWyyxpsVEeT-iEQ_XRfZ5U4uSQbTmJel60OfHU3HxUo_jJAJRClTbLZ6jBLf0xWfh6VcCNBijL1jzTsyMVwPamVhBXuoA=w400-h280-p-e365" alt="Wout van Aert gaat ijs-en sneeuwtoestanden opnieuw ontdekken: &quot;Bij de jeugd was ik daar geen held in&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-12-09/wout-van-aert-gaat-ijs-en-sneeuwtoestanden-opnieuw-ontdekken-bij-de-jeugd-was-ik-daar-geen-held-in">Wout van Aert gaat ijs-en sneeuwtoestanden opnieuw ontdekken: "Bij de jeugd was ik daar geen held in"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/wout-van-aert-gaat-ijs-en-sneeuwtoestanden-opnieuw-ontdekken-bij-de-jeugd-was-ik-daar-geen-held-in#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/hoe-zou-het-nog-zijn-met-michel-vlap-dan-is-hij-een-beetje-naef">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bcXEWo4ii34t544LDDfeAhfLoLlJBlsMznzjj46fz4kw0OKLrrWY_OpR2NpY1e-Vlwy9tAaucPKTSOt3346hSFGlx-mdC8yg8Fk=w400-h280-p-e365" alt="Hoe zou het nog zijn met: Michel Vlap? &quot;Dan is hij een beetje naïef&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bcXEWo4ii34t544LDDfeAhfLoLlJBlsMznzjj46fz4kw0OKLrrWY_OpR2NpY1e-Vlwy9tAaucPKTSOt3346hSFGlx-mdC8yg8Fk=w400-h280-p-e365" alt="Hoe zou het nog zijn met: Michel Vlap? &quot;Dan is hij een beetje naïef&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-12-09/hoe-zou-het-nog-zijn-met-michel-vlap-dan-is-hij-een-beetje-naef">Hoe zou het nog zijn met: Michel Vlap? "Dan is hij een beetje naïef"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/fc-twente"><img src="https://static.sportid.be/images/soccer/teams/FC-Twente-Enschede-icon.png" alt="FC Twente" title="FC Twente" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/hoe-zou-het-nog-zijn-met-michel-vlap-dan-is-hij-een-beetje-naef#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/nog-meer-blessurenieuws-bij-barcelona-ook-depay-een-tijdje-onbeschikbaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/abVFUnMSuQXPQT8EDQZrOaQLfv3NzmjLsvQZv4LaeG4vueMI5aE6uJqa667-yspvqPfa9WpxhWcGJA6YVj-xkWxTt964LR_k1rucAg=w400-h280-p-e365" alt="Nog meer blessurenieuws bij Barcelona: ook Depay een tijdje onbeschikbaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/abVFUnMSuQXPQT8EDQZrOaQLfv3NzmjLsvQZv4LaeG4vueMI5aE6uJqa667-yspvqPfa9WpxhWcGJA6YVj-xkWxTt964LR_k1rucAg=w400-h280-p-e365" alt="Nog meer blessurenieuws bij Barcelona: ook Depay een tijdje onbeschikbaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-12-09/nog-meer-blessurenieuws-bij-barcelona-ook-depay-een-tijdje-onbeschikbaar">Nog meer blessurenieuws bij Barcelona: ook Depay een tijdje onbeschikbaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/nog-meer-blessurenieuws-bij-barcelona-ook-depay-een-tijdje-onbeschikbaar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/voor-een-keer-goed-nieuws-dat-er-geen-var-was-duidelijk-buitenspeldoelpunt-maar-blij-dat-het-telt-want-andere-kansen-nek-omgewrongen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nCcYqPKvwrBvl__GXens49KCEs9JAc_Y49MLIvPqcoQ3Yk6vqy-ImVCh0vM40CGSP7XR0k_rho1wh_mKhkAUnZ5qalyCwLI1Cz_DNg=w400-h280-p-e365" alt="Voor een keer goed nieuws dat er geen VAR was? &quot;Duidelijk buitenspeldoelpunt, maar blij dat het telt want andere kansen nek omgewrongen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nCcYqPKvwrBvl__GXens49KCEs9JAc_Y49MLIvPqcoQ3Yk6vqy-ImVCh0vM40CGSP7XR0k_rho1wh_mKhkAUnZ5qalyCwLI1Cz_DNg=w400-h280-p-e365" alt="Voor een keer goed nieuws dat er geen VAR was? &quot;Duidelijk buitenspeldoelpunt, maar blij dat het telt want andere kansen nek omgewrongen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-12-09/voor-een-keer-goed-nieuws-dat-er-geen-var-was-duidelijk-buitenspeldoelpunt-maar-blij-dat-het-telt-want-andere-kansen-nek-omgewrongen">Voor een keer goed nieuws dat er geen VAR was? "Duidelijk buitenspeldoelpunt, maar blij dat het telt want andere kansen nek omgewrongen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/voor-een-keer-goed-nieuws-dat-er-geen-var-was-duidelijk-buitenspeldoelpunt-maar-blij-dat-het-telt-want-andere-kansen-nek-omgewrongen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-10/bernd-storck-allerminst-tevreden-met-eerste-helft-van-genk-het-was-willen-maar-niet-kunnen-het-leek-wel-jeugdvoetbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KTpLJFPZA1tigpglCbwyk1EUpQVemk56HVt79-tA7lJphSsUuctbCXNLOUizvESaWPyNfQb57AqK4X9O5CVZEewuwJQusYJIvyZw=w400-h280-p-e365" alt="Bernd Storck allerminst tevreden met eerste helft van Genk: &quot;Het was willen maar niet kunnen, het leek wel jeugdvoetbal&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KTpLJFPZA1tigpglCbwyk1EUpQVemk56HVt79-tA7lJphSsUuctbCXNLOUizvESaWPyNfQb57AqK4X9O5CVZEewuwJQusYJIvyZw=w400-h280-p-e365" alt="Bernd Storck allerminst tevreden met eerste helft van Genk: &quot;Het was willen maar niet kunnen, het leek wel jeugdvoetbal&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-12-10/bernd-storck-allerminst-tevreden-met-eerste-helft-van-genk-het-was-willen-maar-niet-kunnen-het-leek-wel-jeugdvoetbal">Bernd Storck allerminst tevreden met eerste helft van Genk: "Het was willen maar niet kunnen, het leek wel jeugdvoetbal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oostenrijk/rapid-wien"><img src="https://static.sportid.be/images/soccer/teams/Rapid_Wien.png" alt="Rapid Wien" title="Rapid Wien" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-10/bernd-storck-allerminst-tevreden-met-eerste-helft-van-genk-het-was-willen-maar-niet-kunnen-het-leek-wel-jeugdvoetbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/aa-gent-heeft-weinig-overschot-in-bloedeloze-en-overbodige-wedstrijd-tegen-moedig-flora-tallinn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ni38xkV_F50g1vtUMPc4t_e7bcPposbamWXkM4zHoj9U3kOoyZFP-Mf-msrQI05xpK1ppPakrAGpJkfcCz1it-B1irEUHwxPWQ4=w400-h280-p-e365" alt="AA Gent heeft weinig overschot in bloedeloze en overbodige wedstrijd tegen moedig Flora Tallinn" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ni38xkV_F50g1vtUMPc4t_e7bcPposbamWXkM4zHoj9U3kOoyZFP-Mf-msrQI05xpK1ppPakrAGpJkfcCz1it-B1irEUHwxPWQ4=w400-h280-p-e365" alt="AA Gent heeft weinig overschot in bloedeloze en overbodige wedstrijd tegen moedig Flora Tallinn" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-12-09/aa-gent-heeft-weinig-overschot-in-bloedeloze-en-overbodige-wedstrijd-tegen-moedig-flora-tallinn">AA Gent heeft weinig overschot in bloedeloze en overbodige wedstrijd tegen moedig Flora Tallinn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/aa-gent-heeft-weinig-overschot-in-bloedeloze-en-overbodige-wedstrijd-tegen-moedig-flora-tallinn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/-veldbestormer-krijgt-een-flinke-beuk-van-chelsea-speelster-sam-kerr">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RiwuzBCC5h4BDnRhILdrXXawfTE2cgrhp0njd_vmn0MCZKuEvU709zz7vji2Upywpggos5NStcih2FEOwkjltt7mJt6eL7XzIT86=w400-h280-p-e365" alt="🎥 Veldbestormer krijgt een flinke beuk van Chelsea-speelster Sam Kerr" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RiwuzBCC5h4BDnRhILdrXXawfTE2cgrhp0njd_vmn0MCZKuEvU709zz7vji2Upywpggos5NStcih2FEOwkjltt7mJt6eL7XzIT86=w400-h280-p-e365" alt="🎥 Veldbestormer krijgt een flinke beuk van Chelsea-speelster Sam Kerr" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-12-09/-veldbestormer-krijgt-een-flinke-beuk-van-chelsea-speelster-sam-kerr">🎥 Veldbestormer krijgt een flinke beuk van Chelsea-speelster Sam Kerr</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:50</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/-veldbestormer-krijgt-een-flinke-beuk-van-chelsea-speelster-sam-kerr#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/korpschef-geeft-opdracht-om-politieoptreden-tijdens-beerschot-antwerp-te-onderzoeken-kijken-of-er-fouten-zijn-gemaakt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5ZtzXwEOED9LqIjXh7fJKa8MgbYaF-rUX0jlykNfFrBT6AX1LrsvqDhVK-QwpozqJwgcFvElnR2I1sU10J--1kXhYQ9w64B47dpE=w400-h280-p-e365" alt="Korpschef geeft opdracht om politieoptreden tijdens Beerschot-Antwerp te onderzoeken: &quot;Kijken of er fouten zijn gemaakt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5ZtzXwEOED9LqIjXh7fJKa8MgbYaF-rUX0jlykNfFrBT6AX1LrsvqDhVK-QwpozqJwgcFvElnR2I1sU10J--1kXhYQ9w64B47dpE=w400-h280-p-e365" alt="Korpschef geeft opdracht om politieoptreden tijdens Beerschot-Antwerp te onderzoeken: &quot;Kijken of er fouten zijn gemaakt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-12-09/korpschef-geeft-opdracht-om-politieoptreden-tijdens-beerschot-antwerp-te-onderzoeken-kijken-of-er-fouten-zijn-gemaakt">Korpschef geeft opdracht om politieoptreden tijdens Beerschot-Antwerp te onderzoeken: "Kijken of er fouten zijn gemaakt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/korpschef-geeft-opdracht-om-politieoptreden-tijdens-beerschot-antwerp-te-onderzoeken-kijken-of-er-fouten-zijn-gemaakt#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/europa-league-napoli-gaat-door-leicester-naar-de-conference-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QT73VQTkidsubl-FH4GVEtE1ri9v5Fy3MYyN7AaI35WTMOV-f0vsup2ISnPbY8iksmKCrZg-N9BxuQI6tGnh7S4jmS3wVF7RkFZx=w400-h280-p-e365" alt="Europa League: Napoli gaat door, Tielemans &amp; co naar de Conference League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QT73VQTkidsubl-FH4GVEtE1ri9v5Fy3MYyN7AaI35WTMOV-f0vsup2ISnPbY8iksmKCrZg-N9BxuQI6tGnh7S4jmS3wVF7RkFZx=w400-h280-p-e365" alt="Europa League: Napoli gaat door, Tielemans &amp; co naar de Conference League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-12-09/europa-league-napoli-gaat-door-leicester-naar-de-conference-league">Europa League: Napoli gaat door, Tielemans & co naar de Conference League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/europa-league-napoli-gaat-door-leicester-naar-de-conference-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/beerschot-fan-die-veld-betrad-wel-heel-hardhandig-aangepakt-door-politie-schedelbreuk-en-verbrijzelde-oogkas">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_C1s5VDjC3s89a4-aRlZ6X8G1N3aNMmWoC4aJ_iW4qVyF2fqj5hRddIi3c4kd9OgoYxBG-5wgSbbljY6WREuIbaar3IROnz-XA_P=w400-h280-p-e365" alt="Beerschot-fan die veld betrad wel héél hardhandig aangepakt door politie: schedelbreuk en verbrijzelde oogkas " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_C1s5VDjC3s89a4-aRlZ6X8G1N3aNMmWoC4aJ_iW4qVyF2fqj5hRddIi3c4kd9OgoYxBG-5wgSbbljY6WREuIbaar3IROnz-XA_P=w400-h280-p-e365" alt="Beerschot-fan die veld betrad wel héél hardhandig aangepakt door politie: schedelbreuk en verbrijzelde oogkas " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-12-09/beerschot-fan-die-veld-betrad-wel-heel-hardhandig-aangepakt-door-politie-schedelbreuk-en-verbrijzelde-oogkas">Beerschot-fan die veld betrad wel héél hardhandig aangepakt door politie: schedelbreuk en verbrijzelde oogkas </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/beerschot-fan-die-veld-betrad-wel-heel-hardhandig-aangepakt-door-politie-schedelbreuk-en-verbrijzelde-oogkas#comments"><span class="fa fa-comment"></span> <small>51</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-09/tine-de-caigny-wint-in-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jLJ49f6Bx_uWwo_WeWZMrceUBhCqHmQlQxLG6vXXzfonasZrzWjtVx0_aj2w__HO4a915qh-w63d6EBgDJwK4FyOtXBA7XCyPR94=w400-h280-p-e365" alt="Tine De Caigny wint in Champions League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jLJ49f6Bx_uWwo_WeWZMrceUBhCqHmQlQxLG6vXXzfonasZrzWjtVx0_aj2w__HO4a915qh-w63d6EBgDJwK4FyOtXBA7XCyPR94=w400-h280-p-e365" alt="Tine De Caigny wint in Champions League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-09/tine-de-caigny-wint-in-champions-league">Tine De Caigny wint in Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/duitsland/1899-hoffenheim/1899-hoffenheim-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/hoffenheim-logo.png" alt="1899 Hoffenheim" title="1899 Hoffenheim" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-09/tine-de-caigny-wint-in-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-12-09/nba-topper-tussen-utah-jazz-en-philadelphia-76ers-la-lakers-nemen-het-op-tegen-memphis-grizzlies">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w400-h280-p-e365" alt="NBA: topper tussen Utah Jazz en Philadelphia 76ers, LA Lakers nemen het op tegen Memphis Grizzlies " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pj8lZTT3faaTtv0CPYnjGPBzg_0YPHB8Pz006flGN7kofX7-85NEXlXo9k-0tbXjMk77CT_geO7WDo4tpWVnxSE=w400-h280-p-e365" alt="NBA: topper tussen Utah Jazz en Philadelphia 76ers, LA Lakers nemen het op tegen Memphis Grizzlies " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.basketbalkrant.be/nieuws/2021-12-09/nba-topper-tussen-utah-jazz-en-philadelphia-76ers-la-lakers-nemen-het-op-tegen-memphis-grizzlies">NBA: topper tussen Utah Jazz en Philadelphia 76ers, LA Lakers nemen het op tegen Memphis Grizzlies </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-12-09/nba-topper-tussen-utah-jazz-en-philadelphia-76ers-la-lakers-nemen-het-op-tegen-memphis-grizzlies#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/opvallend-bokstraining-voor-de-spelers-van-charleroi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DalZ6LmzCFK4vEX7W5K6D8tN-j7zCdgESATRw1_4KfdQ9XHwlxYADHUoqb6VfBpTLx8Jes62_SS-4KRNTSc4jl3P7lTFXvYngxRxWw=w400-h280-p-e365" alt="Opvallend: Bokstraining voor de spelers van Charleroi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DalZ6LmzCFK4vEX7W5K6D8tN-j7zCdgESATRw1_4KfdQ9XHwlxYADHUoqb6VfBpTLx8Jes62_SS-4KRNTSc4jl3P7lTFXvYngxRxWw=w400-h280-p-e365" alt="Opvallend: Bokstraining voor de spelers van Charleroi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-12-09/opvallend-bokstraining-voor-de-spelers-van-charleroi">Opvallend: Bokstraining voor de spelers van Charleroi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/opvallend-bokstraining-voor-de-spelers-van-charleroi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/om-deze-reden-trok-noa-lang-naar-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t8DsmT18HVIUTXAf46nbakHVMjnBmsjUzaLzYknr3JLw6oA_VK5GUz3KYPm4KkxX-x5p1ZI6hK0V7cAf8yBxLJUbGy1DAaiGkls=w400-h280-p-e365" alt="Opvallend: dit is de reden waarom Noa Lang naar Italië trok... " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t8DsmT18HVIUTXAf46nbakHVMjnBmsjUzaLzYknr3JLw6oA_VK5GUz3KYPm4KkxX-x5p1ZI6hK0V7cAf8yBxLJUbGy1DAaiGkls=w400-h280-p-e365" alt="Opvallend: dit is de reden waarom Noa Lang naar Italië trok... " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-12-09/om-deze-reden-trok-noa-lang-naar-italie">Opvallend: dit is de reden waarom Noa Lang naar Italië trok... </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/om-deze-reden-trok-noa-lang-naar-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/-voormalige-speler-club-brugge-verkeert-in-topvorm-en-prikt-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UnY18r-vtZ4jhpR1gfUkf8wPMTsaaMxJHq2c0qB5_g3QZU2UUEwY1SLW1oBD5s4iR9X23cEfBk4PFZlKfLaf_mHYq0zFdnWQg4WExw=w400-h280-p-e365" alt="🎥 Voormalige speler Club Brugge verkeert in topvorm en prikt in de Champions League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UnY18r-vtZ4jhpR1gfUkf8wPMTsaaMxJHq2c0qB5_g3QZU2UUEwY1SLW1oBD5s4iR9X23cEfBk4PFZlKfLaf_mHYq0zFdnWQg4WExw=w400-h280-p-e365" alt="🎥 Voormalige speler Club Brugge verkeert in topvorm en prikt in de Champions League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-12-09/-voormalige-speler-club-brugge-verkeert-in-topvorm-en-prikt-in-de-champions-league">🎥 Voormalige speler Club Brugge verkeert in topvorm en prikt in de Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/atalanta"><img src="https://static.sportid.be/images/soccer/teams/Atalanta-icon.png" alt="Atalanta" title="Atalanta" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/villarreal"><img src="https://static.sportid.be/images/soccer/teams/Villareal-icon.png" alt="Villarreal" title="Villarreal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/-voormalige-speler-club-brugge-verkeert-in-topvorm-en-prikt-in-de-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/clara-honsinger-zondag-niet-in-val-di-sole-want-haar-wacht-andere-belangrijke-afspraak">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wevVxeUyxjuq8l6eHAPW2c8PLGoqEu3zKppqK_KvOjurkz5IRq8csIeoDGL-JIH5pOaaMX2A-YgXLnGtgGRAW1ysq2_JPOvCnONN=w400-h280-p-e365" alt="Clara Honsinger zondag niet in Val di Sole want haar wacht andere belangrijke afspraak" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wevVxeUyxjuq8l6eHAPW2c8PLGoqEu3zKppqK_KvOjurkz5IRq8csIeoDGL-JIH5pOaaMX2A-YgXLnGtgGRAW1ysq2_JPOvCnONN=w400-h280-p-e365" alt="Clara Honsinger zondag niet in Val di Sole want haar wacht andere belangrijke afspraak" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-12-09/clara-honsinger-zondag-niet-in-val-di-sole-want-haar-wacht-andere-belangrijke-afspraak">Clara Honsinger zondag niet in Val di Sole want haar wacht andere belangrijke afspraak</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/clara-honsinger-zondag-niet-in-val-di-sole-want-haar-wacht-andere-belangrijke-afspraak#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/met-gedachten-al-bij-de-weg-van-aert-verkent-ronde-van-vlaanderen-parcours-nieuwste-ploegmaat-benoot-ook">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DcReD8s7nPk0rZGj5XzEte6Xv4KI7G5gsccqi7wI8LtD3xzBg48_PUGPHv_MmyjyRkdE5zyYJviq7CFkdUIB0g3oVkfET8YLtcV3=w400-h280-p-e365" alt="Met gedachten al bij de weg: Van Aert verkent Ronde van Vlaanderen-parcours, nieuwste ploegmaat Benoot ook" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DcReD8s7nPk0rZGj5XzEte6Xv4KI7G5gsccqi7wI8LtD3xzBg48_PUGPHv_MmyjyRkdE5zyYJviq7CFkdUIB0g3oVkfET8YLtcV3=w400-h280-p-e365" alt="Met gedachten al bij de weg: Van Aert verkent Ronde van Vlaanderen-parcours, nieuwste ploegmaat Benoot ook" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2021-12-09/met-gedachten-al-bij-de-weg-van-aert-verkent-ronde-van-vlaanderen-parcours-nieuwste-ploegmaat-benoot-ook">Met gedachten al bij de weg: Van Aert verkent Ronde van Vlaanderen-parcours, nieuwste ploegmaat Benoot ook</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/met-gedachten-al-bij-de-weg-van-aert-verkent-ronde-van-vlaanderen-parcours-nieuwste-ploegmaat-benoot-ook#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/anticipatie-volgens-moscon-niet-enige-manier-tegen-van-aert-en-van-der-poel-ze-zijn-niet-onverslaanbaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/seeVIEjCRtFcXsJcpSafngWhRQP3K4qQzT81gMCdzfohrd4coOiIqBT8qxKMbL8u6nzM13ohMb-4yvrcm-OVgfeofqqEo6L43WxZeQ=w400-h280-p-e365" alt="Anticipatie volgens Moscon niet enige manier tegen Van Aert en Van der Poel: &quot;Ze zijn niet onverslaanbaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/seeVIEjCRtFcXsJcpSafngWhRQP3K4qQzT81gMCdzfohrd4coOiIqBT8qxKMbL8u6nzM13ohMb-4yvrcm-OVgfeofqqEo6L43WxZeQ=w400-h280-p-e365" alt="Anticipatie volgens Moscon niet enige manier tegen Van Aert en Van der Poel: &quot;Ze zijn niet onverslaanbaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-12-09/anticipatie-volgens-moscon-niet-enige-manier-tegen-van-aert-en-van-der-poel-ze-zijn-niet-onverslaanbaar">Anticipatie volgens Moscon niet enige manier tegen Van Aert en Van der Poel: "Ze zijn niet onverslaanbaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/anticipatie-volgens-moscon-niet-enige-manier-tegen-van-aert-en-van-der-poel-ze-zijn-niet-onverslaanbaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/portugese-politie-pakt-54-dinamo-kiev-supporters-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JFbxxhsdtPz73WdaZ6T0ZCcxgjDZJ_7QqbD6xDBIdhKKVUVlM0ACl3RxskGe-4qkhWIc5CqUkuHY-eW-4yj2ncec5Pb175PSfnw=w400-h280-p-e365" alt="Portugese politie pakt tientallen Dinamo Kiev-supporters op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JFbxxhsdtPz73WdaZ6T0ZCcxgjDZJ_7QqbD6xDBIdhKKVUVlM0ACl3RxskGe-4qkhWIc5CqUkuHY-eW-4yj2ncec5Pb175PSfnw=w400-h280-p-e365" alt="Portugese politie pakt tientallen Dinamo Kiev-supporters op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-12-09/portugese-politie-pakt-54-dinamo-kiev-supporters-op">Portugese politie pakt tientallen Dinamo Kiev-supporters op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oekraine/dinamo-kiev"><img src="https://static.sportid.be/images/soccer/teams/dinamo-kiev.png" alt="Dinamo Kiev" title="Dinamo Kiev" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/portugese-politie-pakt-54-dinamo-kiev-supporters-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/vandenabeele-gaat-meedoen-bij-grote-jongens-en-is-plots-enige-dsm-belg-prima-band-met-benoot-en-van-wilder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HIdolOmKnRZuMppPoFwBbzDM20MeENroGMvLXoMlh8CA6TKFdce08JHuEkVGmCbeE1hJrM65ApVkXOvDPr619GhFolY4CsOXQXZE=w400-h280-p-e365" alt="Vandenabeele gaat meedoen bij grote jongens en is plots enige DSM-Belg: &quot;Prima band met Benoot en Van Wilder&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HIdolOmKnRZuMppPoFwBbzDM20MeENroGMvLXoMlh8CA6TKFdce08JHuEkVGmCbeE1hJrM65ApVkXOvDPr619GhFolY4CsOXQXZE=w400-h280-p-e365" alt="Vandenabeele gaat meedoen bij grote jongens en is plots enige DSM-Belg: &quot;Prima band met Benoot en Van Wilder&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2021-12-09/vandenabeele-gaat-meedoen-bij-grote-jongens-en-is-plots-enige-dsm-belg-prima-band-met-benoot-en-van-wilder">Vandenabeele gaat meedoen bij grote jongens en is plots enige DSM-Belg: "Prima band met Benoot en Van Wilder"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/vandenabeele-gaat-meedoen-bij-grote-jongens-en-is-plots-enige-dsm-belg-prima-band-met-benoot-en-van-wilder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/vader-vanaken-spreekt-over-de-toekomst-van-zijn-zoon-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K5c2-GdLuvyWhMBepkBgV7qq39X7Qu2-vEtBU2nIQKrHKOn5SBYBU0HAXJORS89_7-Eb6haEWsuS3u-Igu_BroU9aWaYv91DlRs=w400-h280-p-e365" alt="Vader Vanaken spreekt over de toekomst van zijn zoon bij Club Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K5c2-GdLuvyWhMBepkBgV7qq39X7Qu2-vEtBU2nIQKrHKOn5SBYBU0HAXJORS89_7-Eb6haEWsuS3u-Igu_BroU9aWaYv91DlRs=w400-h280-p-e365" alt="Vader Vanaken spreekt over de toekomst van zijn zoon bij Club Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-12-09/vader-vanaken-spreekt-over-de-toekomst-van-zijn-zoon-bij-club-brugge">Vader Vanaken spreekt over de toekomst van zijn zoon bij Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/vader-vanaken-spreekt-over-de-toekomst-van-zijn-zoon-bij-club-brugge#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/kv-mechelen-sluit-boekjaar-af-met-winst-enkel-door-streng-op-de-kosten-te-letten-en-een-zeer-goed-transferbeleid-konden-we-het-seizoen-afronden-met-winst">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cxF83t_d9jmDkiy6GydStdOOfWatz6gSbd5Iy762D8SBXc0VfZAM3d9NRF5CTwfX6aLD_wDfSbZSZGzi22v-ih68YG9MY1nPfRqj=w400-h280-p-e365" alt="KV Mechelen sluit boekjaar af met winst: &quot;Enkel door streng op de kosten te letten en een zeer goed transferbeleid konden we het seizoen afronden met winst&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cxF83t_d9jmDkiy6GydStdOOfWatz6gSbd5Iy762D8SBXc0VfZAM3d9NRF5CTwfX6aLD_wDfSbZSZGzi22v-ih68YG9MY1nPfRqj=w400-h280-p-e365" alt="KV Mechelen sluit boekjaar af met winst: &quot;Enkel door streng op de kosten te letten en een zeer goed transferbeleid konden we het seizoen afronden met winst&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-12-09/kv-mechelen-sluit-boekjaar-af-met-winst-enkel-door-streng-op-de-kosten-te-letten-en-een-zeer-goed-transferbeleid-konden-we-het-seizoen-afronden-met-winst">KV Mechelen sluit boekjaar af met winst: "Enkel door streng op de kosten te letten en een zeer goed transferbeleid konden we het seizoen afronden met winst"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/kv-mechelen-sluit-boekjaar-af-met-winst-enkel-door-streng-op-de-kosten-te-letten-en-een-zeer-goed-transferbeleid-konden-we-het-seizoen-afronden-met-winst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/-uci-maakt-met-filmpje-reclame-voor-val-di-sole-daan-soete-vlamt-over-de-sneeuw">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xcy0vm0e_wibgh_ojfUA1wEx19kGwX10Ckwk24GQA8TqlMEhXURo63ia77c8bk2vzmZdyYukUI7zeHsOVkvXN4MOakz_w80PAdVC=w400-h280-p-e365" alt="🎥 UCI maakt met filmpje reclame voor Val di Sole: Daan Soete vlamt over de sneeuw" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xcy0vm0e_wibgh_ojfUA1wEx19kGwX10Ckwk24GQA8TqlMEhXURo63ia77c8bk2vzmZdyYukUI7zeHsOVkvXN4MOakz_w80PAdVC=w400-h280-p-e365" alt="🎥 UCI maakt met filmpje reclame voor Val di Sole: Daan Soete vlamt over de sneeuw" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-12-09/-uci-maakt-met-filmpje-reclame-voor-val-di-sole-daan-soete-vlamt-over-de-sneeuw">🎥 UCI maakt met filmpje reclame voor Val di Sole: Daan Soete vlamt over de sneeuw</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/-uci-maakt-met-filmpje-reclame-voor-val-di-sole-daan-soete-vlamt-over-de-sneeuw#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/publiek-kan-het-eerste-duel-tussen-wout-van-aert-en-mathieu-van-der-poel-in-dit-veldritseizoen-bewonderen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q5kbFmPb9IKKbnFtwDRVzQ1IOgXyF9ZmkI8LroTfq16CucAMBOpvbuGdWq9ewTmYtleZqDQmbfbaRRMz_yL47C4-O7fbsC1aApOL=w400-h280-p-e365" alt="Publiek kan het eerste duel tussen Wout van Aert en Mathieu van der Poel in dit veldritseizoen bewonderen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q5kbFmPb9IKKbnFtwDRVzQ1IOgXyF9ZmkI8LroTfq16CucAMBOpvbuGdWq9ewTmYtleZqDQmbfbaRRMz_yL47C4-O7fbsC1aApOL=w400-h280-p-e365" alt="Publiek kan het eerste duel tussen Wout van Aert en Mathieu van der Poel in dit veldritseizoen bewonderen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-12-09/publiek-kan-het-eerste-duel-tussen-wout-van-aert-en-mathieu-van-der-poel-in-dit-veldritseizoen-bewonderen">Publiek kan het eerste duel tussen Wout van Aert en Mathieu van der Poel in dit veldritseizoen bewonderen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/publiek-kan-het-eerste-duel-tussen-wout-van-aert-en-mathieu-van-der-poel-in-dit-veldritseizoen-bewonderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/antwerp-zet-stap-richting-meer-professionalisme-met-onafhankelijke-bestuurders-en-versterking-dagelijks-bestuur">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/msKdXih6g2OHyu-epaTYBk4Zk6ncND2I_MqP3b5_6BDBtBSfvThisnIv74B29vcbYA4hYu1LjBxi_RT5F2rV6w0gIclzYxgBfZY2=w400-h280-p-e365" alt="Antwerp zet stap richting meer professionalisme met onafhankelijke bestuurders en versterking dagelijks bestuur" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/msKdXih6g2OHyu-epaTYBk4Zk6ncND2I_MqP3b5_6BDBtBSfvThisnIv74B29vcbYA4hYu1LjBxi_RT5F2rV6w0gIclzYxgBfZY2=w400-h280-p-e365" alt="Antwerp zet stap richting meer professionalisme met onafhankelijke bestuurders en versterking dagelijks bestuur" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-12-09/antwerp-zet-stap-richting-meer-professionalisme-met-onafhankelijke-bestuurders-en-versterking-dagelijks-bestuur">Antwerp zet stap richting meer professionalisme met onafhankelijke bestuurders en versterking dagelijks bestuur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/antwerp-zet-stap-richting-meer-professionalisme-met-onafhankelijke-bestuurders-en-versterking-dagelijks-bestuur#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/na-antwerpen-gaat-ook-otegem-niet-door-onmogelijk-een-cross-organiseren-zoals-we-die-voor-ogen-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/txzNOAAxCj85kgfrYin1j2MGj2YQQPUxk9b6Bv3mjuEDdh-F02uaT4rGgxCQo5aZ6NceMwh8VhICz-Rce8GWybg=w400-h280-p-e365" alt="Na Antwerpen gaat ook Otegem niet door: &quot;Onmogelijk een cross organiseren zoals we die voor ogen hebben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/txzNOAAxCj85kgfrYin1j2MGj2YQQPUxk9b6Bv3mjuEDdh-F02uaT4rGgxCQo5aZ6NceMwh8VhICz-Rce8GWybg=w400-h280-p-e365" alt="Na Antwerpen gaat ook Otegem niet door: &quot;Onmogelijk een cross organiseren zoals we die voor ogen hebben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-12-09/na-antwerpen-gaat-ook-otegem-niet-door-onmogelijk-een-cross-organiseren-zoals-we-die-voor-ogen-hebben">Na Antwerpen gaat ook Otegem niet door: "Onmogelijk een cross organiseren zoals we die voor ogen hebben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/na-antwerpen-gaat-ook-otegem-niet-door-onmogelijk-een-cross-organiseren-zoals-we-die-voor-ogen-hebben#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/eindelijk-duidelijkheid-rond-bizarre-opgave-in-vuelta-mas-is-egost-ik-wil-nooit-meer-met-hem-in-zelfde-team-rijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H6w6iwTS4aAkUqIxZNcpOg0T1Z3F_dH_Jx4d3ccHCrLhKLC4leh2QVlCAQpdDdEKz-QykhgW0SpfoioadEoTK8EvLKjoLsWi-GpRJg=w400-h280-p-e365" alt="Eindelijk duidelijkheid rond bizarre opgave in Vuelta: &quot;Mas is egoïst, ik wil nooit meer met hem in zelfde team rijden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H6w6iwTS4aAkUqIxZNcpOg0T1Z3F_dH_Jx4d3ccHCrLhKLC4leh2QVlCAQpdDdEKz-QykhgW0SpfoioadEoTK8EvLKjoLsWi-GpRJg=w400-h280-p-e365" alt="Eindelijk duidelijkheid rond bizarre opgave in Vuelta: &quot;Mas is egoïst, ik wil nooit meer met hem in zelfde team rijden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-12-09/eindelijk-duidelijkheid-rond-bizarre-opgave-in-vuelta-mas-is-egost-ik-wil-nooit-meer-met-hem-in-zelfde-team-rijden">Eindelijk duidelijkheid rond bizarre opgave in Vuelta: "Mas is egoïst, ik wil nooit meer met hem in zelfde team rijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/eindelijk-duidelijkheid-rond-bizarre-opgave-in-vuelta-mas-is-egost-ik-wil-nooit-meer-met-hem-in-zelfde-team-rijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/gilles-dewaele-ziet-mogelijkheden-tegen-oh-leuven-sterkhouder-is-er-niet-bij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6FklpyBh49RguiWX9jVlpdJv0eoZnnIPdKVvbYPS_b6uLK8hItMPwRFJy64Im7_Z1ZApClnTrjI1gGo3gQ5dTrBpa9axwqyBHZKx=w400-h280-p-e365" alt="Gilles Dewaele ziet mogelijkheden tegen OH Leuven: &quot;Sterkhouder is er niet bij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6FklpyBh49RguiWX9jVlpdJv0eoZnnIPdKVvbYPS_b6uLK8hItMPwRFJy64Im7_Z1ZApClnTrjI1gGo3gQ5dTrBpa9axwqyBHZKx=w400-h280-p-e365" alt="Gilles Dewaele ziet mogelijkheden tegen OH Leuven: &quot;Sterkhouder is er niet bij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-12-09/gilles-dewaele-ziet-mogelijkheden-tegen-oh-leuven-sterkhouder-is-er-niet-bij">Gilles Dewaele ziet mogelijkheden tegen OH Leuven: "Sterkhouder is er niet bij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/gilles-dewaele-ziet-mogelijkheden-tegen-oh-leuven-sterkhouder-is-er-niet-bij#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-09/--beelden-van-de-zege-van-anderlecht-bij-zulte-waregem-in-beker-van-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TlNEXXK7zo2_hHiGjD1L00Q_B63Zb15byh5VmzXIAmfQueQfHlovbOf9AkTGbqPcybXdD74CKK1Ondzh9N9X1s7WpdAgFlVBYH0o=w400-h280-p-e365" alt="🎥 📷 Beelden van de zege van Anderlecht bij Zulte Waregem in Beker van België" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TlNEXXK7zo2_hHiGjD1L00Q_B63Zb15byh5VmzXIAmfQueQfHlovbOf9AkTGbqPcybXdD74CKK1Ondzh9N9X1s7WpdAgFlVBYH0o=w400-h280-p-e365" alt="🎥 📷 Beelden van de zege van Anderlecht bij Zulte Waregem in Beker van België" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-09/--beelden-van-de-zege-van-anderlecht-bij-zulte-waregem-in-beker-van-belgie">🎥 📷 Beelden van de zege van Anderlecht bij Zulte Waregem in Beker van België</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-09/--beelden-van-de-zege-van-anderlecht-bij-zulte-waregem-in-beker-van-belgie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/-wielertenues-dsm-trek-segafredo-en-b-en-b-hotels-tonen-outfit-voor-2022-aan-de-wereld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5fbjiBKzU-iBdVTNzfx_ha7sIphKz2vM3RvZNx6w_v3mV6JsN8WVbQ1Nuc9ECx9uI6QYAf8fFy86AeEJmPdQz8ezwTZNjwmf5Pgn=w400-h280-p-e365" alt="📷 Wielertenues: DSM, Trek-Segafredo en B&amp;B Hotels tonen outfit voor 2022 aan de wereld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5fbjiBKzU-iBdVTNzfx_ha7sIphKz2vM3RvZNx6w_v3mV6JsN8WVbQ1Nuc9ECx9uI6QYAf8fFy86AeEJmPdQz8ezwTZNjwmf5Pgn=w400-h280-p-e365" alt="📷 Wielertenues: DSM, Trek-Segafredo en B&amp;B Hotels tonen outfit voor 2022 aan de wereld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2021-12-09/-wielertenues-dsm-trek-segafredo-en-b-en-b-hotels-tonen-outfit-voor-2022-aan-de-wereld">📷 Wielertenues: DSM, Trek-Segafredo en B&B Hotels tonen outfit voor 2022 aan de wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/-wielertenues-dsm-trek-segafredo-en-b-en-b-hotels-tonen-outfit-voor-2022-aan-de-wereld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-09/toon-aerts-kiest-bewust-voor-girona-voor-stage-en-mist-dus-val-di-sole-als-crosser-bloedt-mijn-hart-een-beetje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rgw-aJ6aZDolu0JKLhv2iv-4PrH1C6mcTFe4TBAawdEBbI5js5cqUGIdID30HxW99ob7S1F2RsxundNkriRzCtYqWpRuKFOA-uZj=w400-h280-p-e365" alt="Toon Aerts kiest bewust voor Girona voor stage en mist dus Val di Sole: &quot;Als crosser bloedt mijn hart een beetje&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rgw-aJ6aZDolu0JKLhv2iv-4PrH1C6mcTFe4TBAawdEBbI5js5cqUGIdID30HxW99ob7S1F2RsxundNkriRzCtYqWpRuKFOA-uZj=w400-h280-p-e365" alt="Toon Aerts kiest bewust voor Girona voor stage en mist dus Val di Sole: &quot;Als crosser bloedt mijn hart een beetje&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-12-09/toon-aerts-kiest-bewust-voor-girona-voor-stage-en-mist-dus-val-di-sole-als-crosser-bloedt-mijn-hart-een-beetje">Toon Aerts kiest bewust voor Girona voor stage en mist dus Val di Sole: "Als crosser bloedt mijn hart een beetje"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-09/toon-aerts-kiest-bewust-voor-girona-voor-stage-en-mist-dus-val-di-sole-als-crosser-bloedt-mijn-hart-een-beetje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-09/voetbaltrainer-op-shortlist-om-coach-van-het-jaar-te-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LOqp-LndXgqw1cBs0lumm843gKm0dDXs9yrhiSzlM7Eu56BHJNl0gmEAc2OEQIhN2G4DdooyUBeT6aIPN1z_EZRZGjAkgszXYXHK=w400-h280-p-e365" alt="Voetbaltrainer op shortlist om Coach van het Jaar te worden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LOqp-LndXgqw1cBs0lumm843gKm0dDXs9yrhiSzlM7Eu56BHJNl0gmEAc2OEQIhN2G4DdooyUBeT6aIPN1z_EZRZGjAkgszXYXHK=w400-h280-p-e365" alt="Voetbaltrainer op shortlist om Coach van het Jaar te worden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-12-09/voetbaltrainer-op-shortlist-om-coach-van-het-jaar-te-worden">Voetbaltrainer op shortlist om Coach van het Jaar te worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-09/voetbaltrainer-op-shortlist-om-coach-van-het-jaar-te-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-12-08/volgens-bernie-ecclestone-verloopt-het-duel-tussen-verstappen-en-hamilton-niet-eerlijk-mercedes-speelt-een-psychologisch-spel">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/R_osGH8qTfaid7QJM4C3XrRNwy81verRb_3FVWPySPOx_YB1qaPkKNvtL6znb6CMIjQm_9_e6PRTwun2CruQjRa7QfG8-Dcm7npW=w165-h125-p-e365" alt="Volgens Bernie Ecclestone verloopt het duel tussen Verstappen en Hamilton niet eerlijk: &quot;Mercedes speelt een psychologisch spel&quot;" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-12-08/volgens-bernie-ecclestone-verloopt-het-duel-tussen-verstappen-en-hamilton-niet-eerlijk-mercedes-speelt-een-psychologisch-spel">Volgens Bernie Ecclestone verloopt het duel tussen Verstappen en Hamilton niet eerlijk: "Mercedes speelt een psychologisch spel"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-12-06/red-bull-is-streng-voor-lewis-hamilton-en-vraagt-herziening-uitslag-we-zijn-oneerlijk-behandeld">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w165-h125-p-e365" alt="Red Bull is streng voor Lewis Hamilton en vraagt herziening uitslag: &quot;We zijn oneerlijk behandeld&quot;" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/U6d1kslouIOwTHDpTSorXveFzrvDUXvg4zxB4lp9UTUllPHe49HQP-VKIFoWW3ksu0s2TfRxLPgDSC6BPNh7W9Lfl-NMUarxFrcz=w165-h125-p-e365" alt="Red Bull is streng voor Lewis Hamilton en vraagt herziening uitslag: &quot;We zijn oneerlijk behandeld&quot;" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-12-06/red-bull-is-streng-voor-lewis-hamilton-en-vraagt-herziening-uitslag-we-zijn-oneerlijk-behandeld">Red Bull is streng voor Lewis Hamilton en vraagt herziening uitslag: "We zijn oneerlijk behandeld"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-12-09/sergio-perez-blikt-vooruit-naar-de-laatste-gp-van-dit-seizoen-we-hebben-alles-gegeven-en-we-zullen-dat-blijven-doen-tot-de-laatste-ronde">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w165-h125-p-e365" alt="Sergio Perez blikt vooruit naar de laatste GP van dit seizoen: &quot;We hebben alles gegeven en we zullen dat blijven doen tot de laatste ronde&quot;" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/73GbJA3zhujeGLh1dq1TDV_0dO5v9HNS-0ZHtiR5t328fgFBf2klg2IBlgbG4ACaBjvLGJ1en_o6gRjmjHyMrelcI0R3oPu9cvAM=w165-h125-p-e365" alt="Sergio Perez blikt vooruit naar de laatste GP van dit seizoen: &quot;We hebben alles gegeven en we zullen dat blijven doen tot de laatste ronde&quot;" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-12-09/sergio-perez-blikt-vooruit-naar-de-laatste-gp-van-dit-seizoen-we-hebben-alles-gegeven-en-we-zullen-dat-blijven-doen-tot-de-laatste-ronde">Sergio Perez blikt vooruit naar de laatste GP van dit seizoen: "We hebben alles gegeven en we zullen dat blijven doen tot de laatste ronde"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/polen/kubica-robert" class="btn btn-outline-dark my-1">Robert Kubica</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/dambrosio-jerome" class="btn btn-outline-dark my-1">Jérôme d&#039;Ambrosio</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Privacy</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-12-09",
					"name": "09/12/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-12-09/rijdt-verstappen-hamilton-zondag-van-de-baan-of-niet-protagonisten-rustig-op-persbabbel-goede-show-van-maken",
					"name": "Rijdt Verstappen Hamilton zondag van de baan of niet? Protagonisten rustig op persbabbel: &quot;Goede show van maken&quot;"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7633, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":239,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>