<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace | Autosportkrant.be</title>
		
						
		<meta name="title" content="Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace | Autosportkrant.be" />
		<meta name="description" content="De kwalificaties van Lewis Hamilton voor de sprintrace zouden wel eens op een sisser kunnen uitdraaien." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace">
								<meta property="og:title" content="Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace" />
		<meta property="og:description" content="De kwalificaties van Lewis Hamilton voor de sprintrace zouden wel eens op een sisser kunnen uitdraaien." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-11-13" />
        <meta property="article:modified_time" content="2021-11-13" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace">
        <meta name="twitter:description" content="De kwalificaties van Lewis Hamilton voor de sprintrace zouden wel eens op een sisser kunnen uitdraaien.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-11-13T08:19:00+01:00"><a href="/nieuws/2021-11-13">Gisteren</a> 08:19</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-11-13%2Fdiskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Diskwalificatie%20dreigt%20voor%20Lewis%20Hamilton%20na%20kwalificaties%20sprintrace&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-11-13%2Fdiskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w300-h250-p-e365" alt="Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w750-h500-p-e365" alt="Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De kwalificaties van Lewis Hamilton voor de sprintrace zouden wel eens op een sisser kunnen uitdraaien.</p>
						            						<div id="article_text">
            				    <p>De wagen van Hamilton zou niet voldoen aan de eisen. Daardoor dreigt er een diskwalificatie te volgen voor de Brit.</p><p>Het zou gaan over het feit dat de DRS van Hamiltons W12 verder open ging dan in de regels is toegestaan. De DRS zorgt voor extra snelheid op de rechte stukken.</p><p>Wordt Hamilton gediskwalificeerd, dan moet hij achteraan of vanuit de pit aan de sprintrace bij. Bovendien moest hij al vijf plaatsen naar achter door wissel van de motor.</p><p>Hamilton moet vandaag de nodige uitleg verschaffen over het gebruik van de DRS in de kwalificaties.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-11-13%2Fdiskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Diskwalificatie%20dreigt%20voor%20Lewis%20Hamilton%20na%20kwalificaties%20sprintrace&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-11-13%2Fdiskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-11-12/titelstrijd-nieuw-leven-ingeblazen-hamilton-bijna-halve-seconde-sneller-dan-verstappen-in-qualifying">Titelstrijd nieuw leven ingeblazen? Hamilton bijna halve seconde sneller dan Verstappen in qualifying</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-11-13/ook-verstappen-in-de-problemen-na-kwalificaties-sprintrace">Ook Verstappen in de problemen na kwalificaties sprintrace</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-13/bottas-toont-zich-ideale-wingman-en-wint-sprintrace-hamilton-maakt-veel-plaatsen-goed">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kTQ5F03uaWTY-fECF8U1jCZsWZAWiCkIp-mhuPdffnC4VMydXHGYKlSkmn0WxbQIdBHPB2F5nniqmSnlQe0b8yg=w400-h280-p-e365" alt="Bottas toont zich ideale wingman en wint sprintrace, Hamilton maakt veel plaatsen goed" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kTQ5F03uaWTY-fECF8U1jCZsWZAWiCkIp-mhuPdffnC4VMydXHGYKlSkmn0WxbQIdBHPB2F5nniqmSnlQe0b8yg=w400-h280-p-e365" alt="Bottas toont zich ideale wingman en wint sprintrace, Hamilton maakt veel plaatsen goed" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-11-13/bottas-toont-zich-ideale-wingman-en-wint-sprintrace-hamilton-maakt-veel-plaatsen-goed">Bottas toont zich ideale wingman en wint sprintrace, Hamilton maakt veel plaatsen goed</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-13/bottas-toont-zich-ideale-wingman-en-wint-sprintrace-hamilton-maakt-veel-plaatsen-goed#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-13/lewis-hamilton-gediskwalificeerd-door-inbreuk-op-drs-regels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Lewis Hamilton gediskwalificeerd door inbreuk op DRS-regels" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IygQ3qeNY04zwmU9SfsE2L-97YLUAXTJDPIyNQgwXGF7h5cA71_VY0JHZtj1i_EwZg3GeFA40r-4dAglzl5bcuM=w400-h280-p-e365" alt="Lewis Hamilton gediskwalificeerd door inbreuk op DRS-regels" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-11-13/lewis-hamilton-gediskwalificeerd-door-inbreuk-op-drs-regels">Lewis Hamilton gediskwalificeerd door inbreuk op DRS-regels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-13/lewis-hamilton-gediskwalificeerd-door-inbreuk-op-drs-regels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-13/max-verstappen-krijgt-boete-voor-spionage-bij-mercedes">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Max Verstappen krijgt boete voor spionage bij Mercedes" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9V4CEHvrYzS7LWXpc54r_wwtgGC1eO4AV3m0xyEy_yEYTfLUY-YrdXrLaRzdTmirJm_iRE0Nx_ny1I35FHEsFV3CX1PD1OeNxwWc=w400-h280-p-e365" alt="Max Verstappen krijgt boete voor spionage bij Mercedes" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-11-13/max-verstappen-krijgt-boete-voor-spionage-bij-mercedes">Max Verstappen krijgt boete voor spionage bij Mercedes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-13/max-verstappen-krijgt-boete-voor-spionage-bij-mercedes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-niet-blij-met-beslissing-van-louis-van-gaal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xu7_ewNf6HQerw9ZkvTsLwmcN8Jic1pqh6PWyggHxxlewuHQIxA6zvCc5Eh6y6jOBDclPX5COUp_qPiAHKfi4CE=w400-h280-p-e365" alt="FC Barcelona niet blij met beslissing van Louis Van Gaal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xu7_ewNf6HQerw9ZkvTsLwmcN8Jic1pqh6PWyggHxxlewuHQIxA6zvCc5Eh6y6jOBDclPX5COUp_qPiAHKfi4CE=w400-h280-p-e365" alt="FC Barcelona niet blij met beslissing van Louis Van Gaal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-niet-blij-met-beslissing-van-louis-van-gaal">FC Barcelona niet blij met beslissing van Louis Van Gaal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/montenegro/montenegro"><img src="https://static.sportid.be/images/soccer/teams/Montenegro.png" alt="Montenegro" title="Montenegro" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-niet-blij-met-beslissing-van-louis-van-gaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/jan-mulder-nog-niet-enthousiast-na-kwalificatie-rode-duivels-daar-moeten-ze-nu-eens-doorheen-breken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W-mgJddQRjoDwgKo8_tymQQMzW0BeACuwjWgnZGEkE0EEL5fIDl_BM3UE9bJxmszgPnxxel1qj_3PD0dqd6m7CoF=w400-h280-p-e365" alt="Jan Mulder nog niet enthousiast na kwalificatie Rode Duivels: &quot;Daar moeten ze nu eens doorheen breken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W-mgJddQRjoDwgKo8_tymQQMzW0BeACuwjWgnZGEkE0EEL5fIDl_BM3UE9bJxmszgPnxxel1qj_3PD0dqd6m7CoF=w400-h280-p-e365" alt="Jan Mulder nog niet enthousiast na kwalificatie Rode Duivels: &quot;Daar moeten ze nu eens doorheen breken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-11-14/jan-mulder-nog-niet-enthousiast-na-kwalificatie-rode-duivels-daar-moeten-ze-nu-eens-doorheen-breken">Jan Mulder nog niet enthousiast na kwalificatie Rode Duivels: "Daar moeten ze nu eens doorheen breken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/jan-mulder-nog-niet-enthousiast-na-kwalificatie-rode-duivels-daar-moeten-ze-nu-eens-doorheen-breken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/-de-beelden-van-de-zware-zege-van-anderlecht-tegen-genk-in-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_dgQpcn9799ouKxs-W0uSs6EESXwhoW7ho2j5eVcQNfkKYp3RxCLLlACEVlAAlFi8f5j7hlayPeLDZ8_QMyOw9yVfrfOAR-0tAY=w400-h280-p-e365" alt="🎥 De beelden van de zware zege van Anderlecht tegen Genk in Super League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_dgQpcn9799ouKxs-W0uSs6EESXwhoW7ho2j5eVcQNfkKYp3RxCLLlACEVlAAlFi8f5j7hlayPeLDZ8_QMyOw9yVfrfOAR-0tAY=w400-h280-p-e365" alt="🎥 De beelden van de zware zege van Anderlecht tegen Genk in Super League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/-de-beelden-van-de-zware-zege-van-anderlecht-tegen-genk-in-super-league">🎥 De beelden van de zware zege van Anderlecht tegen Genk in Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/-de-beelden-van-de-zware-zege-van-anderlecht-tegen-genk-in-super-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/kritiek-op-oranje-bijzonder-groot-misplaatste-arrogantie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DzhAqRYnqUz-Y7mrrhn9scrHFtyQfRFL5_43vPpn0jCCTAYHCNZg7k2OC2rrMRe2UvAyKc5LM6-ZBIwmm272nDQWrlGGzyCihoGWpA=w400-h280-p-e365" alt="Kritiek op Oranje bijzonder groot: &quot;Misplaatste arrogantie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DzhAqRYnqUz-Y7mrrhn9scrHFtyQfRFL5_43vPpn0jCCTAYHCNZg7k2OC2rrMRe2UvAyKc5LM6-ZBIwmm272nDQWrlGGzyCihoGWpA=w400-h280-p-e365" alt="Kritiek op Oranje bijzonder groot: &quot;Misplaatste arrogantie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-11-14/kritiek-op-oranje-bijzonder-groot-misplaatste-arrogantie">Kritiek op Oranje bijzonder groot: "Misplaatste arrogantie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/montenegro/montenegro"><img src="https://static.sportid.be/images/soccer/teams/Montenegro.png" alt="Montenegro" title="Montenegro" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/kritiek-op-oranje-bijzonder-groot-misplaatste-arrogantie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/lucinda-brand-is-de-sterkste-in-tabor-slechts-vijfde-plaats-voor-denise-betsema">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DaRZwhfylJXvCNaOc9sIpn7zjrY2BIs9I_J1DcFBoWEQ2UyKxNgL6pu78p1kOaoWJp67Iojhkb_g9Um0B1EIGHHPJgLu0CpRJPNb=w400-h280-p-e365" alt="Lucinda Brand is de sterkste in Tabor, slechts vijfde plaats voor Denise Betsema " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DaRZwhfylJXvCNaOc9sIpn7zjrY2BIs9I_J1DcFBoWEQ2UyKxNgL6pu78p1kOaoWJp67Iojhkb_g9Um0B1EIGHHPJgLu0CpRJPNb=w400-h280-p-e365" alt="Lucinda Brand is de sterkste in Tabor, slechts vijfde plaats voor Denise Betsema " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2021-11-14/lucinda-brand-is-de-sterkste-in-tabor-slechts-vijfde-plaats-voor-denise-betsema">Lucinda Brand is de sterkste in Tabor, slechts vijfde plaats voor Denise Betsema </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/lucinda-brand-is-de-sterkste-in-tabor-slechts-vijfde-plaats-voor-denise-betsema#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/analiste-duidelijk-over-kritiek-op-kompany-niet-nieuw-en-verkijken-we-ons-niet-op-het-klassement">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ycw4fiOHg_lmEmz0kuS4Ac9aEu8l1s3YPSQVEVjC8azPNAB3mk70y6Yj8tkZ0VlrGQSDOX4RRqPT2XSYFHC3V4GYPAeQVa2bOjEG=w400-h280-p-e365" alt="Analiste duidelijk over kritiek op Kompany: &quot;Niet nieuw&quot; en &quot;Verkijken we ons niet op het klassement?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ycw4fiOHg_lmEmz0kuS4Ac9aEu8l1s3YPSQVEVjC8azPNAB3mk70y6Yj8tkZ0VlrGQSDOX4RRqPT2XSYFHC3V4GYPAeQVa2bOjEG=w400-h280-p-e365" alt="Analiste duidelijk over kritiek op Kompany: &quot;Niet nieuw&quot; en &quot;Verkijken we ons niet op het klassement?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-11-14/analiste-duidelijk-over-kritiek-op-kompany-niet-nieuw-en-verkijken-we-ons-niet-op-het-klassement">Analiste duidelijk over kritiek op Kompany: "Niet nieuw" en "Verkijken we ons niet op het klassement?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/analiste-duidelijk-over-kritiek-op-kompany-niet-nieuw-en-verkijken-we-ons-niet-op-het-klassement#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/arthur-theate-is-duidelijk-transfer-te-danken-aan-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="Arthur Theate is duidelijk: &quot;Transfer te danken aan de Rode Duivels&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="Arthur Theate is duidelijk: &quot;Transfer te danken aan de Rode Duivels&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-11-14/arthur-theate-is-duidelijk-transfer-te-danken-aan-de-rode-duivels">Arthur Theate is duidelijk: "Transfer te danken aan de Rode Duivels"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/bologna"><img src="https://static.sportid.be/images/soccer/teams/Bologna-icon.png" alt="Bologna" title="Bologna" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/arthur-theate-is-duidelijk-transfer-te-danken-aan-de-rode-duivels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/-negen-jaar-geleden-alweer-herinnert-u-zich-deze-pegel-van-zlatan-nog">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bCH5qLJsekZtZz6o3hhe8ffwGsjoT2u9ISjWwlkzfBhEegBGaKLhhytfEeKEoTb1VXUKSFKJIFtSDQ60X_5m817T=w400-h280-p-e365" alt="🎥 Negen jaar geleden alweer: herinnert u zich deze pegel van Zlatan nog?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bCH5qLJsekZtZz6o3hhe8ffwGsjoT2u9ISjWwlkzfBhEegBGaKLhhytfEeKEoTb1VXUKSFKJIFtSDQ60X_5m817T=w400-h280-p-e365" alt="🎥 Negen jaar geleden alweer: herinnert u zich deze pegel van Zlatan nog?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-11-14/-negen-jaar-geleden-alweer-herinnert-u-zich-deze-pegel-van-zlatan-nog">🎥 Negen jaar geleden alweer: herinnert u zich deze pegel van Zlatan nog?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/zweden/zweden"><img src="https://static.sportid.be/images/soccer/teams/Sweden.png" alt="Zweden" title="Zweden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/-negen-jaar-geleden-alweer-herinnert-u-zich-deze-pegel-van-zlatan-nog#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/vijf-engelsen-niet-mee-naar-san-marino-southgate-haalt-nieuwkomer-bij-selectie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/alJLTmDCoiGhp1I521LZLl5MJvtnpE0TAc8iuLB3eieqty6_fH3ENUS6Gxz39JPy_4DT6r7sIoRmAu85h8inGxvBdnYcOORWsyve=w400-h280-p-e365" alt="Vijf Engelsen niet mee naar San Marino, Southgate haalt nieuwkomer bij selectie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/alJLTmDCoiGhp1I521LZLl5MJvtnpE0TAc8iuLB3eieqty6_fH3ENUS6Gxz39JPy_4DT6r7sIoRmAu85h8inGxvBdnYcOORWsyve=w400-h280-p-e365" alt="Vijf Engelsen niet mee naar San Marino, Southgate haalt nieuwkomer bij selectie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-11-14/vijf-engelsen-niet-mee-naar-san-marino-southgate-haalt-nieuwkomer-bij-selectie">Vijf Engelsen niet mee naar San Marino, Southgate haalt nieuwkomer bij selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/crystal-palace"><img src="https://static.sportid.be/images/soccer/teams/Crystal-Palace-icon.png" alt="Crystal Palace" title="Crystal Palace" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/san-marino/san-marino"><img src="https://static.sportid.be/images/soccer/teams/San Marino.png" alt="San Marino" title="San Marino" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/vijf-engelsen-niet-mee-naar-san-marino-southgate-haalt-nieuwkomer-bij-selectie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/degryse-kritisch-na-kwalificatie-rode-duivels-dat-mag-je-toch-verwachten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HbRz8bXhtWQA3pBPkuYIS4Z_lUOCOM6IY1Vsvh4xpLj2XzWrvRw52iC9YvVlNs512kNaUzqfG29n-Vt_nWuCAquB=w400-h280-p-e365" alt="Degryse kritisch na kwalificatie Rode Duivels: &quot;Dat mag je toch verwachten?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HbRz8bXhtWQA3pBPkuYIS4Z_lUOCOM6IY1Vsvh4xpLj2XzWrvRw52iC9YvVlNs512kNaUzqfG29n-Vt_nWuCAquB=w400-h280-p-e365" alt="Degryse kritisch na kwalificatie Rode Duivels: &quot;Dat mag je toch verwachten?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-11-14/degryse-kritisch-na-kwalificatie-rode-duivels-dat-mag-je-toch-verwachten">Degryse kritisch na kwalificatie Rode Duivels: "Dat mag je toch verwachten?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/degryse-kritisch-na-kwalificatie-rode-duivels-dat-mag-je-toch-verwachten#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/-wat-een-metronoom-de-heerlijke-pass-van-kevin-de-bruyne-tegen-estland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NrUTlAkfiRkd2tce8mt95TarcchZo4eLmGmQr74S_B4jLmO7hS_Ma5bQqFNFVSQ8-94D6rgyul9k9I_VbAwPU_Qltyf8U13eLaPz=w400-h280-p-e365" alt="🎥 Wat een metronoom: de heerlijke pass van Kevin De Bruyne tegen Estland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NrUTlAkfiRkd2tce8mt95TarcchZo4eLmGmQr74S_B4jLmO7hS_Ma5bQqFNFVSQ8-94D6rgyul9k9I_VbAwPU_Qltyf8U13eLaPz=w400-h280-p-e365" alt="🎥 Wat een metronoom: de heerlijke pass van Kevin De Bruyne tegen Estland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-11-14/-wat-een-metronoom-de-heerlijke-pass-van-kevin-de-bruyne-tegen-estland">🎥 Wat een metronoom: de heerlijke pass van Kevin De Bruyne tegen Estland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/-wat-een-metronoom-de-heerlijke-pass-van-kevin-de-bruyne-tegen-estland#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/imke-courtois-scherp-zij-zijn-de-ontgoocheling-van-het-seizoen-en-voor-een-kandidaat-gouden-schoen-fel-onder-verwachtingen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2fzNDiPmWhjslODAQJhrGNu4hot2Yw4G2rwEjsZfg6mNSw2Lt0uBQkD14Ij1dCn5aPLSYaOtXultGQX2Ryt1nNU=w400-h280-p-e365" alt="Imke Courtois scherp: &quot;Zij zijn de ontgoocheling van het seizoen&quot; en &quot;Voor een kandidaat Gouden Schoen fel onder verwachtingen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2fzNDiPmWhjslODAQJhrGNu4hot2Yw4G2rwEjsZfg6mNSw2Lt0uBQkD14Ij1dCn5aPLSYaOtXultGQX2Ryt1nNU=w400-h280-p-e365" alt="Imke Courtois scherp: &quot;Zij zijn de ontgoocheling van het seizoen&quot; en &quot;Voor een kandidaat Gouden Schoen fel onder verwachtingen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-11-14/imke-courtois-scherp-zij-zijn-de-ontgoocheling-van-het-seizoen-en-voor-een-kandidaat-gouden-schoen-fel-onder-verwachtingen">Imke Courtois scherp: "Zij zijn de ontgoocheling van het seizoen" en "Voor een kandidaat Gouden Schoen fel onder verwachtingen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/imke-courtois-scherp-zij-zijn-de-ontgoocheling-van-het-seizoen-en-voor-een-kandidaat-gouden-schoen-fel-onder-verwachtingen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/zdenek-stybar-lovend-over-tabor-een-van-de-mooiste-parcoursen-en-hij-noemt-meteen-ook-de-grootste-favoriet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qLFFc26zWPVF5kYzLoVarQZWLVBi9KtvLrBT5d4lK8godMIb_Ns3R4Xz0AohK5q--Fpalkrjz_ETju8ZoPhgqgzet-QoAIVebxtx=w400-h280-p-e365" alt="Zdenek Stybar lovend over Tabor: &quot;Een van de mooiste parcoursen&quot; en hij noemt meteen ook de grootste favoriet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qLFFc26zWPVF5kYzLoVarQZWLVBi9KtvLrBT5d4lK8godMIb_Ns3R4Xz0AohK5q--Fpalkrjz_ETju8ZoPhgqgzet-QoAIVebxtx=w400-h280-p-e365" alt="Zdenek Stybar lovend over Tabor: &quot;Een van de mooiste parcoursen&quot; en hij noemt meteen ook de grootste favoriet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-11-14/zdenek-stybar-lovend-over-tabor-een-van-de-mooiste-parcoursen-en-hij-noemt-meteen-ook-de-grootste-favoriet">Zdenek Stybar lovend over Tabor: "Een van de mooiste parcoursen" en hij noemt meteen ook de grootste favoriet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/zdenek-stybar-lovend-over-tabor-een-van-de-mooiste-parcoursen-en-hij-noemt-meteen-ook-de-grootste-favoriet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-13/mertens-houdt-belofte-en-bouwt-een-feestje-100-caps-halen-doe-je-ook-niet-zomaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kRsFuZr987z3WHNRmUgrMU-Xbu9E-3wYl_wEF36bxjxDbq2uHEcbg_NF0YoKe-G15FPWPJl2DtPTHZr6bpt6OxR2MjgWZcMKMug=w400-h280-p-e365" alt="Mertens houdt belofte en bouwt een feestje: &quot;100 caps halen doe je ook niet zomaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kRsFuZr987z3WHNRmUgrMU-Xbu9E-3wYl_wEF36bxjxDbq2uHEcbg_NF0YoKe-G15FPWPJl2DtPTHZr6bpt6OxR2MjgWZcMKMug=w400-h280-p-e365" alt="Mertens houdt belofte en bouwt een feestje: &quot;100 caps halen doe je ook niet zomaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-11-13/mertens-houdt-belofte-en-bouwt-een-feestje-100-caps-halen-doe-je-ook-niet-zomaar">Mertens houdt belofte en bouwt een feestje: "100 caps halen doe je ook niet zomaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-13/mertens-houdt-belofte-en-bouwt-een-feestje-100-caps-halen-doe-je-ook-niet-zomaar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/gent-b-en-zwevezele-doen-goede-zaak-in-eerste-nationale-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FJrqvrpKuEgB-0HJcc1bZl_SfK8F1wHZzq0oTHwib5SwiMhRpLEjKgappdylpvfteb7INRFmt11s6QkrXqNR_1l-=w400-h280-p-e365" alt="Gent B en Zwevezele doen goede zaak in Eerste Nationale vrouwen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FJrqvrpKuEgB-0HJcc1bZl_SfK8F1wHZzq0oTHwib5SwiMhRpLEjKgappdylpvfteb7INRFmt11s6QkrXqNR_1l-=w400-h280-p-e365" alt="Gent B en Zwevezele doen goede zaak in Eerste Nationale vrouwen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/gent-b-en-zwevezele-doen-goede-zaak-in-eerste-nationale-vrouwen">Gent B en Zwevezele doen goede zaak in Eerste Nationale vrouwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen-b"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="Gent Ladies" title="Gent Ladies" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/gent-b-en-zwevezele-doen-goede-zaak-in-eerste-nationale-vrouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/nieuwe-gegadigde-uit-premier-league-voor-speler-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2GYIo48i9g2uqV4cLxraRLsL8DiKr06o4MSn052edir2vsOA9nxGJQAJxuZELmwY48ZymDoOKr5BhuZgH-lFcj04da3jxrg13dyH=w400-h280-p-e365" alt="&#039;Nieuwe gegadigde uit Premier League voor speler Club Brugge&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2GYIo48i9g2uqV4cLxraRLsL8DiKr06o4MSn052edir2vsOA9nxGJQAJxuZELmwY48ZymDoOKr5BhuZgH-lFcj04da3jxrg13dyH=w400-h280-p-e365" alt="&#039;Nieuwe gegadigde uit Premier League voor speler Club Brugge&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-11-14/nieuwe-gegadigde-uit-premier-league-voor-speler-club-brugge">'Nieuwe gegadigde uit Premier League voor speler Club Brugge'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/nieuwe-gegadigde-uit-premier-league-voor-speler-club-brugge#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/bizar-middenvelder-elektricien-is-op-gekke-wijze-held-van-de-dag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BESWpzPjr8dY5UqHhDi1RGqGYu9Hh-Fmi8n6kh53WVX_8BAM-SD2E3F67KZTINiXUjeDS0fRIPUuvfH4dn0j8g=w400-h280-p-e365" alt="Bizar: middenvelder/elektricien is op gekke wijze held van de dag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BESWpzPjr8dY5UqHhDi1RGqGYu9Hh-Fmi8n6kh53WVX_8BAM-SD2E3F67KZTINiXUjeDS0fRIPUuvfH4dn0j8g=w400-h280-p-e365" alt="Bizar: middenvelder/elektricien is op gekke wijze held van de dag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-11-14/bizar-middenvelder-elektricien-is-op-gekke-wijze-held-van-de-dag">Bizar: middenvelder/elektricien is op gekke wijze held van de dag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:34</span>
					    				<span class="float-right">
        				                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/bizar-middenvelder-elektricien-is-op-gekke-wijze-held-van-de-dag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-13/de-rode-duivels-kwalificeren-zich-voor-het-wk-in-qatar-na-winst-tegen-estland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M82jETsCImPopCkZYgiaS3ej294CuGQHYcg9K8VsnJOgqOlzhIJ-QqgJFc3Zi8HzH8DLK_617B6G5w4OqF8GxyOkHvVd-lpNF9itFQ=w400-h280-p-e365" alt="Qatar, here we come! De Bruyne dirigeert Duivels naar winst tegen Estland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M82jETsCImPopCkZYgiaS3ej294CuGQHYcg9K8VsnJOgqOlzhIJ-QqgJFc3Zi8HzH8DLK_617B6G5w4OqF8GxyOkHvVd-lpNF9itFQ=w400-h280-p-e365" alt="Qatar, here we come! De Bruyne dirigeert Duivels naar winst tegen Estland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-11-13/de-rode-duivels-kwalificeren-zich-voor-het-wk-in-qatar-na-winst-tegen-estland">Qatar, here we come! De Bruyne dirigeert Duivels naar winst tegen Estland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-13/de-rode-duivels-kwalificeren-zich-voor-het-wk-in-qatar-na-winst-tegen-estland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/man-die-vanden-borre-probeerde-te-helpen-relanceren-duidelijk-daarom-wilden-clubs-hem-niet-contracteren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wal9OqEu4C8Cp8a0brkOCWWp5CFXrQzfL0n7Bw48BI9Qbn2HMR91e9N8LV0TJ_IQpbMJ_bpetwLwlYKudz6Zr3PfIiAAH2jiTH1MXg=w400-h280-p-e365" alt="Man die Vanden Borre probeerde te helpen relanceren duidelijk: &quot;Daarom wilden clubs hem niet contracteren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wal9OqEu4C8Cp8a0brkOCWWp5CFXrQzfL0n7Bw48BI9Qbn2HMR91e9N8LV0TJ_IQpbMJ_bpetwLwlYKudz6Zr3PfIiAAH2jiTH1MXg=w400-h280-p-e365" alt="Man die Vanden Borre probeerde te helpen relanceren duidelijk: &quot;Daarom wilden clubs hem niet contracteren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-11-14/man-die-vanden-borre-probeerde-te-helpen-relanceren-duidelijk-daarom-wilden-clubs-hem-niet-contracteren">Man die Vanden Borre probeerde te helpen relanceren duidelijk: "Daarom wilden clubs hem niet contracteren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/man-die-vanden-borre-probeerde-te-helpen-relanceren-duidelijk-daarom-wilden-clubs-hem-niet-contracteren#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/imke-courtois-duidelijk-over-haar-revelatie-en-verrassing-van-het-seizoen-enkel-dan-zie-ik-het-sputteren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois duidelijk over haar revelatie en verrassing van het seizoen: &quot;Enkel dan zie ik het sputteren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois duidelijk over haar revelatie en verrassing van het seizoen: &quot;Enkel dan zie ik het sputteren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-11-14/imke-courtois-duidelijk-over-haar-revelatie-en-verrassing-van-het-seizoen-enkel-dan-zie-ik-het-sputteren">Imke Courtois duidelijk over haar revelatie en verrassing van het seizoen: "Enkel dan zie ik het sputteren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/belgie-u19"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/imke-courtois-duidelijk-over-haar-revelatie-en-verrassing-van-het-seizoen-enkel-dan-zie-ik-het-sputteren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w400-h280-p-e365" alt="Landgenote pakt negende wereldtitel in het jiujitsu" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w400-h280-p-e365" alt="Landgenote pakt negende wereldtitel in het jiujitsu" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu">Landgenote pakt negende wereldtitel in het jiujitsu</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/filippo-ganna-stelt-zijn-doelen-voor-volgend-jaar-en-geeft-details-over-werelduurrecordpoging">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gRHcYKIQGp3NvOFeijx8nMuM0Zum8ZzPPnzaiBaLKwObJS2Y7NFCOmuWNbx_PZftJtlKTYMxdS5lOYWsARbRZ1dAQV09rZ1DdQ_UuA=w400-h280-p-e365" alt="Filippo Ganna stelt zijn doelen voor volgend jaar en geeft details over werelduurrecordpoging" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gRHcYKIQGp3NvOFeijx8nMuM0Zum8ZzPPnzaiBaLKwObJS2Y7NFCOmuWNbx_PZftJtlKTYMxdS5lOYWsARbRZ1dAQV09rZ1DdQ_UuA=w400-h280-p-e365" alt="Filippo Ganna stelt zijn doelen voor volgend jaar en geeft details over werelduurrecordpoging" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-11-14/filippo-ganna-stelt-zijn-doelen-voor-volgend-jaar-en-geeft-details-over-werelduurrecordpoging">Filippo Ganna stelt zijn doelen voor volgend jaar en geeft details over werelduurrecordpoging</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/filippo-ganna-stelt-zijn-doelen-voor-volgend-jaar-en-geeft-details-over-werelduurrecordpoging#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JsxMYzBT6UJMsFPIX_o3d3MbG0sqUlx_L4Q4cUJBFS4DNnIrpxmxTLAr9X7tGpSPf5FFX-RLtJDw6C4v8nexIT4=w400-h280-p-e365" alt="Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JsxMYzBT6UJMsFPIX_o3d3MbG0sqUlx_L4Q4cUJBFS4DNnIrpxmxTLAr9X7tGpSPf5FFX-RLtJDw6C4v8nexIT4=w400-h280-p-e365" alt="Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.sport-planet.eu/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys">Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/team-totalenergies-prijst-peter-sagan-eerst-wilde-hij-niks-van-ons-weten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IPponQX1Inw0N4K6Uuia1bVaOOd-iI308Kxbxn7nK3c1AgxvuHXAiR9Ym1iQx8GzN9frl3OVuReRONhPnd47nC6P3mEb40wXA0vG=w400-h280-p-e365" alt="Team TotalEnergies prijst Peter Sagan: &quot;Eerst wilde hij niks van ons weten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IPponQX1Inw0N4K6Uuia1bVaOOd-iI308Kxbxn7nK3c1AgxvuHXAiR9Ym1iQx8GzN9frl3OVuReRONhPnd47nC6P3mEb40wXA0vG=w400-h280-p-e365" alt="Team TotalEnergies prijst Peter Sagan: &quot;Eerst wilde hij niks van ons weten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-11-14/team-totalenergies-prijst-peter-sagan-eerst-wilde-hij-niks-van-ons-weten">Team TotalEnergies prijst Peter Sagan: "Eerst wilde hij niks van ons weten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/team-totalenergies-prijst-peter-sagan-eerst-wilde-hij-niks-van-ons-weten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/harry-maguire-vierde-zijn-doelpunt-om-criticasters-mond-te-snoeren-analist-meteen-streng-genant">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qiwiQUHtyvEfrmn5VddNOTgsPEbyu-8Xw6bOS9ubjyuakO6l3U5dznQ2o43lNMCKAUyNoUCDEKpw0FI19utvAbWiTHNsGhz1TAA=w400-h280-p-e365" alt="Harry Maguire vierde zijn doelpunt om criticasters mond te snoeren, analist meteen streng: &quot;Genant&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qiwiQUHtyvEfrmn5VddNOTgsPEbyu-8Xw6bOS9ubjyuakO6l3U5dznQ2o43lNMCKAUyNoUCDEKpw0FI19utvAbWiTHNsGhz1TAA=w400-h280-p-e365" alt="Harry Maguire vierde zijn doelpunt om criticasters mond te snoeren, analist meteen streng: &quot;Genant&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-11-14/harry-maguire-vierde-zijn-doelpunt-om-criticasters-mond-te-snoeren-analist-meteen-streng-genant">Harry Maguire vierde zijn doelpunt om criticasters mond te snoeren, analist meteen streng: "Genant"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/harry-maguire-vierde-zijn-doelpunt-om-criticasters-mond-te-snoeren-analist-meteen-streng-genant#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/christian-benteke-deed-het-goed-als-vervanger-van-romelu-lukaku">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WQdWQFQshMpREknqmIlFd0eOmgYXyfSneSa7yYjOBMIpbRy7v77mQ5vnbFNqRJL3QgYUsIX2ZcRC2YecuZ0y2Fvb1FhYZTB70rNDYA=w400-h280-p-e365" alt="Benteke scoorde punten, maar heeft hij Martinez overtuigd? &quot;Het enige dat ik kan controleren zijn mijn prestaties&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WQdWQFQshMpREknqmIlFd0eOmgYXyfSneSa7yYjOBMIpbRy7v77mQ5vnbFNqRJL3QgYUsIX2ZcRC2YecuZ0y2Fvb1FhYZTB70rNDYA=w400-h280-p-e365" alt="Benteke scoorde punten, maar heeft hij Martinez overtuigd? &quot;Het enige dat ik kan controleren zijn mijn prestaties&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-11-14/christian-benteke-deed-het-goed-als-vervanger-van-romelu-lukaku">Benteke scoorde punten, maar heeft hij Martinez overtuigd? "Het enige dat ik kan controleren zijn mijn prestaties"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/christian-benteke-deed-het-goed-als-vervanger-van-romelu-lukaku#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-11-14/ann-wauters-stelt-zich-vragen-bij-belgian-cats-dat-betreur-ik">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iHV_9A2aM2JmNkH7daTztWMLZTv3_EMAht1LizJ7uxiJXvNM4DbfsVrtnoBFU0DaArSYxWqErZxGmgE5FlSHymJR=w400-h280-p-e365" alt="Ann Wauters stelt zich vragen bij Belgian Cats: &quot;Dat betreur ik&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iHV_9A2aM2JmNkH7daTztWMLZTv3_EMAht1LizJ7uxiJXvNM4DbfsVrtnoBFU0DaArSYxWqErZxGmgE5FlSHymJR=w400-h280-p-e365" alt="Ann Wauters stelt zich vragen bij Belgian Cats: &quot;Dat betreur ik&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.basketbalkrant.be/nieuws/2021-11-14/ann-wauters-stelt-zich-vragen-bij-belgian-cats-dat-betreur-ik">Ann Wauters stelt zich vragen bij Belgian Cats: "Dat betreur ik"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-11-14/ann-wauters-stelt-zich-vragen-bij-belgian-cats-dat-betreur-ik#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/nederlanders-heel-kritisch-na-blamage-in-montenegro-schandalig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xYLuY-8tJF18peOy1KRbkOMmzOu3mubRfu1xeKXZipem74xsaMykLZPbVsvlBKK58LGuttlnhn_w5soz2Pdr8v5Fxtr6m_qb0d97=w400-h280-p-e365" alt="Nederlanders heel kritisch na blamage in Montenegro: &quot;Schandalig&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xYLuY-8tJF18peOy1KRbkOMmzOu3mubRfu1xeKXZipem74xsaMykLZPbVsvlBKK58LGuttlnhn_w5soz2Pdr8v5Fxtr6m_qb0d97=w400-h280-p-e365" alt="Nederlanders heel kritisch na blamage in Montenegro: &quot;Schandalig&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-11-14/nederlanders-heel-kritisch-na-blamage-in-montenegro-schandalig">Nederlanders heel kritisch na blamage in Montenegro: "Schandalig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/montenegro/montenegro"><img src="https://static.sportid.be/images/soccer/teams/Montenegro.png" alt="Montenegro" title="Montenegro" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/nederlanders-heel-kritisch-na-blamage-in-montenegro-schandalig#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.volleybalkrant.be/nieuws/2021-11-14/maaseik-blijft-ongeslagen-in-volley-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/02EGPDFTxQ30wHkLq3Au-NYvNPmFMN8fLUeopmHFwjpAw3naqOPfzHbixaLnvvbZ0sQKfUPnteif4eigAZ9kJos=w400-h280-p-e365" alt="Maaseik blijft ongeslagen in Volley League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/02EGPDFTxQ30wHkLq3Au-NYvNPmFMN8fLUeopmHFwjpAw3naqOPfzHbixaLnvvbZ0sQKfUPnteif4eigAZ9kJos=w400-h280-p-e365" alt="Maaseik blijft ongeslagen in Volley League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.volleybalkrant.be/nieuws/2021-11-14/maaseik-blijft-ongeslagen-in-volley-league">Maaseik blijft ongeslagen in Volley League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.volleybalkrant.be/nieuws/2021-11-14/maaseik-blijft-ongeslagen-in-volley-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/engelse-club-zet-twee-coaches-uit-jupiler-pro-league-op-shortlist">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vshDbmBf6eEzYU9PwcOr_P95xmQZiBfLSqYK3YmyHsaJLfdvwP5Vs61rshkIHbY70sbfflWLbYetfbxAhfPwHf7xIld3UurxJ16byA=w400-h280-p-e365" alt="&#039;Engelse club zet twee coaches uit Jupiler Pro League op shortlist&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vshDbmBf6eEzYU9PwcOr_P95xmQZiBfLSqYK3YmyHsaJLfdvwP5Vs61rshkIHbY70sbfflWLbYetfbxAhfPwHf7xIld3UurxJ16byA=w400-h280-p-e365" alt="&#039;Engelse club zet twee coaches uit Jupiler Pro League op shortlist&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-11-14/engelse-club-zet-twee-coaches-uit-jupiler-pro-league-op-shortlist">'Engelse club zet twee coaches uit Jupiler Pro League op shortlist'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/engelse-club-zet-twee-coaches-uit-jupiler-pro-league-op-shortlist#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/yannick-carrasco-maakte-een-prachtgoal-in-zijn-400ste-profmatch">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/j0V2D2140AyP8y4NdZzKFhBkrvu7egpylrM8Nmv7hELQe5G8vdJ9xCcsK3l_R1FUoEV6kk91ItDf9uX94uj4HHqhN5bRI4iJWOs=w400-h280-p-e365" alt="Wereldgoal van Carrasco: &quot;Normaal gebruik ik die voet enkel om op de bus te stappen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/j0V2D2140AyP8y4NdZzKFhBkrvu7egpylrM8Nmv7hELQe5G8vdJ9xCcsK3l_R1FUoEV6kk91ItDf9uX94uj4HHqhN5bRI4iJWOs=w400-h280-p-e365" alt="Wereldgoal van Carrasco: &quot;Normaal gebruik ik die voet enkel om op de bus te stappen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-11-14/yannick-carrasco-maakte-een-prachtgoal-in-zijn-400ste-profmatch">Wereldgoal van Carrasco: "Normaal gebruik ik die voet enkel om op de bus te stappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/yannick-carrasco-maakte-een-prachtgoal-in-zijn-400ste-profmatch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/stad-gent-verscherpt-de-regels-voor-de-zesdaagse-door-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FFGHAOar8dpLuhC6ZlXy3QSs6qhO2-F9VuBqEsySuD7Rhz9_goeO2Gxp4ZFPyNBFrH5ZdNaP6g6oybDfFy8s1NY=w400-h280-p-e365" alt="Stad Gent verscherpt de regels voor de Zesdaagse door coronavirus" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FFGHAOar8dpLuhC6ZlXy3QSs6qhO2-F9VuBqEsySuD7Rhz9_goeO2Gxp4ZFPyNBFrH5ZdNaP6g6oybDfFy8s1NY=w400-h280-p-e365" alt="Stad Gent verscherpt de regels voor de Zesdaagse door coronavirus" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-11-14/stad-gent-verscherpt-de-regels-voor-de-zesdaagse-door-coronavirus">Stad Gent verscherpt de regels voor de Zesdaagse door coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/stad-gent-verscherpt-de-regels-voor-de-zesdaagse-door-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-11-14/antwerp-giants-en-kangoeroes-mechelen-pakken-de-drie-punten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D9IChlIiwL5pKEi9m19ybGzlmAxsiTd_xOsD-ZlA9hM7MFLzcFE5jJM1lcU4NHJuz2rD8V7aZctSL7gRVU9gYq5VqOZPAB5_zhYT=w400-h280-p-e365" alt="Antwerp Giants en Kangoeroes Mechelen pakken de drie punten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D9IChlIiwL5pKEi9m19ybGzlmAxsiTd_xOsD-ZlA9hM7MFLzcFE5jJM1lcU4NHJuz2rD8V7aZctSL7gRVU9gYq5VqOZPAB5_zhYT=w400-h280-p-e365" alt="Antwerp Giants en Kangoeroes Mechelen pakken de drie punten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.basketbalkrant.be/nieuws/2021-11-14/antwerp-giants-en-kangoeroes-mechelen-pakken-de-drie-punten">Antwerp Giants en Kangoeroes Mechelen pakken de drie punten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-11-14/antwerp-giants-en-kangoeroes-mechelen-pakken-de-drie-punten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-11-13/bottas-toont-zich-ideale-wingman-en-wint-sprintrace-hamilton-maakt-veel-plaatsen-goed">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/kTQ5F03uaWTY-fECF8U1jCZsWZAWiCkIp-mhuPdffnC4VMydXHGYKlSkmn0WxbQIdBHPB2F5nniqmSnlQe0b8yg=w165-h125-p-e365" alt="Bottas toont zich ideale wingman en wint sprintrace, Hamilton maakt veel plaatsen goed" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-11-13/bottas-toont-zich-ideale-wingman-en-wint-sprintrace-hamilton-maakt-veel-plaatsen-goed">Bottas toont zich ideale wingman en wint sprintrace, Hamilton maakt veel plaatsen goed</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-11-13/ook-verstappen-in-de-problemen-na-kwalificaties-sprintrace">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w165-h125-p-e365" alt="Ook Verstappen in de problemen na kwalificaties sprintrace" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w165-h125-p-e365" alt="Ook Verstappen in de problemen na kwalificaties sprintrace" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-11-13/ook-verstappen-in-de-problemen-na-kwalificaties-sprintrace">Ook Verstappen in de problemen na kwalificaties sprintrace</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w165-h125-p-e365" alt="Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w165-h125-p-e365" alt="Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace">Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-11-13",
					"name": "13/11/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace",
					"name": "Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7545, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-11-13/diskwalificatie-dreigt-voor-lewis-hamilton-na-kwalificaties-sprintrace"
		},
		"headline": "Diskwalificatie dreigt voor Lewis Hamilton na kwalificaties sprintrace",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-11-13T08:19:00+01:00",
	"dateModified": "2021-11-13T08:19:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De kwalificaties van Lewis Hamilton voor de sprintrace zouden wel eens op een sisser kunnen uitdraaien.",
	"articleBody": "&lt;p&gt;De wagen van Hamilton zou niet voldoen aan de eisen. Daardoor dreigt er een diskwalificatie te volgen voor de Brit.&lt;/p&gt;&lt;p&gt;Het zou gaan over het feit dat de DRS van Hamiltons W12 verder open ging dan in de regels is toegestaan. De DRS zorgt voor extra snelheid op de rechte stukken.&lt;/p&gt;&lt;p&gt;Wordt Hamilton gediskwalificeerd, dan moet hij achteraan of vanuit de pit aan de sprintrace bij. Bovendien moest hij al vijf plaatsen naar achter door wissel van de motor.&lt;/p&gt;&lt;p&gt;Hamilton moet vandaag de nodige uitleg verschaffen over het gebruik van de DRS in de kwalificaties.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":370,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>