<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide | Autosportkrant.be</title>
		
		<meta name="title" content="🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide | Autosportkrant.be" />
		<meta name="description" content="Lando Norris is nog maar 21 jaar maar de jonge Brit van McLaren is al even een vaste waarde in de F1. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide">
								<meta property="og:title" content="🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide" />
		<meta property="og:description" content="Lando Norris is nog maar 21 jaar maar de jonge Brit van McLaren is al even een vaste waarde in de F1. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-10-16" />
        <meta property="article:modified_time" content="2021-10-16" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide">
        <meta name="twitter:description" content="Lando Norris is nog maar 21 jaar maar de jonge Brit van McLaren is al even een vaste waarde in de F1. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211013.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-10-16T08:03:00+02:00"><a href="/nieuws/2021-10-16">16 Oktober 2021</a> 08:03</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-10-16%2F-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20F1-rijder%20Lando%20Norris%20verrast%20kinderen%20door%20hen%20naar%20school%20te%20brengen%20in%20razendsnelle%20McLaren-bolide&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-10-16%2F-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w300-h250-p-e365" alt="🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w750-h500-p-e365" alt="🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Lando Norris is nog maar 21 jaar maar de jonge Brit van McLaren is al even een vaste waarde in de F1. </p>
						            						<div id="article_text">
            				    <p>Tijdens de Russische GP drie weken geleden was Norris op weg om zijn eerste grote prijs te winnen maar de regen stak daar een stokje voor. In de stand staat de Brit met zijn McLaren op een fraaie 4e plaats, voor beide Ferrari&#39;s en de Red Bull van Sergio Perez.</p><p>Dit weekend is er geen Formule 1, volgende week trekt het F1-circus naar de Verenigde Staten. Dit weekend hadden de F1-rijders dus nog wat tijd om andere dingen te doen.</p><p>E&eacute;n van die andere dingen was vor Lando Norris het naar school brengen van de 12-jarige Thomas. Niet in zijn F1-bolide, wel in een McLaren 720. De Britse schooljongen wist niet wat hij overkwam toen Norris aan de deur aanbelde.</p><p><iframe allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen="" frameborder="0" height="315" src="https://www.youtube.com/embed/ymOa92neuGE" title="YouTube video player" width="560"></iframe></p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-10-16%2F-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20F1-rijder%20Lando%20Norris%20verrast%20kinderen%20door%20hen%20naar%20school%20te%20brengen%20in%20razendsnelle%20McLaren-bolide&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-10-16%2F-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-10-15/thierry-neuville-is-leider-in-spanje-maar-toyota-rijder-nog-binnen-dezelfde-seconde">Thierry Neuville is leider in Spanje maar Toyota-rijder nog binnen dezelfde seconde</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-10-16/rally-van-ieper-op-wrc-kalender-is-voorlopig-een-eenmalige-gebeurtenis">Rally van Ieper op WRC-kalender is voorlopig een éénmalige gebeurtenis</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-10-18/thierry-neuville-geeft-voorsprong-niet-meer-uit-handen-en-pakt-de-eindzege-in-de-rally-van-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o1xYoHW59pZwPKNFSCrMlao9ihFCgkvYNH_PLRlTLVMXhsw98CWgy3vLRnCF21XtVNxZFraj8Q6MYvTZSgyOO84r4NOoEc98yTG7=w400-h280-p-e365" alt="Thierry Neuville geeft voorsprong niet meer uit handen en pakt de eindzege in de Rally van Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o1xYoHW59pZwPKNFSCrMlao9ihFCgkvYNH_PLRlTLVMXhsw98CWgy3vLRnCF21XtVNxZFraj8Q6MYvTZSgyOO84r4NOoEc98yTG7=w400-h280-p-e365" alt="Thierry Neuville geeft voorsprong niet meer uit handen en pakt de eindzege in de Rally van Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-10-18/thierry-neuville-geeft-voorsprong-niet-meer-uit-handen-en-pakt-de-eindzege-in-de-rally-van-spanje">Thierry Neuville geeft voorsprong niet meer uit handen en pakt de eindzege in de Rally van Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-10-18/thierry-neuville-geeft-voorsprong-niet-meer-uit-handen-en-pakt-de-eindzege-in-de-rally-van-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/opmerkelijk-manchester-city-traint-niet-op-belgische-bodem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vuEKwUEg9DhIa4YHHQEr4z8zJxPz5aecxeWfPlswksSQQ09xnrvCbTUkMXp2qETr2I-J5qJy0gTMA4mvOeh_O5Mk7ih1-T_Z8BeI=w400-h280-p-e365" alt="Opmerkelijk: Manchester City traint niet op Belgische bodem" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vuEKwUEg9DhIa4YHHQEr4z8zJxPz5aecxeWfPlswksSQQ09xnrvCbTUkMXp2qETr2I-J5qJy0gTMA4mvOeh_O5Mk7ih1-T_Z8BeI=w400-h280-p-e365" alt="Opmerkelijk: Manchester City traint niet op Belgische bodem" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-10-18/opmerkelijk-manchester-city-traint-niet-op-belgische-bodem">Opmerkelijk: Manchester City traint niet op Belgische bodem</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/opmerkelijk-manchester-city-traint-niet-op-belgische-bodem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/hein-vanhaezebrouck-te-gast-in-extra-time">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/T4Y4YCom29faIZqr1qB2gdFfKjnGZLBcp0cCNjB93VGJb3AKVkvFfbgWw9M7Us8y1kkAdvhvYGk9eGmH82R7o-iOd6akJB5axjvZGQ=w400-h280-p-e365" alt="Hein Vanhaezebrouck te gast in Extra Time" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/T4Y4YCom29faIZqr1qB2gdFfKjnGZLBcp0cCNjB93VGJb3AKVkvFfbgWw9M7Us8y1kkAdvhvYGk9eGmH82R7o-iOd6akJB5axjvZGQ=w400-h280-p-e365" alt="Hein Vanhaezebrouck te gast in Extra Time" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-10-18/hein-vanhaezebrouck-te-gast-in-extra-time">Hein Vanhaezebrouck te gast in Extra Time</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/hein-vanhaezebrouck-te-gast-in-extra-time#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-10-18/nieuwe-coach-weet-wat-er-moet-veranderen-bij-de-belgian-cats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w400-h280-p-e365" alt="Nieuwe coach weet wat er moet veranderen bij de Belgian Cats" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VROSSIfT4dlxnymJHEjjigVp43-ZZm9CvDwrkDb4RkYV2WeI1Z1ZT65lQuMBqrYiW3o89Tdfql84dYPfBq6hI_U7=w400-h280-p-e365" alt="Nieuwe coach weet wat er moet veranderen bij de Belgian Cats" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.basketbalkrant.be/nieuws/2021-10-18/nieuwe-coach-weet-wat-er-moet-veranderen-bij-de-belgian-cats">Nieuwe coach weet wat er moet veranderen bij de Belgian Cats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-10-18/nieuwe-coach-weet-wat-er-moet-veranderen-bij-de-belgian-cats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/jorge-teixeira-zag-stvv-zichzelf-te-kort-doen-tegen-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fG_b5OvJizkW8ca8TTGqOgQD0L07JolUOfPpEkTHvKYRkM8JO3jxHqDatPgq6qaQti5LtVa6HfQqkmXtp-Z7bgiw8zodtZUmmou4=w400-h280-p-e365" alt="STVV blijft met de kansen morsen: &quot;Dat één punt hadden er altijd drie moeten zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fG_b5OvJizkW8ca8TTGqOgQD0L07JolUOfPpEkTHvKYRkM8JO3jxHqDatPgq6qaQti5LtVa6HfQqkmXtp-Z7bgiw8zodtZUmmou4=w400-h280-p-e365" alt="STVV blijft met de kansen morsen: &quot;Dat één punt hadden er altijd drie moeten zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-10-18/jorge-teixeira-zag-stvv-zichzelf-te-kort-doen-tegen-anderlecht">STVV blijft met de kansen morsen: "Dat één punt hadden er altijd drie moeten zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/jorge-teixeira-zag-stvv-zichzelf-te-kort-doen-tegen-anderlecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-18/thibau-nys-geeft-een-datum-wanneer-hij-weer-in-de-cross-zal-te-zien-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zqhJEqkQoFOIKR7KNrrbI34UABRMw9guW1WG7ijvum4L1itlm-5jOnMX28ZwtM4-YnjxI6JWD_2Z1kKYF_jsmH82AQZAmK6MJIYw=w400-h280-p-e365" alt="Thibau Nys geeft een datum wanneer hij weer in de cross zal te zien zijn" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zqhJEqkQoFOIKR7KNrrbI34UABRMw9guW1WG7ijvum4L1itlm-5jOnMX28ZwtM4-YnjxI6JWD_2Z1kKYF_jsmH82AQZAmK6MJIYw=w400-h280-p-e365" alt="Thibau Nys geeft een datum wanneer hij weer in de cross zal te zien zijn" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2021-10-18/thibau-nys-geeft-een-datum-wanneer-hij-weer-in-de-cross-zal-te-zien-zijn">Thibau Nys geeft een datum wanneer hij weer in de cross zal te zien zijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-18/thibau-nys-geeft-een-datum-wanneer-hij-weer-in-de-cross-zal-te-zien-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/heeft-hij-de-matchen-van-de-rode-duivels-wel-gezien-youri-deed-het-prima-tijdens-de-interlandbreak">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0l5xTZnc5zI7SEnlJ16xwNs3ySyPKDs4-CnStQ_QnDrO0NR7Rgf7ZR-rV3GwqfXbAYMLyIxHUaJiUl9cxfYiytDADPqIcEqPoCo=w400-h280-p-e365" alt="Heeft hij de matchen van de Rode Duivels wel gezien? &quot;Youri deed het prima tijdens de interlandbreak&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0l5xTZnc5zI7SEnlJ16xwNs3ySyPKDs4-CnStQ_QnDrO0NR7Rgf7ZR-rV3GwqfXbAYMLyIxHUaJiUl9cxfYiytDADPqIcEqPoCo=w400-h280-p-e365" alt="Heeft hij de matchen van de Rode Duivels wel gezien? &quot;Youri deed het prima tijdens de interlandbreak&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-10-18/heeft-hij-de-matchen-van-de-rode-duivels-wel-gezien-youri-deed-het-prima-tijdens-de-interlandbreak">Heeft hij de matchen van de Rode Duivels wel gezien? "Youri deed het prima tijdens de interlandbreak"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/heeft-hij-de-matchen-van-de-rode-duivels-wel-gezien-youri-deed-het-prima-tijdens-de-interlandbreak#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-10-18/atp-ranking-cameron-norrie-doet-goede-zaak-roger-federer-tuimelt-uit-de-top-10">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EF_o75wftqn_NsBFSjr4yvIzBozG6i3y0VXE2sUfHIWXhEK9iybRK0wJdHIeP8VC9voRaPX1E-d-Wr-zGxZLtw=w400-h280-p-e365" alt="ATP Ranking: Cameron Norrie doet goede zaak, Roger Federer tuimelt uit de top 10 " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EF_o75wftqn_NsBFSjr4yvIzBozG6i3y0VXE2sUfHIWXhEK9iybRK0wJdHIeP8VC9voRaPX1E-d-Wr-zGxZLtw=w400-h280-p-e365" alt="ATP Ranking: Cameron Norrie doet goede zaak, Roger Federer tuimelt uit de top 10 " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.tenniskrant.be/nieuws/2021-10-18/atp-ranking-cameron-norrie-doet-goede-zaak-roger-federer-tuimelt-uit-de-top-10">ATP Ranking: Cameron Norrie doet goede zaak, Roger Federer tuimelt uit de top 10 </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-10-18/atp-ranking-cameron-norrie-doet-goede-zaak-roger-federer-tuimelt-uit-de-top-10#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/na-enzo-scifo-moeten-ook-de-broers-mpenza-vertrekken-bij-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1cazLgWX58_bbJluCZDhmzlLdzA-YFgntYRAeujcl7a18qpksUzNtMKTW9MVBN9YrzMWHFVxD1lUyuCmKoHgINGV=w400-h280-p-e365" alt="Na Enzo Scifo moeten ook de broers Mpenza vertrekken bij Moeskroen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1cazLgWX58_bbJluCZDhmzlLdzA-YFgntYRAeujcl7a18qpksUzNtMKTW9MVBN9YrzMWHFVxD1lUyuCmKoHgINGV=w400-h280-p-e365" alt="Na Enzo Scifo moeten ook de broers Mpenza vertrekken bij Moeskroen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-10-18/na-enzo-scifo-moeten-ook-de-broers-mpenza-vertrekken-bij-moeskroen">Na Enzo Scifo moeten ook de broers Mpenza vertrekken bij Moeskroen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/na-enzo-scifo-moeten-ook-de-broers-mpenza-vertrekken-bij-moeskroen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-10-18/heel-wat-wijzigingen-op-wta-ranking-badosa-schuift-14-plaatsen-op-onder-meer-jabeur-en-osaka-komen-top-10-binnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LIoT6tBi-bLo7tf60FSMlc8Dbm6JA6uiZztQsy-kXrvOAYf7UPbfsr3zk04Sy_drEvl3QFEnnBXJiLnxsZcd6QYoRdpAUgh9zxk=w400-h280-p-e365" alt="Heel wat wijzigingen op WTA Ranking: Badosa schuift 14 plaatsen op, onder meer Jabeur en Osaka komen top 10 binnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LIoT6tBi-bLo7tf60FSMlc8Dbm6JA6uiZztQsy-kXrvOAYf7UPbfsr3zk04Sy_drEvl3QFEnnBXJiLnxsZcd6QYoRdpAUgh9zxk=w400-h280-p-e365" alt="Heel wat wijzigingen op WTA Ranking: Badosa schuift 14 plaatsen op, onder meer Jabeur en Osaka komen top 10 binnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.tenniskrant.be/nieuws/2021-10-18/heel-wat-wijzigingen-op-wta-ranking-badosa-schuift-14-plaatsen-op-onder-meer-jabeur-en-osaka-komen-top-10-binnen">Heel wat wijzigingen op WTA Ranking: Badosa schuift 14 plaatsen op, onder meer Jabeur en Osaka komen top 10 binnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-10-18/heel-wat-wijzigingen-op-wta-ranking-badosa-schuift-14-plaatsen-op-onder-meer-jabeur-en-osaka-komen-top-10-binnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/ik-ben-ervan-overtuigd-dat-het-toeval-is-dat-club-brugge-en-anderlecht-bevoordeeld-werden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ty7_vngMgx_diDEVcWOjIEiXodAqi7nPQx53KlmZ1cprdndtGAQRRdns0RYGTvxfxDV6Zql-mPDunFDuTC5fH4k7lSB7Dlkji2J2=w400-h280-p-e365" alt="&quot;Ik ben ervan overtuigd dat het toeval is dat Club Brugge en Anderlecht bevoordeeld werden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ty7_vngMgx_diDEVcWOjIEiXodAqi7nPQx53KlmZ1cprdndtGAQRRdns0RYGTvxfxDV6Zql-mPDunFDuTC5fH4k7lSB7Dlkji2J2=w400-h280-p-e365" alt="&quot;Ik ben ervan overtuigd dat het toeval is dat Club Brugge en Anderlecht bevoordeeld werden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-10-18/ik-ben-ervan-overtuigd-dat-het-toeval-is-dat-club-brugge-en-anderlecht-bevoordeeld-werden">"Ik ben ervan overtuigd dat het toeval is dat Club Brugge en Anderlecht bevoordeeld werden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/ik-ben-ervan-overtuigd-dat-het-toeval-is-dat-club-brugge-en-anderlecht-bevoordeeld-werden#comments"><span class="fa fa-comment"></span> <small>47</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/-waarom-guardiola-zo-gek-is-van-romeo-lavia-bekijk-zijn-assist-bij-de-reserven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fLdshPzdwzz3rNXZhw7SpBq-SJ8QU_0KS4jTcW3_4QAw6thRIL7Xvo3YPwLIQJzDCNjCzcrkcui2EuFmH0YpnlBwUH4oLKWELx6k=w400-h280-p-e365" alt="🎥 Waarom Guardiola zo gek is van Roméo Lavia... Bekijk zijn assist bij de reserven" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fLdshPzdwzz3rNXZhw7SpBq-SJ8QU_0KS4jTcW3_4QAw6thRIL7Xvo3YPwLIQJzDCNjCzcrkcui2EuFmH0YpnlBwUH4oLKWELx6k=w400-h280-p-e365" alt="🎥 Waarom Guardiola zo gek is van Roméo Lavia... Bekijk zijn assist bij de reserven" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-10-18/-waarom-guardiola-zo-gek-is-van-romeo-lavia-bekijk-zijn-assist-bij-de-reserven">🎥 Waarom Guardiola zo gek is van Roméo Lavia... Bekijk zijn assist bij de reserven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/-waarom-guardiola-zo-gek-is-van-romeo-lavia-bekijk-zijn-assist-bij-de-reserven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-10-18/ijzersterke-jef-vandorpe-is-de-nieuwe-belgische-kampioen-rolstoeltennis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tLDyWyxu8228TLiaOjcMzPm0lQUPs27FDIkdR2Wt8rS-un7T1p0Dro-uy05pIbaue0k31l5n5hAzVuPaUTxQqvI=w400-h280-p-e365" alt="Ijzersterke Jef Vandorpe is de nieuwe Belgische kampioen rolstoeltennis " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tLDyWyxu8228TLiaOjcMzPm0lQUPs27FDIkdR2Wt8rS-un7T1p0Dro-uy05pIbaue0k31l5n5hAzVuPaUTxQqvI=w400-h280-p-e365" alt="Ijzersterke Jef Vandorpe is de nieuwe Belgische kampioen rolstoeltennis " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.tenniskrant.be/nieuws/2021-10-18/ijzersterke-jef-vandorpe-is-de-nieuwe-belgische-kampioen-rolstoeltennis">Ijzersterke Jef Vandorpe is de nieuwe Belgische kampioen rolstoeltennis </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-10-18/ijzersterke-jef-vandorpe-is-de-nieuwe-belgische-kampioen-rolstoeltennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/edward-still-we-kennen-kwaliteiten-van-genk-we-weten-ook-dat-we-een-grootse-keeper-hebben-die-ons-kan-redden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rpCcqtABUE6HQNLDt6tJjqslsKo1d9MkzUQaip00Qh1OgtZVEKRLZGqDH__u4oza8_qKfWC4NFvFJBHTBCOgg_BU5wBASPJlVnFUug=w400-h280-p-e365" alt="Edward Still: &quot;We kennen kwaliteiten van Genk, we weten ook dat we een grootse keeper hebben die ons kan redden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rpCcqtABUE6HQNLDt6tJjqslsKo1d9MkzUQaip00Qh1OgtZVEKRLZGqDH__u4oza8_qKfWC4NFvFJBHTBCOgg_BU5wBASPJlVnFUug=w400-h280-p-e365" alt="Edward Still: &quot;We kennen kwaliteiten van Genk, we weten ook dat we een grootse keeper hebben die ons kan redden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-10-18/edward-still-we-kennen-kwaliteiten-van-genk-we-weten-ook-dat-we-een-grootse-keeper-hebben-die-ons-kan-redden">Edward Still: "We kennen kwaliteiten van Genk, we weten ook dat we een grootse keeper hebben die ons kan redden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/edward-still-we-kennen-kwaliteiten-van-genk-we-weten-ook-dat-we-een-grootse-keeper-hebben-die-ons-kan-redden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-10-18/paula-badosa-heeft-met-indian-wells-tweede-toernooizege-beet-laat-niemand-je-vertellen-dat-je-iets-niet-kunt-bereiken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Paula Badosa heeft met Indian Wells tweede toernooizege beet: &quot;Laat niemand je vertellen dat je iets niet kunt bereiken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBYgAi0Rhuddm9SAjD8BIljwtV09WdmdyAkwrPdrS7nBtfb8yc4cn4as33AxGXTjpYSKepzThckezL08m5kGU-I=w400-h280-p-e365" alt="Paula Badosa heeft met Indian Wells tweede toernooizege beet: &quot;Laat niemand je vertellen dat je iets niet kunt bereiken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.tenniskrant.be/nieuws/2021-10-18/paula-badosa-heeft-met-indian-wells-tweede-toernooizege-beet-laat-niemand-je-vertellen-dat-je-iets-niet-kunt-bereiken">Paula Badosa heeft met Indian Wells tweede toernooizege beet: "Laat niemand je vertellen dat je iets niet kunt bereiken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-10-18/paula-badosa-heeft-met-indian-wells-tweede-toernooizege-beet-laat-niemand-je-vertellen-dat-je-iets-niet-kunt-bereiken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-18/stan-dewulf-heeft-allereerste-profzege-beet-landgenoot-wint-eendagswedstrijd-in-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HBLF9hT7vwg3iLE7_NMnydfEz0S5yMt6CkzA7SDa7TmTRpOe5u4rKL_6dvvasc4hShm0MLBffW0v66Od7s8CWwu-0PU8aHuM85DUBQ=w400-h280-p-e365" alt="Stan Dewulf heeft allereerste profzege beet! Landgenoot wint eendagswedstrijd in Frankrijk " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HBLF9hT7vwg3iLE7_NMnydfEz0S5yMt6CkzA7SDa7TmTRpOe5u4rKL_6dvvasc4hShm0MLBffW0v66Od7s8CWwu-0PU8aHuM85DUBQ=w400-h280-p-e365" alt="Stan Dewulf heeft allereerste profzege beet! Landgenoot wint eendagswedstrijd in Frankrijk " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-10-18/stan-dewulf-heeft-allereerste-profzege-beet-landgenoot-wint-eendagswedstrijd-in-frankrijk">Stan Dewulf heeft allereerste profzege beet! Landgenoot wint eendagswedstrijd in Frankrijk </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-18/stan-dewulf-heeft-allereerste-profzege-beet-landgenoot-wint-eendagswedstrijd-in-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-10-18/red-flames-blazen-verzamelen-voor-belangrijke-duels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_3kwUoiUNErHavqq2WrwFgH5GjnigVQnneIrHfTbJx1Cva7diZOhEvQRyEGsiGr6PrS8jPDI19SrjRZxh9iebmNMVzsHXiO36kbU=w400-h280-p-e365" alt="Red Flames blazen verzamelen voor belangrijke duels" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_3kwUoiUNErHavqq2WrwFgH5GjnigVQnneIrHfTbJx1Cva7diZOhEvQRyEGsiGr6PrS8jPDI19SrjRZxh9iebmNMVzsHXiO36kbU=w400-h280-p-e365" alt="Red Flames blazen verzamelen voor belangrijke duels" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-10-18/red-flames-blazen-verzamelen-voor-belangrijke-duels">Red Flames blazen verzamelen voor belangrijke duels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-10-18/red-flames-blazen-verzamelen-voor-belangrijke-duels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/felice-mazzu-over-zijn-japanse-parel-kaoru-mitoma">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/srUtgBWTkDMzqzjaCyR3PAUL_1zZPIQtN-dO-uGwez6iZkD7C119_c8nL-jMhl2es9VUr2Qns86PLs--qCsP9DeO1yG60eu6Y06T9w=w400-h280-p-e365" alt="Hattrickheld Mitoma zoekt plaats: &quot;Kan zeker met Undav en Vanzeir op het veld staan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/srUtgBWTkDMzqzjaCyR3PAUL_1zZPIQtN-dO-uGwez6iZkD7C119_c8nL-jMhl2es9VUr2Qns86PLs--qCsP9DeO1yG60eu6Y06T9w=w400-h280-p-e365" alt="Hattrickheld Mitoma zoekt plaats: &quot;Kan zeker met Undav en Vanzeir op het veld staan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-10-18/felice-mazzu-over-zijn-japanse-parel-kaoru-mitoma">Hattrickheld Mitoma zoekt plaats: "Kan zeker met Undav en Vanzeir op het veld staan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/felice-mazzu-over-zijn-japanse-parel-kaoru-mitoma#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/javier-torrente-blijft-hoopvol-bij-beerschot-na-de-nederlaag-tegen-kv-mechelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/onPnMoxtvM4VKL9P9DrpWzR0nTd4u5Y1uIiYjWO3_jaJvDN6iP0UNfR5Jn6kxEAcKDMlhhAMTCReLWV66KF4duCi26Ya5V9HWaLX2Q=w400-h280-p-e365" alt="Javier Torrente zag dat Beerschot meer verdiende dan de nederlaag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/onPnMoxtvM4VKL9P9DrpWzR0nTd4u5Y1uIiYjWO3_jaJvDN6iP0UNfR5Jn6kxEAcKDMlhhAMTCReLWV66KF4duCi26Ya5V9HWaLX2Q=w400-h280-p-e365" alt="Javier Torrente zag dat Beerschot meer verdiende dan de nederlaag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-10-18/javier-torrente-blijft-hoopvol-bij-beerschot-na-de-nederlaag-tegen-kv-mechelen">Javier Torrente zag dat Beerschot meer verdiende dan de nederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/javier-torrente-blijft-hoopvol-bij-beerschot-na-de-nederlaag-tegen-kv-mechelen#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-18/marianne-vos-last-rustpauze-in-na-overwinning-in-iowa-nu-opbouwen-naar-deel-twee-van-het-veldritseizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hZDrYZJJUocJmiBL2j1jIjq-u82h_OwmrhOb8IY8ctTE-Ebzo6Hjlg6kwIlaXRfTc8L-gISqkNt8AbLATTkXDRLHbPkI0d56m3Tf=w400-h280-p-e365" alt="Marianne Vos last rustpauze in na overwinning in Iowa: &quot;Nu opbouwen naar deel twee van het veldritseizoen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hZDrYZJJUocJmiBL2j1jIjq-u82h_OwmrhOb8IY8ctTE-Ebzo6Hjlg6kwIlaXRfTc8L-gISqkNt8AbLATTkXDRLHbPkI0d56m3Tf=w400-h280-p-e365" alt="Marianne Vos last rustpauze in na overwinning in Iowa: &quot;Nu opbouwen naar deel twee van het veldritseizoen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-10-18/marianne-vos-last-rustpauze-in-na-overwinning-in-iowa-nu-opbouwen-naar-deel-twee-van-het-veldritseizoen">Marianne Vos last rustpauze in na overwinning in Iowa: "Nu opbouwen naar deel twee van het veldritseizoen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-18/marianne-vos-last-rustpauze-in-na-overwinning-in-iowa-nu-opbouwen-naar-deel-twee-van-het-veldritseizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/patrick-goots-vraagt-zich-af-waar-de-defensieve-stabiliteit-bij-antwerp-naartoe-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KfiboTq7nYYVLL-de1NiFNdxuvgp7yZf6Vs55LkptUKgglN2VyzfJoEaBumRnYsfbGI5i2GlSkmWlrpO8lx9JW0qbyQdkuL8HUhgnQ=w400-h280-p-e365" alt="Analist Goots ziet defensieve problemen bij Antwerp: &quot;Waar is Seck?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KfiboTq7nYYVLL-de1NiFNdxuvgp7yZf6Vs55LkptUKgglN2VyzfJoEaBumRnYsfbGI5i2GlSkmWlrpO8lx9JW0qbyQdkuL8HUhgnQ=w400-h280-p-e365" alt="Analist Goots ziet defensieve problemen bij Antwerp: &quot;Waar is Seck?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-10-18/patrick-goots-vraagt-zich-af-waar-de-defensieve-stabiliteit-bij-antwerp-naartoe-is">Analist Goots ziet defensieve problemen bij Antwerp: "Waar is Seck?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/patrick-goots-vraagt-zich-af-waar-de-defensieve-stabiliteit-bij-antwerp-naartoe-is#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-18/eli-iserbyt-na-overwinning-in-iowa-jammer-dat-hermans-valt-want-ik-was-nog-niet-klaar-met-hem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IRwonVKAZ2lJAGDZqoI6P8bI6R-irrQUcgcrta9N0sT-gJuZsC1OrSR15fpACyIv0fvv5nXg0Et7gdY4bmHxDVa62HQ4khUvWkI5uA=w400-h280-p-e365" alt="Eli Iserbyt na overwinning in Iowa: &quot;Jammer dat Hermans valt, want ik was nog niet klaar met hem&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IRwonVKAZ2lJAGDZqoI6P8bI6R-irrQUcgcrta9N0sT-gJuZsC1OrSR15fpACyIv0fvv5nXg0Et7gdY4bmHxDVa62HQ4khUvWkI5uA=w400-h280-p-e365" alt="Eli Iserbyt na overwinning in Iowa: &quot;Jammer dat Hermans valt, want ik was nog niet klaar met hem&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-10-18/eli-iserbyt-na-overwinning-in-iowa-jammer-dat-hermans-valt-want-ik-was-nog-niet-klaar-met-hem">Eli Iserbyt na overwinning in Iowa: "Jammer dat Hermans valt, want ik was nog niet klaar met hem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-18/eli-iserbyt-na-overwinning-in-iowa-jammer-dat-hermans-valt-want-ik-was-nog-niet-klaar-met-hem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-10-18/marjorie-carpreaux-zal-niet-meer-in-actie-komen-voor-de-nationale-ploeg-in-het-basketbal-het-was-een-eer-om-de-kleuren-van-mijn-land-te-dragen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A8aaQ6tuuFu_iEzkt4a4lQVjJx5gD4KYtww4OPAtM2k2vyOZ4v8MRGKutysQdsgQfN0LIuVI4mpeSVNn_Y61-Nk=w400-h280-p-e365" alt="Marjorie Carpréaux zal niet meer in actie komen voor de nationale ploeg in het basketbal: &quot;Het was een eer om de kleuren van mijn land te dragen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A8aaQ6tuuFu_iEzkt4a4lQVjJx5gD4KYtww4OPAtM2k2vyOZ4v8MRGKutysQdsgQfN0LIuVI4mpeSVNn_Y61-Nk=w400-h280-p-e365" alt="Marjorie Carpréaux zal niet meer in actie komen voor de nationale ploeg in het basketbal: &quot;Het was een eer om de kleuren van mijn land te dragen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.basketbalkrant.be/nieuws/2021-10-18/marjorie-carpreaux-zal-niet-meer-in-actie-komen-voor-de-nationale-ploeg-in-het-basketbal-het-was-een-eer-om-de-kleuren-van-mijn-land-te-dragen">Marjorie Carpréaux zal niet meer in actie komen voor de nationale ploeg in het basketbal: "Het was een eer om de kleuren van mijn land te dragen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-10-18/marjorie-carpreaux-zal-niet-meer-in-actie-komen-voor-de-nationale-ploeg-in-het-basketbal-het-was-een-eer-om-de-kleuren-van-mijn-land-te-dragen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/engeland-mag-een-straf-van-de-uefa-verwachten-na-de-ongeregeldheden-voor-de-match-tegen-italie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7GpPXlPgaj_rLimHxh8961xQYVJYL61g75uG-oaLFwm2nxHEwyber-2nLLFuxPBTl3erVtQXsMhYwAyQapsc0W-T9kY61hU7BIN0=w400-h280-p-e365" alt="Pijnlijk: Engeland zal waarschijnlijk in gesloten Wembley moeten spelen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7GpPXlPgaj_rLimHxh8961xQYVJYL61g75uG-oaLFwm2nxHEwyber-2nLLFuxPBTl3erVtQXsMhYwAyQapsc0W-T9kY61hU7BIN0=w400-h280-p-e365" alt="Pijnlijk: Engeland zal waarschijnlijk in gesloten Wembley moeten spelen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-10-18/engeland-mag-een-straf-van-de-uefa-verwachten-na-de-ongeregeldheden-voor-de-match-tegen-italie">Pijnlijk: Engeland zal waarschijnlijk in gesloten Wembley moeten spelen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:24</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/engeland-mag-een-straf-van-de-uefa-verwachten-na-de-ongeregeldheden-voor-de-match-tegen-italie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-10-18/rob-cross-is-de-verrassende-eindwinnaar-van-het-ek-darts-na-mooie-overwinning-in-finale-tegen-michael-van-gerwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QOr96JwHSRU_hQJtdoT5X8h0aRsjKqt5i5FsvmiJZKAGvYbTS8B3j7yyh9q_qX-6heLkxA0dE02DX8NXt7tMqWY=w400-h280-p-e365" alt="Rob Cross is de verrassende eindwinnaar van het EK Darts na mooie overwinning in finale tegen Michael van Gerwen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QOr96JwHSRU_hQJtdoT5X8h0aRsjKqt5i5FsvmiJZKAGvYbTS8B3j7yyh9q_qX-6heLkxA0dE02DX8NXt7tMqWY=w400-h280-p-e365" alt="Rob Cross is de verrassende eindwinnaar van het EK Darts na mooie overwinning in finale tegen Michael van Gerwen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.sport-planet.eu/nieuws/2021-10-18/rob-cross-is-de-verrassende-eindwinnaar-van-het-ek-darts-na-mooie-overwinning-in-finale-tegen-michael-van-gerwen">Rob Cross is de verrassende eindwinnaar van het EK Darts na mooie overwinning in finale tegen Michael van Gerwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-10-18/rob-cross-is-de-verrassende-eindwinnaar-van-het-ek-darts-na-mooie-overwinning-in-finale-tegen-michael-van-gerwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/met-of-zonder-vormer-tegen-man-city-kans-groot-dat-aanvoerder-na-twee-goals-toch-weer-naar-bank-verdwijnt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o8Vmg7t_oH0Gx9cDJJX_sjm2qCG-eGjfpN603SlGtO3sg9z2DrSSyZg4B4xgDdd1dDeNPmeux6dBcLrx6AMZHOF7sydfN0o0qgrp=w400-h280-p-e365" alt="Met of zonder Vormer tegen Man City? Kans groot dat aanvoerder na twee goals toch weer naar bank verdwijnt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o8Vmg7t_oH0Gx9cDJJX_sjm2qCG-eGjfpN603SlGtO3sg9z2DrSSyZg4B4xgDdd1dDeNPmeux6dBcLrx6AMZHOF7sydfN0o0qgrp=w400-h280-p-e365" alt="Met of zonder Vormer tegen Man City? Kans groot dat aanvoerder na twee goals toch weer naar bank verdwijnt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-10-18/met-of-zonder-vormer-tegen-man-city-kans-groot-dat-aanvoerder-na-twee-goals-toch-weer-naar-bank-verdwijnt">Met of zonder Vormer tegen Man City? Kans groot dat aanvoerder na twee goals toch weer naar bank verdwijnt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/met-of-zonder-vormer-tegen-man-city-kans-groot-dat-aanvoerder-na-twee-goals-toch-weer-naar-bank-verdwijnt#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-10-18/geen-medaille-voor-matthias-casse-op-de-grand-slam-van-parijs-onze-landgenoot-verloor-de-match-om-het-brons">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MoVs2-1hmEk2IxGA1-A_rJHzi7AeQ2Su6QH99OAR_5tMFeT4rjVp_L9Pbve-8z7UZfcUD_x47LyJY3PwabupxooU=w400-h280-p-e365" alt="Geen medaille voor Matthias Casse op de Grand Slam van Parijs: onze landgenoot verloor de match om het brons " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MoVs2-1hmEk2IxGA1-A_rJHzi7AeQ2Su6QH99OAR_5tMFeT4rjVp_L9Pbve-8z7UZfcUD_x47LyJY3PwabupxooU=w400-h280-p-e365" alt="Geen medaille voor Matthias Casse op de Grand Slam van Parijs: onze landgenoot verloor de match om het brons " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.sport-planet.eu/nieuws/2021-10-18/geen-medaille-voor-matthias-casse-op-de-grand-slam-van-parijs-onze-landgenoot-verloor-de-match-om-het-brons">Geen medaille voor Matthias Casse op de Grand Slam van Parijs: onze landgenoot verloor de match om het brons </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-10-18/geen-medaille-voor-matthias-casse-op-de-grand-slam-van-parijs-onze-landgenoot-verloor-de-match-om-het-brons#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/yves-vanderhaeghe-begrijpt-de-beslissing-van-de-scheidsrechter-niet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cOqsncHNzltLatZwuq1dJLr-hUqXF5_cuGXJIrsiJ4mGTBrsVKHOzN-SzDn4YlWPpm7KDvojsm4kI4X9AHRSbPNeVurnCRaTXQLzag=w400-h280-p-e365" alt="Vanderhaeghe &quot;begrijpt het niet en zal het nooit begrijpen&quot;: &quot;Voor een vrije trap moet er toch eerst een fout zijn?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cOqsncHNzltLatZwuq1dJLr-hUqXF5_cuGXJIrsiJ4mGTBrsVKHOzN-SzDn4YlWPpm7KDvojsm4kI4X9AHRSbPNeVurnCRaTXQLzag=w400-h280-p-e365" alt="Vanderhaeghe &quot;begrijpt het niet en zal het nooit begrijpen&quot;: &quot;Voor een vrije trap moet er toch eerst een fout zijn?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-10-18/yves-vanderhaeghe-begrijpt-de-beslissing-van-de-scheidsrechter-niet">Vanderhaeghe "begrijpt het niet en zal het nooit begrijpen": "Voor een vrije trap moet er toch eerst een fout zijn?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/yves-vanderhaeghe-begrijpt-de-beslissing-van-de-scheidsrechter-niet#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-18/patrick-lefevere-gaat-langs-bij-muurtje-waar-evenepoel-viel-in-de-ronde-van-lombardije-hij-mag-blij-zijn-dat-hij-nog-leeft-en-er-niks-aan-heeft-overgehouden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TuGnLBQxOEhGOZF3erNORuIATaF0bdZ06Rz3du8A4HwVAyUkoGrwzxc9bYjoulzb2J_xowjL3JyjfdlReyNXa41k=w400-h280-p-e365" alt="Patrick Lefevere gaat langs bij muurtje waar Evenepoel viel in de Ronde van Lombardije: &quot;Hij mag blij zijn dat hij nog leeft en er niks aan heeft overgehouden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TuGnLBQxOEhGOZF3erNORuIATaF0bdZ06Rz3du8A4HwVAyUkoGrwzxc9bYjoulzb2J_xowjL3JyjfdlReyNXa41k=w400-h280-p-e365" alt="Patrick Lefevere gaat langs bij muurtje waar Evenepoel viel in de Ronde van Lombardije: &quot;Hij mag blij zijn dat hij nog leeft en er niks aan heeft overgehouden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-10-18/patrick-lefevere-gaat-langs-bij-muurtje-waar-evenepoel-viel-in-de-ronde-van-lombardije-hij-mag-blij-zijn-dat-hij-nog-leeft-en-er-niks-aan-heeft-overgehouden">Patrick Lefevere gaat langs bij muurtje waar Evenepoel viel in de Ronde van Lombardije: "Hij mag blij zijn dat hij nog leeft en er niks aan heeft overgehouden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-18/patrick-lefevere-gaat-langs-bij-muurtje-waar-evenepoel-viel-in-de-ronde-van-lombardije-hij-mag-blij-zijn-dat-hij-nog-leeft-en-er-niks-aan-heeft-overgehouden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/gabriel-jesus-en-ederson-wisten-de-quarantaineregels-in-engeland-te-omzeilen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pnAjMEJVbxCdb52rIg0Ul9xgLwHavTlfyN29YlHHNTMtZL0HNbgntbzT7iSQ9kKAE9vOGI3zWawgc6SfdjuOl2o=w400-h280-p-e365" alt="Slim gedaan... Twee City-spelers kunnen dinsdag aantreden tegen Club Brugge omdat ze naar Lommel reisden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pnAjMEJVbxCdb52rIg0Ul9xgLwHavTlfyN29YlHHNTMtZL0HNbgntbzT7iSQ9kKAE9vOGI3zWawgc6SfdjuOl2o=w400-h280-p-e365" alt="Slim gedaan... Twee City-spelers kunnen dinsdag aantreden tegen Club Brugge omdat ze naar Lommel reisden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-10-18/gabriel-jesus-en-ederson-wisten-de-quarantaineregels-in-engeland-te-omzeilen">Slim gedaan... Twee City-spelers kunnen dinsdag aantreden tegen Club Brugge omdat ze naar Lommel reisden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/gabriel-jesus-en-ederson-wisten-de-quarantaineregels-in-engeland-te-omzeilen#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-18/alec-segaert-blijft-het-uitstekend-doen-landgenoot-zet-nu-ook-chrono-des-nations-bij-de-junioren-op-zijn-naam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ao8VP-EQh8v9vH3NrctWxo69kU_pcvkZg02skD0SYwsnkzzrANlP6-Yf1WPjGD9X8Zv0sgz8c3rZeQZ3id3HPsULqaM9GHhL5jovzg=w400-h280-p-e365" alt="Alec Segaert blijft het uitstekend doen: landgenoot zet nu ook Chrono des Nations bij de junioren op zijn naam " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ao8VP-EQh8v9vH3NrctWxo69kU_pcvkZg02skD0SYwsnkzzrANlP6-Yf1WPjGD9X8Zv0sgz8c3rZeQZ3id3HPsULqaM9GHhL5jovzg=w400-h280-p-e365" alt="Alec Segaert blijft het uitstekend doen: landgenoot zet nu ook Chrono des Nations bij de junioren op zijn naam " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-10-18/alec-segaert-blijft-het-uitstekend-doen-landgenoot-zet-nu-ook-chrono-des-nations-bij-de-junioren-op-zijn-naam">Alec Segaert blijft het uitstekend doen: landgenoot zet nu ook Chrono des Nations bij de junioren op zijn naam </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-18/alec-segaert-blijft-het-uitstekend-doen-landgenoot-zet-nu-ook-chrono-des-nations-bij-de-junioren-op-zijn-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/alexander-blessin-wil-makhtar-gueye-meer-zien-werken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cYVi61_gj1bLhVfiXx5pUYk290bGeB-20fQ6oRrokL-ielVY79Dm77PVdr987lSfxfWGrMLrnicI22_pTHKviPje3SQG_EmFnuyW=w400-h280-p-e365" alt="Blessin heeft kritiek voor zijn scorende spits: &quot;Hij werkt niet genoeg&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cYVi61_gj1bLhVfiXx5pUYk290bGeB-20fQ6oRrokL-ielVY79Dm77PVdr987lSfxfWGrMLrnicI22_pTHKviPje3SQG_EmFnuyW=w400-h280-p-e365" alt="Blessin heeft kritiek voor zijn scorende spits: &quot;Hij werkt niet genoeg&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-10-18/alexander-blessin-wil-makhtar-gueye-meer-zien-werken">Blessin heeft kritiek voor zijn scorende spits: "Hij werkt niet genoeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/alexander-blessin-wil-makhtar-gueye-meer-zien-werken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/de-var-handelde-correct-in-de-fase-met-christian-kouame-tegen-stvv">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yRpEGLwMWvw6Z_a8cv6LJkc1CeYYWTSJ4UzoX46leyr1ZXCFEQ-pOMgAzAFapqA_eBLU9PpkaUsO8I_v2UKqzkcf9qIAN7yYvWzg=w400-h280-p-e365" alt="Was het nu strafschop of niet voor Anderlecht? &quot;VAR mocht niet tussenkomen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yRpEGLwMWvw6Z_a8cv6LJkc1CeYYWTSJ4UzoX46leyr1ZXCFEQ-pOMgAzAFapqA_eBLU9PpkaUsO8I_v2UKqzkcf9qIAN7yYvWzg=w400-h280-p-e365" alt="Was het nu strafschop of niet voor Anderlecht? &quot;VAR mocht niet tussenkomen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-10-18/de-var-handelde-correct-in-de-fase-met-christian-kouame-tegen-stvv">Was het nu strafschop of niet voor Anderlecht? "VAR mocht niet tussenkomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/de-var-handelde-correct-in-de-fase-met-christian-kouame-tegen-stvv#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-18/ohl-doelman-rafael-romo-houdt-mogelijk-blijvende-gehoorschade-over-aan-voetzoeker">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R7ACUpJ5576PuUcTZc_dlsiQW8aekgRDDsBZFddBtvz8S7wTDgt-GKMY6Q7UqTiuAMpz8UBNqQiOr9lJ-_afZVutIMP7_XhaRWfrCw=w400-h280-p-e365" alt="OHL-doelman Rafael Romo houdt mogelijk blijvende gehoorschade over aan voetzoeker" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R7ACUpJ5576PuUcTZc_dlsiQW8aekgRDDsBZFddBtvz8S7wTDgt-GKMY6Q7UqTiuAMpz8UBNqQiOr9lJ-_afZVutIMP7_XhaRWfrCw=w400-h280-p-e365" alt="OHL-doelman Rafael Romo houdt mogelijk blijvende gehoorschade over aan voetzoeker" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-10-18/ohl-doelman-rafael-romo-houdt-mogelijk-blijvende-gehoorschade-over-aan-voetzoeker">OHL-doelman Rafael Romo houdt mogelijk blijvende gehoorschade over aan voetzoeker</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-18/ohl-doelman-rafael-romo-houdt-mogelijk-blijvende-gehoorschade-over-aan-voetzoeker#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-10-18/voor-het-eerst-in-de-geschiedenis-van-indian-wells-gaat-de-toernooizege-bij-de-mannen-naar-een-brit-cameron-norrie-verschalkt-basilashvili-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Voor het eerst in de geschiedenis van Indian Wells gaat de toernooizege bij de mannen naar een Brit: Cameron Norrie verschalkt Basilashvili na driesetter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pd-_mXMx9rIg0lF1GXIjt2rtTKky9ynolazm3rNXf8Q9VrD-0ny5DKWMLkUOciL6OTpRecXev3A95swgivJnpm0=w400-h280-p-e365" alt="Voor het eerst in de geschiedenis van Indian Wells gaat de toernooizege bij de mannen naar een Brit: Cameron Norrie verschalkt Basilashvili na driesetter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.tenniskrant.be/nieuws/2021-10-18/voor-het-eerst-in-de-geschiedenis-van-indian-wells-gaat-de-toernooizege-bij-de-mannen-naar-een-brit-cameron-norrie-verschalkt-basilashvili-na-driesetter">Voor het eerst in de geschiedenis van Indian Wells gaat de toernooizege bij de mannen naar een Brit: Cameron Norrie verschalkt Basilashvili na driesetter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-10-18/voor-het-eerst-in-de-geschiedenis-van-indian-wells-gaat-de-toernooizege-bij-de-mannen-naar-een-brit-cameron-norrie-verschalkt-basilashvili-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-10-18/paula-badosa-zet-indian-wells-op-haar-naam-na-zeer-spannende-finale-tegen-victoria-azarenka">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Paula Badosa zet Indian Wells op haar naam na zeer spannende finale tegen Victoria Azarenka" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EeOfCZFFVyuY2NwhJkkBkQSxXEhcHF6vo8xDQ0KPdvaqwQPx8hr5ejvnO3d-UzFW-YbKY8_73lXxcDkTHinktRw=w400-h280-p-e365" alt="Paula Badosa zet Indian Wells op haar naam na zeer spannende finale tegen Victoria Azarenka" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.tenniskrant.be/nieuws/2021-10-18/paula-badosa-zet-indian-wells-op-haar-naam-na-zeer-spannende-finale-tegen-victoria-azarenka">Paula Badosa zet Indian Wells op haar naam na zeer spannende finale tegen Victoria Azarenka</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-10-18/paula-badosa-zet-indian-wells-op-haar-naam-na-zeer-spannende-finale-tegen-victoria-azarenka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-10-15/de-kalender-voor-2022-is-bekend-f1-breekt-record-race-in-spa-francorchamps-op-28-augustus">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/EJyiYI7Z1geoZkyA9jTkTl5oYES58LUo9rk1voR2hMDI7wNHBDbe25O_NwuY7jy9asGGgp3RUJnD9MexseJueoY=w165-h125-p-e365" alt="De kalender voor 2022 is bekend: F1 breekt record, race in Spa-Francorchamps op 28 augustus" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-10-15/de-kalender-voor-2022-is-bekend-f1-breekt-record-race-in-spa-francorchamps-op-28-augustus">De kalender voor 2022 is bekend: F1 breekt record, race in Spa-Francorchamps op 28 augustus</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-10-16/rally-van-ieper-op-wrc-kalender-is-voorlopig-een-eenmalige-gebeurtenis">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w165-h125-p-e365" alt="Rally van Ieper op WRC-kalender is voorlopig een éénmalige gebeurtenis" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w165-h125-p-e365" alt="Rally van Ieper op WRC-kalender is voorlopig een éénmalige gebeurtenis" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-10-16/rally-van-ieper-op-wrc-kalender-is-voorlopig-een-eenmalige-gebeurtenis">Rally van Ieper op WRC-kalender is voorlopig een éénmalige gebeurtenis</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w165-h125-p-e365" alt="🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w165-h125-p-e365" alt="🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide">🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/canada/stroll-lance" class="btn btn-outline-dark my-1">Lance Stroll</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/polen/kubica-robert" class="btn btn-outline-dark my-1">Robert Kubica</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-10-16",
					"name": "16/10/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide",
					"name": "🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7485, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-10-16/-f1-rijder-lando-norris-verrast-kinderen-door-hen-naar-school-te-brengen-in-razendsnelle-mclaren-bolide"
		},
		"headline": "🎥 F1-rijder Lando Norris verrast kinderen door hen naar school te brengen in razendsnelle McLaren-bolide",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/WB-hWXvNN22D4y_4XQ_UnBJImp34lhkJpANpodYPpbEwZGD8whZwb1thyq4stJX9YaeICRBYzx2teFB87ANuuKUT=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-10-16T08:03:00+02:00",
	"dateModified": "2021-10-16T08:03:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Jelle Heyman"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Lando Norris is nog maar 21 jaar maar de jonge Brit van McLaren is al even een vaste waarde in de F1. ",
	"articleBody": "&lt;p&gt;Tijdens de Russische GP drie weken geleden was Norris op weg om zijn eerste grote prijs te winnen maar de regen stak daar een stokje voor. In de stand staat de Brit met zijn McLaren op een fraaie 4e plaats, voor beide Ferrari&amp;#39;s en de Red Bull van Sergio Perez.&lt;/p&gt;&lt;p&gt;Dit weekend is er geen Formule 1, volgende week trekt het F1-circus naar de Verenigde Staten. Dit weekend hadden de F1-rijders dus nog wat tijd om andere dingen te doen.&lt;/p&gt;&lt;p&gt;E&amp;eacute;n van die andere dingen was vor Lando Norris het naar school brengen van de 12-jarige Thomas. Niet in zijn F1-bolide, wel in een McLaren 720. De Britse schooljongen wist niet wat hij overkwam toen Norris aan de deur aanbelde.&lt;/p&gt;&lt;p&gt;&lt;iframe allow=&quot;accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture&quot; allowfullscreen=&quot;&quot; frameborder=&quot;0&quot; height=&quot;315&quot; src=&quot;https://www.youtube.com/embed/ymOa92neuGE&quot; title=&quot;YouTube video player&quot; width=&quot;560&quot;&gt;&lt;/iframe&gt;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211007.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":321,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>