<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening | Autosportkrant.be</title>
		
		<meta name="title" content="Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening | Autosportkrant.be" />
		<meta name="description" content="Verstappen was de beste in de eerste vrije training, Mercedes zette met Bottas en Hamilton dan weer de twee beste tijden neer in oefensessie twee. Het was uitkijken wie het goede van vrijdag kon bevestigen op zaterdag. Dat lukte vooral Hamilton: hij was de snelste in de derde vrije training. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening">
				<meta property="og:title" content="Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening" />
		<meta property="og:description" content="Verstappen was de beste in de eerste vrije training, Mercedes zette met Bottas en Hamilton dan weer de twee beste tijden neer in oefensessie twee. Het was uitkijken wie het goede van vrijdag kon bevestigen op zaterdag. Dat lukte vooral Hamilton: hij was de snelste in de derde vrije training. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-07-31" />
        <meta property="article:modified_time" content="2021-07-31" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Lewis Hamilton" />
                <meta property="article:tag" content="Valtteri Bottas" />
                <meta property="article:tag" content="Max Verstappen" />
                <meta property="article:tag" content="Carlos Sainz" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening">
        <meta name="twitter:description" content="Verstappen was de beste in de eerste vrije training, Mercedes zette met Bottas en Hamilton dan weer de twee beste tijden neer in oefensessie twee. Het was uitkijken wie het goede van vrijdag kon bevestigen op zaterdag. Dat lukte vooral Hamilton: hij was de snelste in de derde vrije training. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-07-31T13:05:00+02:00"><a href="/nieuws/2021-07-31">Gisteren</a> 13:05</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-31%2Fbeide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Beide%20Mercedessen%20en%20Verstappen%20nu%20sessie%20gewonnen%3A%20Hamilton%20neemt%20laatste%20vrije%20training%20voor%20zijn%20rekening&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-31%2Fbeide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w300-h250-p-e365" alt="Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w750-h500-p-e365" alt="Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Verstappen was de beste in de eerste vrije training, Mercedes zette met Bottas en Hamilton dan weer de twee beste tijden neer in oefensessie twee. Het was uitkijken wie het goede van vrijdag kon bevestigen op zaterdag. Dat lukte vooral Hamilton: hij was de snelste in de derde vrije training. </p>
						            						<div id="article_text">
            				    <p>De laatste vrije training van de GP van Hongarije moest een tijdje stopgezet worden omdat Mick Schumacher in bocht 11 de controle verloor over zijn Haas en zijn bolide in de barri&egrave;res reed. Schumacher mankeerde gelukkig niets en excuseerde zich voor zijn fout.</p><h2>INCIDENT IN DE PITLANE</h2><p>Een ander incident vond plaats in de pitlane, waar de wagens van Giovinazzi en Stroll mekaar waagden. De toppers kregen wel een propere kans om een zo snel mogelijke tijd neer te zetten. Dat deed <a href="/groot-britannie/hamilton-lewis2">Lewis Hamilton</a> met een rondje van 01:16.826.</p><p>Enkel <a href="/nederland/verstappen-max">Max Verstappen</a> maakte het <a href="/groot-britannie/hamilton-lewis2">Lewis Hamilton</a> min of meer moeilijk in deze sessie en kaapte dan ook de tweede plaats weg. Plek drie was voor <a href="/finland/bottas-valtteri">Bottas</a>, die twee tiende van een seconde trager was dan zijn teamgenoot. Het verschil met de rest van het deelnemersveld was groot. <a href="/spanje/sainz-carlos">Sainz</a> reed in zijn Ferrari wel de vierde beste tijd.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-31%2Fbeide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Beide%20Mercedessen%20en%20Verstappen%20nu%20sessie%20gewonnen%3A%20Hamilton%20neemt%20laatste%20vrije%20training%20voor%20zijn%20rekening&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-31%2Fbeide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-dark">Lewis Hamilton</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/finland/bottas-valtteri" class="btn btn-dark">Valtteri Bottas</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/nederland/verstappen-max" class="btn btn-dark">Max Verstappen</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-07-30/mercedes-drukt-zijn-stempel-op-de-tweede-vrije-training-en-heeft-de-twee-beste-tijden">Mercedes drukt zijn stempel op de tweede vrije training en heeft de twee beste tijden</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-07-31/mercedes-opnieuw-op-een-en-twee-na-kwalificaties-in-hongarije-verstappen-pas-derde">Mercedes opnieuw op één en twee na kwalificaties in Hongarije, Verstappen pas derde</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/live-union-club-brugge-union-ziet-doelpunt-afgekeurd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oS8Y6u4KQ6PDiaAqVGj4gwLpq9GhxI-cE5yJYCts34QF3S8CttzpniifJYlXr9r9tmwBeQw1nh0Gl3qJJ0REaRfBdrFfCvNTcxdZ=w400-h280-p-e365" alt="LIVE Union-Club Brugge: Union ziet doelpunt afgekeurd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oS8Y6u4KQ6PDiaAqVGj4gwLpq9GhxI-cE5yJYCts34QF3S8CttzpniifJYlXr9r9tmwBeQw1nh0Gl3qJJ0REaRfBdrFfCvNTcxdZ=w400-h280-p-e365" alt="LIVE Union-Club Brugge: Union ziet doelpunt afgekeurd" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-08-01/live-union-club-brugge-union-ziet-doelpunt-afgekeurd">LIVE Union-Club Brugge: Union ziet doelpunt afgekeurd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/live-union-club-brugge-union-ziet-doelpunt-afgekeurd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/waren-niet-op-de-afspraak-en-hebben-ons-laten-vangen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rwB9aI_OBGoHx67C-g4i5ze7Lwsg2ZOqy89_4T3ITluMSu-8SmB9I19YXrbQE3mdOE7rWbkD02IQIv6AqbiFWkpFs-Q_JDKxplgahw=w400-h280-p-e365" alt="&quot;Waren niet op de afspraak&quot; en &quot;Hebben ons laten vangen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rwB9aI_OBGoHx67C-g4i5ze7Lwsg2ZOqy89_4T3ITluMSu-8SmB9I19YXrbQE3mdOE7rWbkD02IQIv6AqbiFWkpFs-Q_JDKxplgahw=w400-h280-p-e365" alt="&quot;Waren niet op de afspraak&quot; en &quot;Hebben ons laten vangen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-08-01/waren-niet-op-de-afspraak-en-hebben-ons-laten-vangen">"Waren niet op de afspraak" en "Hebben ons laten vangen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/waren-niet-op-de-afspraak-en-hebben-ons-laten-vangen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 01/08: Bizot - Collado Gutiérrez - Villa Cano - Kane - Pereira - Onana" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 01/08: Bizot - Collado Gutiérrez - Villa Cano - Kane - Pereira - Onana" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-08-01/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 01/08: Bizot - Collado Gutiérrez - Villa Cano - Kane - Pereira - Onana</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/az-alkmaar"><img src="https://static.sportid.be/images/soccer/teams/AZ-Alkmaar-icon.png" alt="AZ Alkmaar" title="AZ Alkmaar" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/stade-brestois"><img src="https://static.sportid.be/images/soccer/teams/brest.png" alt="Stade Brestois" title="Stade Brestois" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/ex-doelman-genk-trekt-naar-ligue-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9-82NaKrBpPJ7-T6W3LogwOJKoW5HtfC9UgpORTueO0ngDBWyk2wGF4hgFE5jE_GScf8qKdw2FoVThTtOv1FdkZXvaDO0ugCGQQenQ=w400-h280-p-e365" alt="Ex-doelman Genk trekt naar Ligue 1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9-82NaKrBpPJ7-T6W3LogwOJKoW5HtfC9UgpORTueO0ngDBWyk2wGF4hgFE5jE_GScf8qKdw2FoVThTtOv1FdkZXvaDO0ugCGQQenQ=w400-h280-p-e365" alt="Ex-doelman Genk trekt naar Ligue 1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-08-01/ex-doelman-genk-trekt-naar-ligue-1">Ex-doelman Genk trekt naar Ligue 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/az-alkmaar"><img src="https://static.sportid.be/images/soccer/teams/AZ-Alkmaar-icon.png" alt="AZ Alkmaar" title="AZ Alkmaar" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/stade-brestois"><img src="https://static.sportid.be/images/soccer/teams/brest.png" alt="Stade Brestois" title="Stade Brestois" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/ex-doelman-genk-trekt-naar-ligue-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-01/bora-hansgrohe-komt-met-update-na-valpartij-van-drie-renners-in-clasica-san-sebastian">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HGJqEQOxl7cJIlRVZhTSnGhesecW6nXO37PDMrXDy1sU-OWApnsysfBORNVfP7xcOyADjrIIgqr5OV6IlekWBhLn3KGBhnL_duQV9A=w400-h280-p-e365" alt="📷  Bora-Hansgrohe komt met update na valpartij van drie renners in Clasica San Sebastian" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HGJqEQOxl7cJIlRVZhTSnGhesecW6nXO37PDMrXDy1sU-OWApnsysfBORNVfP7xcOyADjrIIgqr5OV6IlekWBhLn3KGBhnL_duQV9A=w400-h280-p-e365" alt="📷  Bora-Hansgrohe komt met update na valpartij van drie renners in Clasica San Sebastian" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-08-01/bora-hansgrohe-komt-met-update-na-valpartij-van-drie-renners-in-clasica-san-sebastian">📷  Bora-Hansgrohe komt met update na valpartij van drie renners in Clasica San Sebastian</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-01/bora-hansgrohe-komt-met-update-na-valpartij-van-drie-renners-in-clasica-san-sebastian#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/genk-mag-rekenen-op-flink-wat-extra-miljoenen-door-doorverkoop-absolute-smaakmaker">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/59D1ORCnivI9XI3CiRj5GszJ1ss8rzj94f2xt82QmtqT0U3lb5C33-oeUf-C4od8yS15RASB2mSKEzaNqhFeuM4=w400-h280-p-e365" alt="&#039;Genk mag rekenen op flink wat extra miljoenen door doorverkoop absolute smaakmaker&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/59D1ORCnivI9XI3CiRj5GszJ1ss8rzj94f2xt82QmtqT0U3lb5C33-oeUf-C4od8yS15RASB2mSKEzaNqhFeuM4=w400-h280-p-e365" alt="&#039;Genk mag rekenen op flink wat extra miljoenen door doorverkoop absolute smaakmaker&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-08-01/genk-mag-rekenen-op-flink-wat-extra-miljoenen-door-doorverkoop-absolute-smaakmaker">'Genk mag rekenen op flink wat extra miljoenen door doorverkoop absolute smaakmaker'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/genk-mag-rekenen-op-flink-wat-extra-miljoenen-door-doorverkoop-absolute-smaakmaker#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/club-brugge-pakt-door-voor-winger-die-alles-op-alles-zet-voor-transfer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="&#039;Club Brugge pakt door voor winger, die alles op alles zet voor transfer&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e365" alt="&#039;Club Brugge pakt door voor winger, die alles op alles zet voor transfer&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-08-01/club-brugge-pakt-door-voor-winger-die-alles-op-alles-zet-voor-transfer">'Club Brugge pakt door voor winger, die alles op alles zet voor transfer'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/club-brugge-pakt-door-voor-winger-die-alles-op-alles-zet-voor-transfer#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/club-brugge-gaat-hard-speler-barcelona-op-komst---op-eigen-verzoek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="&#039;Club Brugge gaat hard: speler Barcelona op komst - op eigen verzoek&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVOEA1bzX87HZiLwbWDSEa_n6ksY2rmp3AHhZlV0FXkqnhvo6XtvWMRT0iC0f6gORkC9QzNqntwZP0DU9xMrpmnJ=w400-h280-p-e365" alt="&#039;Club Brugge gaat hard: speler Barcelona op komst - op eigen verzoek&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-08-01/club-brugge-gaat-hard-speler-barcelona-op-komst---op-eigen-verzoek">'Club Brugge gaat hard: speler Barcelona op komst - op eigen verzoek'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/club-brugge-gaat-hard-speler-barcelona-op-komst---op-eigen-verzoek#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2021-08-01/jonathan-sacoor-en-kevin-borlee-naar-halve-finales-400-meter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gw12p5EvtFtuzxAlLNDN-kHceaofSaJQ3S0My0VeE6yDyho_Xh49jZJMR0Od5-20f7lYr9ziKrwgrvhScHcSXdo=w400-h280-p-e365" alt="Jonathan Sacoor en Kevin Borlée naar halve finales 400 meter, Crestan (met persoonlijk record) en Zagré naar huis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gw12p5EvtFtuzxAlLNDN-kHceaofSaJQ3S0My0VeE6yDyho_Xh49jZJMR0Od5-20f7lYr9ziKrwgrvhScHcSXdo=w400-h280-p-e365" alt="Jonathan Sacoor en Kevin Borlée naar halve finales 400 meter, Crestan (met persoonlijk record) en Zagré naar huis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.atletiekkrant.be/nieuws/2021-08-01/jonathan-sacoor-en-kevin-borlee-naar-halve-finales-400-meter">Jonathan Sacoor en Kevin Borlée naar halve finales 400 meter, Crestan (met persoonlijk record) en Zagré naar huis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2021-08-01/jonathan-sacoor-en-kevin-borlee-naar-halve-finales-400-meter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/gent-en-beerschot-willen-0-op-6-en-laatste-plaats-vermijden-na-twee-speeldagen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k3vMrc93AEoa7AU5TR6__wkqKJLnWpMM1vfwqV6NWfu7EJNqWwa-UHdh1TTwfQ9Io6pKSOLRuxn1APoLO60Xk7M6NR8rEMuRkQGP=w400-h280-p-e365" alt="Gent en Beerschot willen 0 op 6 en laatste plaats vermijden na twee speeldagen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k3vMrc93AEoa7AU5TR6__wkqKJLnWpMM1vfwqV6NWfu7EJNqWwa-UHdh1TTwfQ9Io6pKSOLRuxn1APoLO60Xk7M6NR8rEMuRkQGP=w400-h280-p-e365" alt="Gent en Beerschot willen 0 op 6 en laatste plaats vermijden na twee speeldagen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-08-01/gent-en-beerschot-willen-0-op-6-en-laatste-plaats-vermijden-na-twee-speeldagen">Gent en Beerschot willen 0 op 6 en laatste plaats vermijden na twee speeldagen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/gent-en-beerschot-willen-0-op-6-en-laatste-plaats-vermijden-na-twee-speeldagen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/karel-geraerts-komt-met-geruststellend-nieuws-voor-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4-QJF8rqx_ahWlPKBdIsvu0BwFhIi32EW2WOAhl_MtaCdUdzlX5FGMrhK0pkBBczRS7lS_NItyTZmh3YQH-ZrV4=w400-h280-p-e365" alt="Karel Geraerts komt met geruststellend nieuws voor Club Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4-QJF8rqx_ahWlPKBdIsvu0BwFhIi32EW2WOAhl_MtaCdUdzlX5FGMrhK0pkBBczRS7lS_NItyTZmh3YQH-ZrV4=w400-h280-p-e365" alt="Karel Geraerts komt met geruststellend nieuws voor Club Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-08-01/karel-geraerts-komt-met-geruststellend-nieuws-voor-club-brugge">Karel Geraerts komt met geruststellend nieuws voor Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/karel-geraerts-komt-met-geruststellend-nieuws-voor-club-brugge#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-08-01/daar-is-die-gouden-medaille-nina-derwael-blijft-mentaal-overeind-in-bizarre-finale-en-is-olympisch-kampioene">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dOLgYsvSRrmVgkJnpujGxZyAXq5flGUlZ9QJN4xqtkBcAPOVEiXDU9FabMQ0v28_wZLze1mOaQSQ406MBZhmdvnwLX7i9rHYJ0pK_Q=w400-h280-p-e365" alt="Daar is die gouden medaille! Nina Derwael blijft mentaal overeind in bizarre finale en is olympisch kampioene!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dOLgYsvSRrmVgkJnpujGxZyAXq5flGUlZ9QJN4xqtkBcAPOVEiXDU9FabMQ0v28_wZLze1mOaQSQ406MBZhmdvnwLX7i9rHYJ0pK_Q=w400-h280-p-e365" alt="Daar is die gouden medaille! Nina Derwael blijft mentaal overeind in bizarre finale en is olympisch kampioene!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.sport-planet.eu/nieuws/2021-08-01/daar-is-die-gouden-medaille-nina-derwael-blijft-mentaal-overeind-in-bizarre-finale-en-is-olympisch-kampioene">Daar is die gouden medaille! Nina Derwael blijft mentaal overeind in bizarre finale en is olympisch kampioene!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-08-01/daar-is-die-gouden-medaille-nina-derwael-blijft-mentaal-overeind-in-bizarre-finale-en-is-olympisch-kampioene#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.hockeykrant.be/nieuws/2021-08-01/scheidsrechterlijke-blunder-deert-red-lions-niet-belgie-op-en-over-spanje-naar-halve-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ebqFEMN13FwrfHPj0xCSH3GotoQjwoOZYyYaBsfhOIVO2W5WcV5e4HoaWxq0T_9cY2Ep7bjUQdGfJDabn188yuYsji6s0DqgbQ6w=w400-h280-p-e365" alt="Scheidsrechterlijke blunder deert Red Lions niet: België op en over Spanje naar halve finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ebqFEMN13FwrfHPj0xCSH3GotoQjwoOZYyYaBsfhOIVO2W5WcV5e4HoaWxq0T_9cY2Ep7bjUQdGfJDabn188yuYsji6s0DqgbQ6w=w400-h280-p-e365" alt="Scheidsrechterlijke blunder deert Red Lions niet: België op en over Spanje naar halve finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.hockeykrant.be/nieuws/2021-08-01/scheidsrechterlijke-blunder-deert-red-lions-niet-belgie-op-en-over-spanje-naar-halve-finales">Scheidsrechterlijke blunder deert Red Lions niet: België op en over Spanje naar halve finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.hockeykrant.be/nieuws/2021-08-01/scheidsrechterlijke-blunder-deert-red-lions-niet-belgie-op-en-over-spanje-naar-halve-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/charleroi-ontplofte-al-voor-de-wedstrijd-spelers-en-coach-onder-de-indruk-alles-aan-gedaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LwZCOZ_PjmgBRhD3MaKWAVpKAhDiaJhnZDwksuWPvtWVPRIBbimjtEfJd1zmyTHA4pSMsMgetPozn_YOFYUlTvMOwTipEntG4T0q=w400-h280-p-e365" alt="Charleroi ontplofte al voor de wedstrijd, spelers en coach onder de indruk: &quot;Alles aan gedaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LwZCOZ_PjmgBRhD3MaKWAVpKAhDiaJhnZDwksuWPvtWVPRIBbimjtEfJd1zmyTHA4pSMsMgetPozn_YOFYUlTvMOwTipEntG4T0q=w400-h280-p-e365" alt="Charleroi ontplofte al voor de wedstrijd, spelers en coach onder de indruk: &quot;Alles aan gedaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-08-01/charleroi-ontplofte-al-voor-de-wedstrijd-spelers-en-coach-onder-de-indruk-alles-aan-gedaan">Charleroi ontplofte al voor de wedstrijd, spelers en coach onder de indruk: "Alles aan gedaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/charleroi-ontplofte-al-voor-de-wedstrijd-spelers-en-coach-onder-de-indruk-alles-aan-gedaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/al-een-maand-speler-van-anderlecht-naar-eigen-zeggen-minstens-dan-toch-en-nu-volop-aan-het-supporteren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bl39_1Dz6RUsjGUXNparQ0Z2Yev-Pgpp7RYAO24VqXUWOs2DPDZz3Tl6DyY4N5JIm0URItD0WWqK6curuwWHKzKCmetoQOxvf4E=w400-h280-p-e365" alt="Al een maand speler van Anderlecht (naar eigen zeggen minstens dan toch) en nu volop aan het supporteren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bl39_1Dz6RUsjGUXNparQ0Z2Yev-Pgpp7RYAO24VqXUWOs2DPDZz3Tl6DyY4N5JIm0URItD0WWqK6curuwWHKzKCmetoQOxvf4E=w400-h280-p-e365" alt="Al een maand speler van Anderlecht (naar eigen zeggen minstens dan toch) en nu volop aan het supporteren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-08-01/al-een-maand-speler-van-anderlecht-naar-eigen-zeggen-minstens-dan-toch-en-nu-volop-aan-het-supporteren">Al een maand speler van Anderlecht (naar eigen zeggen minstens dan toch) en nu volop aan het supporteren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/al-een-maand-speler-van-anderlecht-naar-eigen-zeggen-minstens-dan-toch-en-nu-volop-aan-het-supporteren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-08-01/ook-bij-de-mannen-olympische-kampioen-gekend-alexander-zverev-wint-na-zege-tegen-djokovic-ook-de-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Ook bij de mannen olympische kampioen gekend: Alexander Zverev wint na zege tegen Djokovic ook de finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oxXUesPnHDTUh78QL5tkyYFCowfbRY2cWf1Ne6ZwWlsTpI9eZmOP4j_Zu7kCrKHGWJJerDLT7fpbjliMrwNGvsxKb-oHvy5_Kpxs=w400-h280-p-e365" alt="Ook bij de mannen olympische kampioen gekend: Alexander Zverev wint na zege tegen Djokovic ook de finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.tenniskrant.be/nieuws/2021-08-01/ook-bij-de-mannen-olympische-kampioen-gekend-alexander-zverev-wint-na-zege-tegen-djokovic-ook-de-finale">Ook bij de mannen olympische kampioen gekend: Alexander Zverev wint na zege tegen Djokovic ook de finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-08-01/ook-bij-de-mannen-olympische-kampioen-gekend-alexander-zverev-wint-na-zege-tegen-djokovic-ook-de-finale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-08-01/belinda-bencic-pakt-tweede-medaille-in-het-tennis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MeyxHLm1VnegsoF5ilokZ381WREGNo6xsviLpf6VJrfJxCM4ok49r2V32Yt7fNQ7sxUuKyAH41An3aH66JKA0lY1=w400-h280-p-e365" alt="Belinda Bencic pakt tweede medaille in het tennis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MeyxHLm1VnegsoF5ilokZ381WREGNo6xsviLpf6VJrfJxCM4ok49r2V32Yt7fNQ7sxUuKyAH41An3aH66JKA0lY1=w400-h280-p-e365" alt="Belinda Bencic pakt tweede medaille in het tennis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.tenniskrant.be/nieuws/2021-08-01/belinda-bencic-pakt-tweede-medaille-in-het-tennis">Belinda Bencic pakt tweede medaille in het tennis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-08-01/belinda-bencic-pakt-tweede-medaille-in-het-tennis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/paars-wit-komt-heel-dichtbij-superstunt-hij-komt-naar-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bl39_1Dz6RUsjGUXNparQ0Z2Yev-Pgpp7RYAO24VqXUWOs2DPDZz3Tl6DyY4N5JIm0URItD0WWqK6curuwWHKzKCmetoQOxvf4E=w400-h280-p-e365" alt="Paars-wit komt heel dichtbij superstunt: &quot;Hij komt naar Anderlecht&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bl39_1Dz6RUsjGUXNparQ0Z2Yev-Pgpp7RYAO24VqXUWOs2DPDZz3Tl6DyY4N5JIm0URItD0WWqK6curuwWHKzKCmetoQOxvf4E=w400-h280-p-e365" alt="Paars-wit komt heel dichtbij superstunt: &quot;Hij komt naar Anderlecht&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-08-01/paars-wit-komt-heel-dichtbij-superstunt-hij-komt-naar-anderlecht">Paars-wit komt heel dichtbij superstunt: "Hij komt naar Anderlecht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/paars-wit-komt-heel-dichtbij-superstunt-hij-komt-naar-anderlecht#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/-twee-woorden--engelbert-humperdinck-buschauffeur-club-brugge-kent-zijn-pappenheimers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JxwOykA1nX_CAj96TfNUpy8MmDfOB0t0aVZw2VB3tlcQ83MW_vufC6g3zPZa9F5OJmWjHaPDOs81sMDsOONLV_I=w400-h280-p-e365" alt="📷 &quot;Twee woorden ... Engelbert Humperdinck&quot;: buschauffeur Club Brugge kent zijn pappenheimers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JxwOykA1nX_CAj96TfNUpy8MmDfOB0t0aVZw2VB3tlcQ83MW_vufC6g3zPZa9F5OJmWjHaPDOs81sMDsOONLV_I=w400-h280-p-e365" alt="📷 &quot;Twee woorden ... Engelbert Humperdinck&quot;: buschauffeur Club Brugge kent zijn pappenheimers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-08-01/-twee-woorden--engelbert-humperdinck-buschauffeur-club-brugge-kent-zijn-pappenheimers">📷 "Twee woorden ... Engelbert Humperdinck": buschauffeur Club Brugge kent zijn pappenheimers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/-twee-woorden--engelbert-humperdinck-buschauffeur-club-brugge-kent-zijn-pappenheimers#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/antwerp-heeft-iets-recht-te-zetten-na-vorig-weekend-boeken-ze-eerste-overwinning-van-het-seizoen-tegen-kv-kortrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_nG4hvS62mo0Gozrmn4kltPwS8LTWluZM3ehjSXmcF6LKGpwbbTKZE9LsgVNXqjFeiCdmlETQYAfFdNGsrnVgmQCobife0hrwCDK=w400-h280-p-e365" alt="Antwerp heeft iets recht te zetten na vorig weekend: boeken ze eerste overwinning van het seizoen tegen KV Kortrijk? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_nG4hvS62mo0Gozrmn4kltPwS8LTWluZM3ehjSXmcF6LKGpwbbTKZE9LsgVNXqjFeiCdmlETQYAfFdNGsrnVgmQCobife0hrwCDK=w400-h280-p-e365" alt="Antwerp heeft iets recht te zetten na vorig weekend: boeken ze eerste overwinning van het seizoen tegen KV Kortrijk? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-08-01/antwerp-heeft-iets-recht-te-zetten-na-vorig-weekend-boeken-ze-eerste-overwinning-van-het-seizoen-tegen-kv-kortrijk">Antwerp heeft iets recht te zetten na vorig weekend: boeken ze eerste overwinning van het seizoen tegen KV Kortrijk? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/antwerp-heeft-iets-recht-te-zetten-na-vorig-weekend-boeken-ze-eerste-overwinning-van-het-seizoen-tegen-kv-kortrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-01/--vrouwen-anderlecht-pakken-knap-gelijkspel-bij-metz">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tvpQX_nc-hsotHWT3nsrCfCGrka9YGbRw-Zbw6onvJANl9QYd_EPXf7YWOPYK-io92CUaBsBCgs5A7h3ebVvAbC1gbt8iDzWPQ25=w400-h280-p-e365" alt="📷 🎥 Vrouwen Anderlecht pakken knap gelijkspel bij Metz" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tvpQX_nc-hsotHWT3nsrCfCGrka9YGbRw-Zbw6onvJANl9QYd_EPXf7YWOPYK-io92CUaBsBCgs5A7h3ebVvAbC1gbt8iDzWPQ25=w400-h280-p-e365" alt="📷 🎥 Vrouwen Anderlecht pakken knap gelijkspel bij Metz" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-01/--vrouwen-anderlecht-pakken-knap-gelijkspel-bij-metz">📷 🎥 Vrouwen Anderlecht pakken knap gelijkspel bij Metz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-01/--vrouwen-anderlecht-pakken-knap-gelijkspel-bij-metz#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/benito-raman-verklaart-waarom-hij-terug-naar-belgie-kwam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nDPLLyVhO1OI2FpmCqwxqVg5PTTb4vWl_pd1yfBE2Ihklcqf-8hQKBVTpZTvaZxFzv7wOdyv_Ckyn-8wd4EDzrSU2pPFYnZ8k1bD=w400-h280-p-e365" alt="Raman scoort eerste goal voor Anderlecht en geeft wat toelichting bij zijn terugkeer: &quot;Eerst en vooral voor de familie, anders was ik nog niet teruggekomen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nDPLLyVhO1OI2FpmCqwxqVg5PTTb4vWl_pd1yfBE2Ihklcqf-8hQKBVTpZTvaZxFzv7wOdyv_Ckyn-8wd4EDzrSU2pPFYnZ8k1bD=w400-h280-p-e365" alt="Raman scoort eerste goal voor Anderlecht en geeft wat toelichting bij zijn terugkeer: &quot;Eerst en vooral voor de familie, anders was ik nog niet teruggekomen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-08-01/benito-raman-verklaart-waarom-hij-terug-naar-belgie-kwam">Raman scoort eerste goal voor Anderlecht en geeft wat toelichting bij zijn terugkeer: "Eerst en vooral voor de familie, anders was ik nog niet teruggekomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/benito-raman-verklaart-waarom-hij-terug-naar-belgie-kwam#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-31/anderlecht-in-vergevorderde-onderhandelingen-met-joshua-zirkzee">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cfA8bUWgAfxiT0_6UJ-aW1Sr-3sQh_dz2DJJI0rl38BLXGEYv2uZgsA2fApXRkdHrUm8CF-7rE387y4vlgeAjkf3hJNX02OqFb0h=w400-h280-p-e365" alt="&#039;Anderlecht in vergevorderde onderhandelingen met Joshua Zirkzee&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cfA8bUWgAfxiT0_6UJ-aW1Sr-3sQh_dz2DJJI0rl38BLXGEYv2uZgsA2fApXRkdHrUm8CF-7rE387y4vlgeAjkf3hJNX02OqFb0h=w400-h280-p-e365" alt="&#039;Anderlecht in vergevorderde onderhandelingen met Joshua Zirkzee&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-07-31/anderlecht-in-vergevorderde-onderhandelingen-met-joshua-zirkzee">'Anderlecht in vergevorderde onderhandelingen met Joshua Zirkzee'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-31/anderlecht-in-vergevorderde-onderhandelingen-met-joshua-zirkzee#comments"><span class="fa fa-comment"></span> <small>95</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-31/kompany-is-het-niet-eens-met-de-stelling-dat-er-te-weinig-verticaliteit-in-het-spel-van-anderlecht-zat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rCLQEiO2hw1fCqklvPddgnuhKdeOvJX2pwdKHGsUf9_KHbkw_CqZlui4fyXaErQi5cWcBIoT123azWlETxxP_y6zX1O09Nj4Nwj7=w400-h280-p-e365" alt="Kompany is het niet eens met de stelling dat er te weinig verticaliteit in het spel van Anderlecht zat: &quot;Da&#039;s een beetje zoals religie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rCLQEiO2hw1fCqklvPddgnuhKdeOvJX2pwdKHGsUf9_KHbkw_CqZlui4fyXaErQi5cWcBIoT123azWlETxxP_y6zX1O09Nj4Nwj7=w400-h280-p-e365" alt="Kompany is het niet eens met de stelling dat er te weinig verticaliteit in het spel van Anderlecht zat: &quot;Da&#039;s een beetje zoals religie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-07-31/kompany-is-het-niet-eens-met-de-stelling-dat-er-te-weinig-verticaliteit-in-het-spel-van-anderlecht-zat">Kompany is het niet eens met de stelling dat er te weinig verticaliteit in het spel van Anderlecht zat: "Da's een beetje zoals religie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-31/kompany-is-het-niet-eens-met-de-stelling-dat-er-te-weinig-verticaliteit-in-het-spel-van-anderlecht-zat#comments"><span class="fa fa-comment"></span> <small>39</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-08-01/novak-djokovic-geeft-forfait-voor-het-gemengde-dubbelspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oXpGqAsK8Lkm1KDrupPtLak5rsM7SZB5Y_UoyiQb71iAGrYro1RnwOQqSCJrRpTFuZTmKT54vZTXp8HYfuUYyrTZvOd_9TASku-TQQ=w400-h280-p-e365" alt="Novak Djokovic geeft forfait voor het gemengde dubbelspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oXpGqAsK8Lkm1KDrupPtLak5rsM7SZB5Y_UoyiQb71iAGrYro1RnwOQqSCJrRpTFuZTmKT54vZTXp8HYfuUYyrTZvOd_9TASku-TQQ=w400-h280-p-e365" alt="Novak Djokovic geeft forfait voor het gemengde dubbelspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.tenniskrant.be/nieuws/2021-08-01/novak-djokovic-geeft-forfait-voor-het-gemengde-dubbelspel">Novak Djokovic geeft forfait voor het gemengde dubbelspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-08-01/novak-djokovic-geeft-forfait-voor-het-gemengde-dubbelspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/-ta">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/32FtkdV3FoWXrMoGIC1jL-9EKf1iRN-gImTugvlJajmKTePj5eLDrQGrATu9zlFQhBKbbkpL-yv6mYx1UowYfvT5kWkINS0Yy9VzZw=w400-h280-p-e365" alt="Dury versus Leye: wie pakt de volle buit aan de Gaverbeek?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/32FtkdV3FoWXrMoGIC1jL-9EKf1iRN-gImTugvlJajmKTePj5eLDrQGrATu9zlFQhBKbbkpL-yv6mYx1UowYfvT5kWkINS0Yy9VzZw=w400-h280-p-e365" alt="Dury versus Leye: wie pakt de volle buit aan de Gaverbeek?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-08-01/-ta">Dury versus Leye: wie pakt de volle buit aan de Gaverbeek?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/-ta#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.hockeykrant.be/nieuws/2021-08-01/red-lions-zo-meteen-in-actie-in-kwartfinale-belangrijke-concurrenten-sneuvelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kgVT0YrAoxkwcUNtqkr1ER4tZPXhOcPpzzg62K638edL17zONnZ4lprVapeVbEDrcwrWL4Wx6BqD4WleO7f0tTSsUHtswZdRM3oD=w400-h280-p-e365" alt="Red Lions zo meteen in actie in kwartfinale, belangrijke concurrenten sneuvelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kgVT0YrAoxkwcUNtqkr1ER4tZPXhOcPpzzg62K638edL17zONnZ4lprVapeVbEDrcwrWL4Wx6BqD4WleO7f0tTSsUHtswZdRM3oD=w400-h280-p-e365" alt="Red Lions zo meteen in actie in kwartfinale, belangrijke concurrenten sneuvelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.hockeykrant.be/nieuws/2021-08-01/red-lions-zo-meteen-in-actie-in-kwartfinale-belangrijke-concurrenten-sneuvelen">Red Lions zo meteen in actie in kwartfinale, belangrijke concurrenten sneuvelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.hockeykrant.be/nieuws/2021-08-01/red-lions-zo-meteen-in-actie-in-kwartfinale-belangrijke-concurrenten-sneuvelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-01/patrick-lefevere-begrijpt-hem-niet-het-is-hetzelfde-als-dames-die-na-partnergeweld-toch-nog-terugkeren-naar-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WdYYjEmCoYKcEExmN8s6hg50nJls3ovvzuCAh0SCoLanatUmW7LxXiM5l7RXSF_Fn-6kehpJ1ZcZoA0HrgPhzw=w400-h280-p-e365" alt="Patrick Lefevere begrijpt hem niet: &quot;Het is hetzelfde als dames die na partnergeweld toch nog terugkeren naar huis&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WdYYjEmCoYKcEExmN8s6hg50nJls3ovvzuCAh0SCoLanatUmW7LxXiM5l7RXSF_Fn-6kehpJ1ZcZoA0HrgPhzw=w400-h280-p-e365" alt="Patrick Lefevere begrijpt hem niet: &quot;Het is hetzelfde als dames die na partnergeweld toch nog terugkeren naar huis&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-08-01/patrick-lefevere-begrijpt-hem-niet-het-is-hetzelfde-als-dames-die-na-partnergeweld-toch-nog-terugkeren-naar-huis">Patrick Lefevere begrijpt hem niet: "Het is hetzelfde als dames die na partnergeweld toch nog terugkeren naar huis"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-01/patrick-lefevere-begrijpt-hem-niet-het-is-hetzelfde-als-dames-die-na-partnergeweld-toch-nog-terugkeren-naar-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/volg-union-sg-club-brugge-hier-vanaf-13u30">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oS8Y6u4KQ6PDiaAqVGj4gwLpq9GhxI-cE5yJYCts34QF3S8CttzpniifJYlXr9r9tmwBeQw1nh0Gl3qJJ0REaRfBdrFfCvNTcxdZ=w400-h280-p-e365" alt="Clement verwacht &quot;een heksenketel&quot; deze namiddag (en gelijk zal hij krijgen)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oS8Y6u4KQ6PDiaAqVGj4gwLpq9GhxI-cE5yJYCts34QF3S8CttzpniifJYlXr9r9tmwBeQw1nh0Gl3qJJ0REaRfBdrFfCvNTcxdZ=w400-h280-p-e365" alt="Clement verwacht &quot;een heksenketel&quot; deze namiddag (en gelijk zal hij krijgen)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-08-01/volg-union-sg-club-brugge-hier-vanaf-13u30">Clement verwacht "een heksenketel" deze namiddag (en gelijk zal hij krijgen)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/volg-union-sg-club-brugge-hier-vanaf-13u30#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-01/remco-evenepoel-komt-met-bijzondere-oproep-laten-we-levens-redden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LHfZ-DZ3iQjt0rtJnBFfa9XTn_FZTaZfaDGPtlFXVxz-T0RoEu69nl6UXYF0Kgjft12zbTE2OemQ2JHFxL-Dx8GJBUFoWTxO6NYfYQ=w400-h280-p-e365" alt="Remco Evenepoel komt met bijzondere oproep: &quot;Laten we levens redden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LHfZ-DZ3iQjt0rtJnBFfa9XTn_FZTaZfaDGPtlFXVxz-T0RoEu69nl6UXYF0Kgjft12zbTE2OemQ2JHFxL-Dx8GJBUFoWTxO6NYfYQ=w400-h280-p-e365" alt="Remco Evenepoel komt met bijzondere oproep: &quot;Laten we levens redden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-08-01/remco-evenepoel-komt-met-bijzondere-oproep-laten-we-levens-redden">Remco Evenepoel komt met bijzondere oproep: "Laten we levens redden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-01/remco-evenepoel-komt-met-bijzondere-oproep-laten-we-levens-redden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-08-01/belgian-cats-moeten-medaille-pakken-om-iets-te-verdienen-op-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V-kVMY6yvSWwS33uQ8AxfndlxxEoovW1hP4cL6F6Jid_LehrawysGIMI1QzLTvZXvtRwc0vWrc9-rq83sGJhB767lda9vvwyE5vj=w400-h280-p-e365" alt="Belgian Cats moeten medaille pakken om iets te verdienen op Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V-kVMY6yvSWwS33uQ8AxfndlxxEoovW1hP4cL6F6Jid_LehrawysGIMI1QzLTvZXvtRwc0vWrc9-rq83sGJhB767lda9vvwyE5vj=w400-h280-p-e365" alt="Belgian Cats moeten medaille pakken om iets te verdienen op Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.basketbalkrant.be/nieuws/2021-08-01/belgian-cats-moeten-medaille-pakken-om-iets-te-verdienen-op-olympische-spelen">Belgian Cats moeten medaille pakken om iets te verdienen op Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-08-01/belgian-cats-moeten-medaille-pakken-om-iets-te-verdienen-op-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/wouter-vrancken-furieus-grootste-ontgoocheling-uit-mijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jj83cBgLVY-GVYa4NZYJjcbBt4JVWsMJvPylU7e3QBVdINfUBP4FWAHkIlypMiBT7bEmAQwqiCaQ8bSL6ZHcdOKnqtm_331CkLU=w400-h280-p-e365" alt="Wouter Vrancken furieus: &quot;Grootste ontgoocheling uit mijn carrière&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jj83cBgLVY-GVYa4NZYJjcbBt4JVWsMJvPylU7e3QBVdINfUBP4FWAHkIlypMiBT7bEmAQwqiCaQ8bSL6ZHcdOKnqtm_331CkLU=w400-h280-p-e365" alt="Wouter Vrancken furieus: &quot;Grootste ontgoocheling uit mijn carrière&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-08-01/wouter-vrancken-furieus-grootste-ontgoocheling-uit-mijn-carriere">Wouter Vrancken furieus: "Grootste ontgoocheling uit mijn carrière"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/wouter-vrancken-furieus-grootste-ontgoocheling-uit-mijn-carriere#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/lior-refaelov-moest-de-tweede-match-op-rij-op-de-bank-beginnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EsdVYFfw9IaFQkVGbR_N0xNve1xsA1lpRBdlbNkrciVPcP_5qAQT32_NzI5WADw-nh36AnRHKuDHJTyKLPH0GQFXcpbBkEPJ5NRscA=w400-h280-p-e365" alt="Refaelov toonde in 20 minuten waarom hij niet op de bank hoort, Kompany geeft (iets) meer uitleg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EsdVYFfw9IaFQkVGbR_N0xNve1xsA1lpRBdlbNkrciVPcP_5qAQT32_NzI5WADw-nh36AnRHKuDHJTyKLPH0GQFXcpbBkEPJ5NRscA=w400-h280-p-e365" alt="Refaelov toonde in 20 minuten waarom hij niet op de bank hoort, Kompany geeft (iets) meer uitleg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-08-01/lior-refaelov-moest-de-tweede-match-op-rij-op-de-bank-beginnen">Refaelov toonde in 20 minuten waarom hij niet op de bank hoort, Kompany geeft (iets) meer uitleg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/lior-refaelov-moest-de-tweede-match-op-rij-op-de-bank-beginnen#comments"><span class="fa fa-comment"></span> <small>38</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2021-08-01/pieters-en-detry-pakken-geen-medaille-in-het-golftoernooi-op-de-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a1sWtmHfqApjLk2uO7F6bGfxYdyZdPKcB7DsEjFv-xAh0cjDp0CWEqlZc_xoZuI6UIBZK1DFgjwDYiPbTGMMew=w400-h280-p-e365" alt="Pieters en Detry pakken geen medaille in het golftoernooi op de Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a1sWtmHfqApjLk2uO7F6bGfxYdyZdPKcB7DsEjFv-xAh0cjDp0CWEqlZc_xoZuI6UIBZK1DFgjwDYiPbTGMMew=w400-h280-p-e365" alt="Pieters en Detry pakken geen medaille in het golftoernooi op de Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.sport-planet.eu/nieuws/2021-08-01/pieters-en-detry-pakken-geen-medaille-in-het-golftoernooi-op-de-spelen">Pieters en Detry pakken geen medaille in het golftoernooi op de Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2021-08-01/pieters-en-detry-pakken-geen-medaille-in-het-golftoernooi-op-de-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2021-08-01/michael-obasuyi-staat-op-eerste-olympische-spelen-beter-dan-ooit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XVTzDHBvAXLiqnqyvdrONs1UVtappDZLgSgonGLb4fussfYMSSh1qH5btQ0owyWuURx4E3TPSGrqQ7D6FCVs86Q=w400-h280-p-e365" alt="Michael Obasuyi staat op eerste Olympische Spelen: &quot;Beter dan ooit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XVTzDHBvAXLiqnqyvdrONs1UVtappDZLgSgonGLb4fussfYMSSh1qH5btQ0owyWuURx4E3TPSGrqQ7D6FCVs86Q=w400-h280-p-e365" alt="Michael Obasuyi staat op eerste Olympische Spelen: &quot;Beter dan ooit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.atletiekkrant.be/nieuws/2021-08-01/michael-obasuyi-staat-op-eerste-olympische-spelen-beter-dan-ooit">Michael Obasuyi staat op eerste Olympische Spelen: "Beter dan ooit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2021-08-01/michael-obasuyi-staat-op-eerste-olympische-spelen-beter-dan-ooit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-01/van-la-liga-naar-cercle-helpen-een-punt-te-pakken-tegen-ohl-ik-weet-dat-de-volgende-wedstrijd-tegen-club-is-ja">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lFlkkOmsQCYAZUfT-XkB3HwbSit2URwS4ENR9bzI633QJSRWHMhxMLcnybPQQF5UFsic8XvJ50qPUWydT2pkOafsl5xV1FXS26nj=w400-h280-p-e365" alt="Van La Liga naar Cercle helpen een punt te pakken tegen OHL: &quot;Ik weet dat de volgende wedstrijd tegen Club is, ja&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lFlkkOmsQCYAZUfT-XkB3HwbSit2URwS4ENR9bzI633QJSRWHMhxMLcnybPQQF5UFsic8XvJ50qPUWydT2pkOafsl5xV1FXS26nj=w400-h280-p-e365" alt="Van La Liga naar Cercle helpen een punt te pakken tegen OHL: &quot;Ik weet dat de volgende wedstrijd tegen Club is, ja&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-08-01/van-la-liga-naar-cercle-helpen-een-punt-te-pakken-tegen-ohl-ik-weet-dat-de-volgende-wedstrijd-tegen-club-is-ja">Van La Liga naar Cercle helpen een punt te pakken tegen OHL: "Ik weet dat de volgende wedstrijd tegen Club is, ja"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-01/van-la-liga-naar-cercle-helpen-een-punt-te-pakken-tegen-ohl-ik-weet-dat-de-volgende-wedstrijd-tegen-club-is-ja#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w165-h125-p-e365" alt="Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening">Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-07-31/mercedes-opnieuw-op-een-en-twee-na-kwalificaties-in-hongarije-verstappen-pas-derde">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P5SrusLy2PB8ETXiE4rXsLajIj_qeaEk_842iLYdWYr0lSNBj9pXzXIIb7lwTKUlGFdpXg6T5UO7Do0LZ5zBDg=w165-h125-p-e365" alt="Mercedes opnieuw op één en twee na kwalificaties in Hongarije, Verstappen pas derde" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/P5SrusLy2PB8ETXiE4rXsLajIj_qeaEk_842iLYdWYr0lSNBj9pXzXIIb7lwTKUlGFdpXg6T5UO7Do0LZ5zBDg=w165-h125-p-e365" alt="Mercedes opnieuw op één en twee na kwalificaties in Hongarije, Verstappen pas derde" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-07-31/mercedes-opnieuw-op-een-en-twee-na-kwalificaties-in-hongarije-verstappen-pas-derde">Mercedes opnieuw op één en twee na kwalificaties in Hongarije, Verstappen pas derde</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-07-30/mercedes-drukt-zijn-stempel-op-de-tweede-vrije-training-en-heeft-de-twee-beste-tijden">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B2cnP3tn7QJmTLQ9Ydho7BlHKFKQmDQH0YiqifJ36yTM_Z9h8LfgpILxp7CUx8321qIvKMoUix3hA7eWfa8mM0Ys-ss-cjOL1ZaX=w165-h125-p-e365" alt="Mercedes drukt zijn stempel op de tweede vrije training en heeft de twee beste tijden" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/B2cnP3tn7QJmTLQ9Ydho7BlHKFKQmDQH0YiqifJ36yTM_Z9h8LfgpILxp7CUx8321qIvKMoUix3hA7eWfa8mM0Ys-ss-cjOL1ZaX=w165-h125-p-e365" alt="Mercedes drukt zijn stempel op de tweede vrije training en heeft de twee beste tijden" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-07-30/mercedes-drukt-zijn-stempel-op-de-tweede-vrije-training-en-heeft-de-twee-beste-tijden">Mercedes drukt zijn stempel op de tweede vrije training en heeft de twee beste tijden</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/zwitserland/mortara-edoardo" class="btn btn-outline-dark my-1">Edoardo Mortara</a>
		<a href="/engeland/bird-sam" class="btn btn-outline-dark my-1">Sam Bird</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/spanje/marquez-marc" class="btn btn-outline-dark my-1">Marc Marquez</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-07-31",
					"name": "31/07/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening",
					"name": "Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7339, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-07-31/beide-mercedessen-en-verstappen-nu-sessie-gewonnen-hamilton-neemt-laatste-vrije-training-voor-zijn-rekening"
		},
		"headline": "Beide Mercedessen en Verstappen nu sessie gewonnen: Hamilton neemt laatste vrije training voor zijn rekening",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/jXAJVP8rCFjNcF0PUvKk1VBS_KNJ2xMCfpGbGXKsxqBPdOr4kQ0xE1I_vGb20mh_lZ1SlDxv7XrQ8_QwPaiuY0qOyr3JEUMRsnHc=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-07-31T13:05:00+02:00",
	"dateModified": "2021-07-31T13:05:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Verstappen was de beste in de eerste vrije training, Mercedes zette met Bottas en Hamilton dan weer de twee beste tijden neer in oefensessie twee. Het was uitkijken wie het goede van vrijdag kon bevestigen op zaterdag. Dat lukte vooral Hamilton: hij was de snelste in de derde vrije training. ",
	"articleBody": "&lt;p&gt;De laatste vrije training van de GP van Hongarije moest een tijdje stopgezet worden omdat Mick Schumacher in bocht 11 de controle verloor over zijn Haas en zijn bolide in de barri&amp;egrave;res reed. Schumacher mankeerde gelukkig niets en excuseerde zich voor zijn fout.&lt;/p&gt;&lt;h2&gt;INCIDENT IN DE PITLANE&lt;/h2&gt;&lt;p&gt;Een ander incident vond plaats in de pitlane, waar de wagens van Giovinazzi en Stroll mekaar waagden. De toppers kregen wel een propere kans om een zo snel mogelijke tijd neer te zetten. Dat deed &lt;a href=&quot;/groot-britannie/hamilton-lewis2&quot;&gt;Lewis Hamilton&lt;/a&gt; met een rondje van 01:16.826.&lt;/p&gt;&lt;p&gt;Enkel &lt;a href=&quot;/nederland/verstappen-max&quot;&gt;Max Verstappen&lt;/a&gt; maakte het &lt;a href=&quot;/groot-britannie/hamilton-lewis2&quot;&gt;Lewis Hamilton&lt;/a&gt; min of meer moeilijk in deze sessie en kaapte dan ook de tweede plaats weg. Plek drie was voor &lt;a href=&quot;/finland/bottas-valtteri&quot;&gt;Bottas&lt;/a&gt;, die twee tiende van een seconde trager was dan zijn teamgenoot. Het verschil met de rest van het deelnemersveld was groot. &lt;a href=&quot;/spanje/sainz-carlos&quot;&gt;Sainz&lt;/a&gt; reed in zijn Ferrari wel de vierde beste tijd.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":319,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>