<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York | Autosportkrant.be</title>
		
		<meta name="title" content="Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York | Autosportkrant.be" />
		<meta name="description" content="Het was in New York niet meteen het dagje van Stoffel Vandoorne. En daardoor laat hij ook opnieuw dure punten liggen. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york">
				<meta property="og:title" content="Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York" />
		<meta property="og:description" content="Het was in New York niet meteen het dagje van Stoffel Vandoorne. En daardoor laat hij ook opnieuw dure punten liggen. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-07-11" />
        <meta property="article:modified_time" content="2021-07-11" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="ePrix New York City (US)" />
                                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York">
        <meta name="twitter:description" content="Het was in New York niet meteen het dagje van Stoffel Vandoorne. En daardoor laat hij ook opnieuw dure punten liggen. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-07-11T08:45:00+02:00"><a href="/nieuws/2021-07-11">Gisteren</a> 08:45</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-11%2Fferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Ferme%20pech%20voor%20Stoffel%20Vandoorne%2C%20Duitse%20overwinning%20in%20New%20York&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-11%2Fferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w300-h250-p-e365" alt="Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w750-h500-p-e365" alt="Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het was in New York niet meteen het dagje van Stoffel Vandoorne. En daardoor laat hij ook opnieuw dure punten liggen. </p>
						            						<div id="article_text">
            				    <p>In New York wilde Stoffel Vandoorne graag nog eens in de punten finishen, maar dan moet je natuurlijk in de eerste plaats de eindstreep halen.</p><h2>Opgave</h2><p>Onze Belg moest al helemaal achteraan starten door een lekke band in de kwalificaties en raakte nooit in de top-10.&nbsp;</p><p>Uiteindelijk moest hij opgeven. Met 54 punten staat Vandoorne nu tiende in de WK-tussenstand, op weliswaar amper 18 punten van de leider. De Duitser Maximilian G&uuml;nther pakte de overwinning in New York.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-11%2Fferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Ferme%20pech%20voor%20Stoffel%20Vandoorne%2C%20Duitse%20overwinning%20in%20New%20York&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-07-11%2Fferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div><div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-e" class="btn btn-dark">Formule E</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-e"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-e/kalender"><span class="fa fa-calendar fa-fw"></span> FE-Kalender</a>
				<a class="dropdown-item" href="/formule-e/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="/formule-e/kalender/eprix-new-york-city-us" class="btn btn-dark">ePrix New York City (US)</a>
	</div>
							</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-07-08/formule-1-wereld-in-rouw-voormalige-f1-piloot-reutemann-overleden-op-79-jarige-leeftijd">Formule 1-wereld in rouw: voormalige F1-piloot Reutemann overleden op 79-jarige leeftijd</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-07-11/stoffel-vandoorne-schuift-op-maar-haalt-top-tien-niet-in-2de-eprix-van-new-york-winst-is-voor-brit-van-jaguar-racing">Stoffel Vandoorne schuift op maar haalt top tien niet in 2de ePrix van New York, winst is voor Brit van Jaguar Racing</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 12/07: Mbokani - Stanciu - Defourny - Theate" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 12/07: Mbokani - Stanciu - Defourny - Theate" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-07-12/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 12/07: Mbokani - Stanciu - Defourny - Theate</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/groupama-fdj-gaat-door-tot-2024-met-franse-tijdritspecialist">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S3eqXeQPX7KMXEqKHVAOjiuv-A0-tkRFRoIeN0TYBQ8CQDQ_z9n69jCh1mTu8Brb-O1A_oRqQUwnzfrblz1piFjI0As1m4DsCd38=w400-h280-p-e365" alt="Groupama-FDJ gaat door tot 2024 met Franse tijdritspecialist" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S3eqXeQPX7KMXEqKHVAOjiuv-A0-tkRFRoIeN0TYBQ8CQDQ_z9n69jCh1mTu8Brb-O1A_oRqQUwnzfrblz1piFjI0As1m4DsCd38=w400-h280-p-e365" alt="Groupama-FDJ gaat door tot 2024 met Franse tijdritspecialist" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2021-07-12/groupama-fdj-gaat-door-tot-2024-met-franse-tijdritspecialist">Groupama-FDJ gaat door tot 2024 met Franse tijdritspecialist</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/groupama-fdj-gaat-door-tot-2024-met-franse-tijdritspecialist#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/dieumerci-mbokani-gaat-naar-al-kuwait-sc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/x_N-PMXkJt2fgLTvLirxit67uV4kghf6wTSz88F5uCBSuyOjP7SIHHU01WVJmZZgyWvxV1d5wkZfgqSs9_yQWDe9XqrxJKOWalJ4=w400-h280-p-e365" alt="OFFICIEEL: Dieumerci Mbokani heeft een nieuwe club gevonden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/x_N-PMXkJt2fgLTvLirxit67uV4kghf6wTSz88F5uCBSuyOjP7SIHHU01WVJmZZgyWvxV1d5wkZfgqSs9_yQWDe9XqrxJKOWalJ4=w400-h280-p-e365" alt="OFFICIEEL: Dieumerci Mbokani heeft een nieuwe club gevonden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-07-12/dieumerci-mbokani-gaat-naar-al-kuwait-sc">OFFICIEEL: Dieumerci Mbokani heeft een nieuwe club gevonden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/dieumerci-mbokani-gaat-naar-al-kuwait-sc#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/-in-beeld-tweede-rustdag-in-de-tour--ritje-maken-en-koffie-drinken-goedgemutste-van-aert-zorgt-voor-de-koekjes">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fQC-HhQRRuPtxd7wjuC3AkdanMWjnTaZmJXkzsrabrAVX4uXb2QWQJO6wfHt1fB4DUe9Bep7oD0OayC5Uad295O8KA-gzgbdN-rH=w400-h280-p-e365" alt="📷 IN BEELD: Tweede rustdag in de Tour = ritje maken en koffie drinken, goedgemutste Van Aert zorgt voor de koekjes" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fQC-HhQRRuPtxd7wjuC3AkdanMWjnTaZmJXkzsrabrAVX4uXb2QWQJO6wfHt1fB4DUe9Bep7oD0OayC5Uad295O8KA-gzgbdN-rH=w400-h280-p-e365" alt="📷 IN BEELD: Tweede rustdag in de Tour = ritje maken en koffie drinken, goedgemutste Van Aert zorgt voor de koekjes" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2021-07-12/-in-beeld-tweede-rustdag-in-de-tour--ritje-maken-en-koffie-drinken-goedgemutste-van-aert-zorgt-voor-de-koekjes">📷 IN BEELD: Tweede rustdag in de Tour = ritje maken en koffie drinken, goedgemutste Van Aert zorgt voor de koekjes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/-in-beeld-tweede-rustdag-in-de-tour--ritje-maken-en-koffie-drinken-goedgemutste-van-aert-zorgt-voor-de-koekjes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/gary-lineker-hoopt-binnenkort-op-aanvallender-voetbal-bij-engeland-moeten-meer-spelers-naar-voor-gooien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yKRujiAkCLoypiuJNM3ymeC7O8Z2BGVkefq_ZIFAfMSLoLe2JhBPA5cnHNL_vLwBVvggAtIT6cfcxqqjF3T1-jbxudnjxKc-Gy_e=w400-h280-p-e365" alt="Gary Lineker hekelt defensieve ingesteldheid van Engeland: &quot;Moeten meer spelers naar voor gooien&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yKRujiAkCLoypiuJNM3ymeC7O8Z2BGVkefq_ZIFAfMSLoLe2JhBPA5cnHNL_vLwBVvggAtIT6cfcxqqjF3T1-jbxudnjxKc-Gy_e=w400-h280-p-e365" alt="Gary Lineker hekelt defensieve ingesteldheid van Engeland: &quot;Moeten meer spelers naar voor gooien&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-07-12/gary-lineker-hoopt-binnenkort-op-aanvallender-voetbal-bij-engeland-moeten-meer-spelers-naar-voor-gooien">Gary Lineker hekelt defensieve ingesteldheid van Engeland: "Moeten meer spelers naar voor gooien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/gary-lineker-hoopt-binnenkort-op-aanvallender-voetbal-bij-engeland-moeten-meer-spelers-naar-voor-gooien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/hoe-is-la-squadra-azzurra-aan-zijn-bijnaam-en-blauwe-uitrusting-geraakt-een-lesje-geschiedenis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MtjFuZJyp5QD8vS1_nmuTnoR-ClfiRZSzQKa9iJa_i-rwT_NznzelTSk6CVz_BOU9WZJM8UeU47pb6nlk8rb0WQacSZ2sNOed8C6=w400-h280-p-e365" alt="Hoe is &quot;La Squadra Azzurra&quot; aan zijn bijnaam (en blauwe uitrusting) geraakt? Een lesje geschiedenis ..." width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MtjFuZJyp5QD8vS1_nmuTnoR-ClfiRZSzQKa9iJa_i-rwT_NznzelTSk6CVz_BOU9WZJM8UeU47pb6nlk8rb0WQacSZ2sNOed8C6=w400-h280-p-e365" alt="Hoe is &quot;La Squadra Azzurra&quot; aan zijn bijnaam (en blauwe uitrusting) geraakt? Een lesje geschiedenis ..." width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-07-12/hoe-is-la-squadra-azzurra-aan-zijn-bijnaam-en-blauwe-uitrusting-geraakt-een-lesje-geschiedenis">Hoe is "La Squadra Azzurra" aan zijn bijnaam (en blauwe uitrusting) geraakt? Een lesje geschiedenis ...</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/hoe-is-la-squadra-azzurra-aan-zijn-bijnaam-en-blauwe-uitrusting-geraakt-een-lesje-geschiedenis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/alaphilippe-spreekt-van-extra-zware-tour-van-der-poel-reed-in-de-eerste-week-alsof-hij-s-anderendaags-naar-huis-ging">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EXUB1HEXpixnKx0IvLZijJvn9lelyJpmd84KQ8VUNrJvYX3F9vyRoZku-k6B2WZmqBg0EFvizlQe34735IqYJU9z0abuxOgxZJIxCg=w400-h280-p-e365" alt="Alaphilippe spreekt van extra zware Tour: &quot;Van der Poel reed in de eerste week alsof hij &#039;s anderendaags naar huis ging&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EXUB1HEXpixnKx0IvLZijJvn9lelyJpmd84KQ8VUNrJvYX3F9vyRoZku-k6B2WZmqBg0EFvizlQe34735IqYJU9z0abuxOgxZJIxCg=w400-h280-p-e365" alt="Alaphilippe spreekt van extra zware Tour: &quot;Van der Poel reed in de eerste week alsof hij &#039;s anderendaags naar huis ging&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2021-07-12/alaphilippe-spreekt-van-extra-zware-tour-van-der-poel-reed-in-de-eerste-week-alsof-hij-s-anderendaags-naar-huis-ging">Alaphilippe spreekt van extra zware Tour: "Van der Poel reed in de eerste week alsof hij 's anderendaags naar huis ging"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/alaphilippe-spreekt-van-extra-zware-tour-van-der-poel-reed-in-de-eerste-week-alsof-hij-s-anderendaags-naar-huis-ging#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/-fifa-directeur-leeft-coronamaatregelen-niet-na-en-woont-ek-finale-bij-na-uitstap-naar-brazilie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EhlNym11DW53w7Qz88lFZ3VTvxa4oYXNl05WEkrMe0nbgsrhmgPnsbyPN0ARiZITDgcUNVS_yydSBeNlBPiWug=w400-h280-p-e365" alt="Regels gelden duidelijk niet voor iedereen: FIFA-baas lapt coronamaatregelen aan zijn laars en woont EK-finale doodleuk bij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EhlNym11DW53w7Qz88lFZ3VTvxa4oYXNl05WEkrMe0nbgsrhmgPnsbyPN0ARiZITDgcUNVS_yydSBeNlBPiWug=w400-h280-p-e365" alt="Regels gelden duidelijk niet voor iedereen: FIFA-baas lapt coronamaatregelen aan zijn laars en woont EK-finale doodleuk bij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-07-12/-fifa-directeur-leeft-coronamaatregelen-niet-na-en-woont-ek-finale-bij-na-uitstap-naar-brazilie">Regels gelden duidelijk niet voor iedereen: FIFA-baas lapt coronamaatregelen aan zijn laars en woont EK-finale doodleuk bij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:38</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/-fifa-directeur-leeft-coronamaatregelen-niet-na-en-woont-ek-finale-bij-na-uitstap-naar-brazilie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/olympische-selectie-wijzigt-niet-meer---tiesj-benoot-geraakt-fit-voor-tokio-het-herstel-verloopt-naar-wens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-Jh-jb2QsjFlAFsnYnzF6TOssXB1TQNrJ5-9BN1FvuPx5laFIji43NrrVtoPNO6AJJPxUticfMdYHXm3_dywzOs=w400-h280-p-e365" alt="Olympische selectie wijzigt niet meer - Tiesj Benoot geraakt fit voor Tokio: &quot;Het herstel verloopt naar wens&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-Jh-jb2QsjFlAFsnYnzF6TOssXB1TQNrJ5-9BN1FvuPx5laFIji43NrrVtoPNO6AJJPxUticfMdYHXm3_dywzOs=w400-h280-p-e365" alt="Olympische selectie wijzigt niet meer - Tiesj Benoot geraakt fit voor Tokio: &quot;Het herstel verloopt naar wens&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2021-07-12/olympische-selectie-wijzigt-niet-meer---tiesj-benoot-geraakt-fit-voor-tokio-het-herstel-verloopt-naar-wens">Olympische selectie wijzigt niet meer - Tiesj Benoot geraakt fit voor Tokio: "Het herstel verloopt naar wens"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:29</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/olympische-selectie-wijzigt-niet-meer---tiesj-benoot-geraakt-fit-voor-tokio-het-herstel-verloopt-naar-wens#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/wout-van-aert-tevreden-over-tour-en-wil-nog-meer-moois-bereiken-in-2021-ik-ben-op-een-supergoed-niveau-geraakt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/waPLxuum0blzlMoEip1WFKId0ywvV7WGqN3w5ThKmVyoKoF5t5i9bKrvO68CcrF3maQXr-s1BOi6iw-xzZ3aYXWbHznK7Hn9rkji=w400-h280-p-e365" alt="Wout van Aert tevreden over Tour en wil nog meer moois bereiken in 2021: &quot;Ik ben op een supergoed niveau geraakt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/waPLxuum0blzlMoEip1WFKId0ywvV7WGqN3w5ThKmVyoKoF5t5i9bKrvO68CcrF3maQXr-s1BOi6iw-xzZ3aYXWbHznK7Hn9rkji=w400-h280-p-e365" alt="Wout van Aert tevreden over Tour en wil nog meer moois bereiken in 2021: &quot;Ik ben op een supergoed niveau geraakt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2021-07-12/wout-van-aert-tevreden-over-tour-en-wil-nog-meer-moois-bereiken-in-2021-ik-ben-op-een-supergoed-niveau-geraakt">Wout van Aert tevreden over Tour en wil nog meer moois bereiken in 2021: "Ik ben op een supergoed niveau geraakt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/wout-van-aert-tevreden-over-tour-en-wil-nog-meer-moois-bereiken-in-2021-ik-ben-op-een-supergoed-niveau-geraakt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/harry-kane-ontgoocheld-na-verloren-finale-dit-doet-pijn-en-zal-nog-lang-pijn-doen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r45N8bVdx4k5kQN2t9h9JVmu840LfZhlrdXfe_T-9jPk-9YAGOgCAEeZepmL6lvNzV_-0GnnkpFjTjfDtvWfTJf15QQlvbRIae6UVQ=w400-h280-p-e365" alt="Engeland-aanvoerder Harry Kane veert recht na verloren finale: &quot;Dit is nog niet het einde&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r45N8bVdx4k5kQN2t9h9JVmu840LfZhlrdXfe_T-9jPk-9YAGOgCAEeZepmL6lvNzV_-0GnnkpFjTjfDtvWfTJf15QQlvbRIae6UVQ=w400-h280-p-e365" alt="Engeland-aanvoerder Harry Kane veert recht na verloren finale: &quot;Dit is nog niet het einde&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-07-12/harry-kane-ontgoocheld-na-verloren-finale-dit-doet-pijn-en-zal-nog-lang-pijn-doen">Engeland-aanvoerder Harry Kane veert recht na verloren finale: "Dit is nog niet het einde"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/harry-kane-ontgoocheld-na-verloren-finale-dit-doet-pijn-en-zal-nog-lang-pijn-doen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/pogaar-wil-nog-aanvallen-als-het-kan-en-belooft-het-spel-eerlijk-te-spelen-ik-heb-een-goede-opvoeding-gekregen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cy4jLwxwuRRM0Hj6HYw4WMeQDt6WBC2Oy71AJTrjad2H-8US5yveXjzmGzwD8gSJSGKXbn1Iz277idjJ9cxfJ4EnQLyLzRsmaKyZ=w400-h280-p-e365" alt="Pogačar wil nog aanvallen als het kan en belooft het spel eerlijk te spelen: &quot;Ik heb een goede opvoeding gekregen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cy4jLwxwuRRM0Hj6HYw4WMeQDt6WBC2Oy71AJTrjad2H-8US5yveXjzmGzwD8gSJSGKXbn1Iz277idjJ9cxfJ4EnQLyLzRsmaKyZ=w400-h280-p-e365" alt="Pogačar wil nog aanvallen als het kan en belooft het spel eerlijk te spelen: &quot;Ik heb een goede opvoeding gekregen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-07-12/pogaar-wil-nog-aanvallen-als-het-kan-en-belooft-het-spel-eerlijk-te-spelen-ik-heb-een-goede-opvoeding-gekregen">Pogačar wil nog aanvallen als het kan en belooft het spel eerlijk te spelen: "Ik heb een goede opvoeding gekregen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/pogaar-wil-nog-aanvallen-als-het-kan-en-belooft-het-spel-eerlijk-te-spelen-ik-heb-een-goede-opvoeding-gekregen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/krc-genk-zendt-laatste-oefenpartij-op-facebook-live-uit-dankzij-samenwerking-met-eleven-sports">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/59D1ORCnivI9XI3CiRj5GszJ1ss8rzj94f2xt82QmtqT0U3lb5C33-oeUf-C4od8yS15RASB2mSKEzaNqhFeuM4=w400-h280-p-e365" alt="Goed nieuws voor KRC Genk-fans: laatste oefenwedstrijd tegen AZ live te volgen dankzij samenwerking met Eleven Sports" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/59D1ORCnivI9XI3CiRj5GszJ1ss8rzj94f2xt82QmtqT0U3lb5C33-oeUf-C4od8yS15RASB2mSKEzaNqhFeuM4=w400-h280-p-e365" alt="Goed nieuws voor KRC Genk-fans: laatste oefenwedstrijd tegen AZ live te volgen dankzij samenwerking met Eleven Sports" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-07-12/krc-genk-zendt-laatste-oefenpartij-op-facebook-live-uit-dankzij-samenwerking-met-eleven-sports">Goed nieuws voor KRC Genk-fans: laatste oefenwedstrijd tegen AZ live te volgen dankzij samenwerking met Eleven Sports</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/krc-genk-zendt-laatste-oefenpartij-op-facebook-live-uit-dankzij-samenwerking-met-eleven-sports#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/club-brugge-ziet-ook-olympique-marseille-meestrijden-om-de-handtekening-van-oussama-idrissi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ElZhci6rjcz3Wp4DIGd-o3DHBocAxF1XpnuiIN0Bt0cTKQoJBkrRvA8_Ade8jkHWVVGcpp_ma4F8-6nFHwcaEPeKOLLIypqmPj8XhA=w400-h280-p-e365" alt="Krijgt Club Brugge concurrentie voor flankaanvaller? &#039;Ook Franse club meldt zich bij Sevilla&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ElZhci6rjcz3Wp4DIGd-o3DHBocAxF1XpnuiIN0Bt0cTKQoJBkrRvA8_Ade8jkHWVVGcpp_ma4F8-6nFHwcaEPeKOLLIypqmPj8XhA=w400-h280-p-e365" alt="Krijgt Club Brugge concurrentie voor flankaanvaller? &#039;Ook Franse club meldt zich bij Sevilla&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-07-12/club-brugge-ziet-ook-olympique-marseille-meestrijden-om-de-handtekening-van-oussama-idrissi">Krijgt Club Brugge concurrentie voor flankaanvaller? 'Ook Franse club meldt zich bij Sevilla'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/sevilla"><img src="https://static.sportid.be/images/soccer/teams/Sevilla-icon.png" alt="Sevilla" title="Sevilla" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/club-brugge-ziet-ook-olympique-marseille-meestrijden-om-de-handtekening-van-oussama-idrissi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/bij-winst-in-parijs-stoppen-lijkt-niet-aan-de-orde-voor-cavendish-ik-zou-graag-zo-lang-mogelijk-verder-koersen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tj5C4jc1Iqwd-gtJb3L_6RS_CN1F8FhWCtNWKAgHIZ6zTzG_zwxYoEz5cmmIdkQDK2AbTT4dqpgBgtvCgy9xkFtTuqktYTdGtRuong=w400-h280-p-e365" alt="Bij winst in Parijs stoppen lijkt niet aan de orde voor Cavendish: &quot;Ik zou graag zo lang mogelijk verder koersen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tj5C4jc1Iqwd-gtJb3L_6RS_CN1F8FhWCtNWKAgHIZ6zTzG_zwxYoEz5cmmIdkQDK2AbTT4dqpgBgtvCgy9xkFtTuqktYTdGtRuong=w400-h280-p-e365" alt="Bij winst in Parijs stoppen lijkt niet aan de orde voor Cavendish: &quot;Ik zou graag zo lang mogelijk verder koersen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2021-07-12/bij-winst-in-parijs-stoppen-lijkt-niet-aan-de-orde-voor-cavendish-ik-zou-graag-zo-lang-mogelijk-verder-koersen">Bij winst in Parijs stoppen lijkt niet aan de orde voor Cavendish: "Ik zou graag zo lang mogelijk verder koersen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/bij-winst-in-parijs-stoppen-lijkt-niet-aan-de-orde-voor-cavendish-ik-zou-graag-zo-lang-mogelijk-verder-koersen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/dit-is-ons-dreamteam-van-het-ek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cLhjmXkiVmPujjOWrgWH6-bFQZiF9XmmpB-XI8pXORw7juSWil9ISYZ_ne0fZqfv62PaIP89qtG_QiwD9Njb9Q=w400-h280-p-e365" alt="Dit is ons dreamteam van het EK " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cLhjmXkiVmPujjOWrgWH6-bFQZiF9XmmpB-XI8pXORw7juSWil9ISYZ_ne0fZqfv62PaIP89qtG_QiwD9Njb9Q=w400-h280-p-e365" alt="Dit is ons dreamteam van het EK " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-07-12/dit-is-ons-dreamteam-van-het-ek">Dit is ons dreamteam van het EK </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/dit-is-ons-dreamteam-van-het-ek#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/tottenham-hotspur-pakt-uit-met-mooi-eerbetoon-voor-jan-vertonghen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CIJWtktu2uP-XA-VONW4SKdJ1pjktjDd_xI1fLvG4jaeoXcky3Vn0Mm5CG-QKOiSp4aqVHRiLdOiyXBq7fLuzw=w400-h280-p-e365" alt="🎥 Uit het oog, maar absoluut niet uit het hart, Tottenham pakt uit met mooi eerbetoon voor Jan Vertonghen: &quot;Misschien wel de beste verdediger ooit&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CIJWtktu2uP-XA-VONW4SKdJ1pjktjDd_xI1fLvG4jaeoXcky3Vn0Mm5CG-QKOiSp4aqVHRiLdOiyXBq7fLuzw=w400-h280-p-e365" alt="🎥 Uit het oog, maar absoluut niet uit het hart, Tottenham pakt uit met mooi eerbetoon voor Jan Vertonghen: &quot;Misschien wel de beste verdediger ooit&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-07-12/tottenham-hotspur-pakt-uit-met-mooi-eerbetoon-voor-jan-vertonghen">🎥 Uit het oog, maar absoluut niet uit het hart, Tottenham pakt uit met mooi eerbetoon voor Jan Vertonghen: "Misschien wel de beste verdediger ooit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/tottenham-hotspur-pakt-uit-met-mooi-eerbetoon-voor-jan-vertonghen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/peter-sagan-heeft-een-operatie-aan-zijn-knie-ondergaan-ik-voel-me-al-veel-beter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bwXzopD9seVZfTMwn9bqfbI0BcKJdH71H4-HNDO28F2_oRqvmmYKPs8Q7hbkSIda9Tr0olOHYL_01VNwnfp5eCx7tS_WP20yZxxO-w=w400-h280-p-e365" alt="Peter Sagan heeft een operatie aan zijn knie ondergaan: &quot;Ik voel me al veel beter&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bwXzopD9seVZfTMwn9bqfbI0BcKJdH71H4-HNDO28F2_oRqvmmYKPs8Q7hbkSIda9Tr0olOHYL_01VNwnfp5eCx7tS_WP20yZxxO-w=w400-h280-p-e365" alt="Peter Sagan heeft een operatie aan zijn knie ondergaan: &quot;Ik voel me al veel beter&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-07-12/peter-sagan-heeft-een-operatie-aan-zijn-knie-ondergaan-ik-voel-me-al-veel-beter">Peter Sagan heeft een operatie aan zijn knie ondergaan: "Ik voel me al veel beter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/peter-sagan-heeft-een-operatie-aan-zijn-knie-ondergaan-ik-voel-me-al-veel-beter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/gevoelige-overstap-is-bijna-rond-steven-berghuis-verlaat-feyenoord-voor-ajax">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bhUrJS4h7xA4Day02u8nIWBJaNKLbLJR11wHbw9PmCNwTbYgjV42X0fOSf0l5aN0x1ah5WsoaBElWufRtmYQss9k=w400-h280-p-e365" alt="Steven Berghuis kiest voor een gevoelige overstap en verruilt Feyenoord voor aartsvijand Ajax" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bhUrJS4h7xA4Day02u8nIWBJaNKLbLJR11wHbw9PmCNwTbYgjV42X0fOSf0l5aN0x1ah5WsoaBElWufRtmYQss9k=w400-h280-p-e365" alt="Steven Berghuis kiest voor een gevoelige overstap en verruilt Feyenoord voor aartsvijand Ajax" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-07-12/gevoelige-overstap-is-bijna-rond-steven-berghuis-verlaat-feyenoord-voor-ajax">Steven Berghuis kiest voor een gevoelige overstap en verruilt Feyenoord voor aartsvijand Ajax</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/gevoelige-overstap-is-bijna-rond-steven-berghuis-verlaat-feyenoord-voor-ajax#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/zulte-waregem-verwelkomt-zaterdag-opnieuw-supporters-in-oefenwedstrijd-tegen-fc-utrecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HqM_3f41D_GzgpyyDnQpvQqF8FKCJ720Is6z096zw0vPWCOlepClvXFXsPgnnjybjPJ-VewhRadmnTFfZZzHFtH61b6sTDEU9FI=w400-h280-p-e365" alt="Ook Zulte Waregem verwelkomt dit weekend voor het eerst weer supporters in het stadion " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HqM_3f41D_GzgpyyDnQpvQqF8FKCJ720Is6z096zw0vPWCOlepClvXFXsPgnnjybjPJ-VewhRadmnTFfZZzHFtH61b6sTDEU9FI=w400-h280-p-e365" alt="Ook Zulte Waregem verwelkomt dit weekend voor het eerst weer supporters in het stadion " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-07-12/zulte-waregem-verwelkomt-zaterdag-opnieuw-supporters-in-oefenwedstrijd-tegen-fc-utrecht">Ook Zulte Waregem verwelkomt dit weekend voor het eerst weer supporters in het stadion </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/zulte-waregem-verwelkomt-zaterdag-opnieuw-supporters-in-oefenwedstrijd-tegen-fc-utrecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/de-prono-van-de-redactie-de-eindstand">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NLpFI3mW-U1vM_gqVYAWUxbh0xKYSWqZ-liEZfgGcuywxi3uW5TTf7r47nd1mhhTWaFGCaRAMB2wL9VxYMX510a3DCcP87R1gvFS=w400-h280-p-e365" alt="De prono van de redactie: de eindstand!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NLpFI3mW-U1vM_gqVYAWUxbh0xKYSWqZ-liEZfgGcuywxi3uW5TTf7r47nd1mhhTWaFGCaRAMB2wL9VxYMX510a3DCcP87R1gvFS=w400-h280-p-e365" alt="De prono van de redactie: de eindstand!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-07-12/de-prono-van-de-redactie-de-eindstand">De prono van de redactie: de eindstand!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/de-prono-van-de-redactie-de-eindstand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/bollen-voor-van-aert-geen-serieuze-optie-denken-ze-bij-jumbo-visma-wout-heeft-zich-gewoon-geamuseerd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2g9VakF4StBXldg5VadgCMV8ixLM9v1i3OvU79tGrI4j5s7AqcrYcmEaiEy76a7rtcCwzXpehF9s19U9zKEq00Na0YH6sLSGHFRM1A=w400-h280-p-e365" alt="Bollen voor Van Aert geen serieuze optie denken ze bij Jumbo-Visma: &quot;Wout heeft zich gewoon geamuseerd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2g9VakF4StBXldg5VadgCMV8ixLM9v1i3OvU79tGrI4j5s7AqcrYcmEaiEy76a7rtcCwzXpehF9s19U9zKEq00Na0YH6sLSGHFRM1A=w400-h280-p-e365" alt="Bollen voor Van Aert geen serieuze optie denken ze bij Jumbo-Visma: &quot;Wout heeft zich gewoon geamuseerd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-07-12/bollen-voor-van-aert-geen-serieuze-optie-denken-ze-bij-jumbo-visma-wout-heeft-zich-gewoon-geamuseerd">Bollen voor Van Aert geen serieuze optie denken ze bij Jumbo-Visma: "Wout heeft zich gewoon geamuseerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/bollen-voor-van-aert-geen-serieuze-optie-denken-ze-bij-jumbo-visma-wout-heeft-zich-gewoon-geamuseerd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/leonardo-bonucci-heeft-tijdens-persconferentie-wel-zin-in-borrel-en-mixt-heineken-met-coca-cola">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/So0mob7YUrmFDb9SZlM6dLnO7Ry0jNx2ixBP6A0VLY0fxKb7uDqDiL7J2jiaQBRrW4NQvSntrLZSYSUBED6MTxAii3etSfOHaIQ=w400-h280-p-e365" alt="🎥 Hilarisch: Italiaanse sterkhouder heeft tijdens persconferentie wél zin in een borrel en mixt Heineken met Coca-Cola " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/So0mob7YUrmFDb9SZlM6dLnO7Ry0jNx2ixBP6A0VLY0fxKb7uDqDiL7J2jiaQBRrW4NQvSntrLZSYSUBED6MTxAii3etSfOHaIQ=w400-h280-p-e365" alt="🎥 Hilarisch: Italiaanse sterkhouder heeft tijdens persconferentie wél zin in een borrel en mixt Heineken met Coca-Cola " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-07-12/leonardo-bonucci-heeft-tijdens-persconferentie-wel-zin-in-borrel-en-mixt-heineken-met-coca-cola">🎥 Hilarisch: Italiaanse sterkhouder heeft tijdens persconferentie wél zin in een borrel en mixt Heineken met Coca-Cola </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/leonardo-bonucci-heeft-tijdens-persconferentie-wel-zin-in-borrel-en-mixt-heineken-met-coca-cola#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/beerschot-is-tim-nicot-niet-vergeten-gelukkige-verjaardag-je-zit-voor-altijd-in-ons-hart">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2oaHBY6QPvY2myhn1cXal6yhFZJk9aXRz82ZyNDSMmbckota-RS11X_csJ5rq_yIQfoc--FPm2X_ayv0mwecM-i3Z2eYOuHMFeA5=w400-h280-p-e365" alt="Beerschot is de verjaardag van Tim Nicot niet vergeten: &quot;Je zit voor altijd in ons hart.&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2oaHBY6QPvY2myhn1cXal6yhFZJk9aXRz82ZyNDSMmbckota-RS11X_csJ5rq_yIQfoc--FPm2X_ayv0mwecM-i3Z2eYOuHMFeA5=w400-h280-p-e365" alt="Beerschot is de verjaardag van Tim Nicot niet vergeten: &quot;Je zit voor altijd in ons hart.&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-07-12/beerschot-is-tim-nicot-niet-vergeten-gelukkige-verjaardag-je-zit-voor-altijd-in-ons-hart">Beerschot is de verjaardag van Tim Nicot niet vergeten: "Je zit voor altijd in ons hart."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/beerschot-is-tim-nicot-niet-vergeten-gelukkige-verjaardag-je-zit-voor-altijd-in-ons-hart#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-12/nog-negen-dagen-tot-start-olympisch-voetbaltoernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JRri3qTSTwkOZRZ1NBy3e0kQ0XDPDYijTXqhqx4YSepueF15ua0K-GYlZpXFH6D6ExCsa2fjX4XOIeHrm42MZ_w=w400-h280-p-e365" alt="Nog negen dagen tot start Olympisch voetbaltoernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JRri3qTSTwkOZRZ1NBy3e0kQ0XDPDYijTXqhqx4YSepueF15ua0K-GYlZpXFH6D6ExCsa2fjX4XOIeHrm42MZ_w=w400-h280-p-e365" alt="Nog negen dagen tot start Olympisch voetbaltoernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-12/nog-negen-dagen-tot-start-olympisch-voetbaltoernooi">Nog negen dagen tot start Olympisch voetbaltoernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:40</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-12/nog-negen-dagen-tot-start-olympisch-voetbaltoernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/strahinja-pavlovic-as-monaco-blikt-terug-op-zijn-periode-bij-cercle-brugge-voelde-me-daar-meteen-goed">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lmYxCLx37cmb2oukvKYE5EtVxt0yvXWkRpOCyiTi0_aRq2NwdLWiuIgRbzvR73kPQNOJ-bVfgXms59-cgnaiR3agcOdxjt8izyn1=w400-h280-p-e365" alt="Centrale verdediger van AS Monaco blikt terug op uitleenbeurt aan Cercle: &quot;Voelde me daar meteen goed&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lmYxCLx37cmb2oukvKYE5EtVxt0yvXWkRpOCyiTi0_aRq2NwdLWiuIgRbzvR73kPQNOJ-bVfgXms59-cgnaiR3agcOdxjt8izyn1=w400-h280-p-e365" alt="Centrale verdediger van AS Monaco blikt terug op uitleenbeurt aan Cercle: &quot;Voelde me daar meteen goed&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-07-12/strahinja-pavlovic-as-monaco-blikt-terug-op-zijn-periode-bij-cercle-brugge-voelde-me-daar-meteen-goed">Centrale verdediger van AS Monaco blikt terug op uitleenbeurt aan Cercle: "Voelde me daar meteen goed"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/strahinja-pavlovic-as-monaco-blikt-terug-op-zijn-periode-bij-cercle-brugge-voelde-me-daar-meteen-goed#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/rkc-waalwijk-strikt-alexander-buttner-ex-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yRWt71qbKGqa4bzHd5JKqSZEkldOoZBFYD1UiIsmHLeM7rVxsBVTstcCYplM_VUT5wjzVMYa1iNP0K87UbrRFA8=w400-h280-p-e365" alt="Alexander Büttner (ex-Anderlecht) heeft een nieuw avontuur in de Eredivisie beet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yRWt71qbKGqa4bzHd5JKqSZEkldOoZBFYD1UiIsmHLeM7rVxsBVTstcCYplM_VUT5wjzVMYa1iNP0K87UbrRFA8=w400-h280-p-e365" alt="Alexander Büttner (ex-Anderlecht) heeft een nieuw avontuur in de Eredivisie beet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-07-12/rkc-waalwijk-strikt-alexander-buttner-ex-anderlecht">Alexander Büttner (ex-Anderlecht) heeft een nieuw avontuur in de Eredivisie beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/rkc-waalwijk-strikt-alexander-buttner-ex-anderlecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/ploeg-van-patrick-lefevere-gaat-in-2022-door-als-quick-step-alpha-vinyl">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ENR2xy4481T9g-bQ7mPScQ7A-9Iuh01Ccutt7aQTVc9qT2C7XeiPJitY-v9i8mrTiESA6UPa604nwIEDEYx3FQ=w400-h280-p-e365" alt="Ploeg van Patrick Lefevere gaat in 2022 door als Quick-Step Alpha Vinyl" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ENR2xy4481T9g-bQ7mPScQ7A-9Iuh01Ccutt7aQTVc9qT2C7XeiPJitY-v9i8mrTiESA6UPa604nwIEDEYx3FQ=w400-h280-p-e365" alt="Ploeg van Patrick Lefevere gaat in 2022 door als Quick-Step Alpha Vinyl" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-07-12/ploeg-van-patrick-lefevere-gaat-in-2022-door-als-quick-step-alpha-vinyl">Ploeg van Patrick Lefevere gaat in 2022 door als Quick-Step Alpha Vinyl</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/ploeg-van-patrick-lefevere-gaat-in-2022-door-als-quick-step-alpha-vinyl#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/ontdekkingen-fratelli-ditalia-de-dubieuze-rol-van-de-supporters-regenboogvlaggen-en-teleurstellingen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wkkjX5mNAz_Z6eeY-aKU1y3eE8GDcfdj5nWUfVTOItF8L5BuJrmH61xHchohl3YamYYsrdSmQo20m06TW-0eNiM_797dH5UlDjVG=w400-h280-p-e365" alt="Ontdekkingen, Fratelli d&#039;Italia, de dubieuze rol van de supporters, regenboogvlaggen en teleurstellingen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wkkjX5mNAz_Z6eeY-aKU1y3eE8GDcfdj5nWUfVTOItF8L5BuJrmH61xHchohl3YamYYsrdSmQo20m06TW-0eNiM_797dH5UlDjVG=w400-h280-p-e365" alt="Ontdekkingen, Fratelli d&#039;Italia, de dubieuze rol van de supporters, regenboogvlaggen en teleurstellingen" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Top&amp;Flop</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-07-12/ontdekkingen-fratelli-ditalia-de-dubieuze-rol-van-de-supporters-regenboogvlaggen-en-teleurstellingen">Ontdekkingen, Fratelli d'Italia, de dubieuze rol van de supporters, regenboogvlaggen en teleurstellingen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/ontdekkingen-fratelli-ditalia-de-dubieuze-rol-van-de-supporters-regenboogvlaggen-en-teleurstellingen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/ryan-sanusi-zes-weken-out-middenvelder-mist-competitiestart">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8RVl6lGzHUBwXgpcqvhOomRQyNTrGvmGZ83mlTT981sdmv0GoLveuNo5J7Fos-FB81Hc7hPICCq4K5rMunrbzrw=w400-h280-p-e365" alt=" Basispion Beerschot staat wekenlang aan de kant met een blessure en mist competitiestart" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8RVl6lGzHUBwXgpcqvhOomRQyNTrGvmGZ83mlTT981sdmv0GoLveuNo5J7Fos-FB81Hc7hPICCq4K5rMunrbzrw=w400-h280-p-e365" alt=" Basispion Beerschot staat wekenlang aan de kant met een blessure en mist competitiestart" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-07-12/ryan-sanusi-zes-weken-out-middenvelder-mist-competitiestart"> Basispion Beerschot staat wekenlang aan de kant met een blessure en mist competitiestart</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/ryan-sanusi-zes-weken-out-middenvelder-mist-competitiestart#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/wereldbeker-veldrijden-vervolledigd-met-manche-in-italie-en-in-nederland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ohzkHFSw5V3RopadJ96pUjufXdeHUjacTqoCXxa7wMWv1AtVa8vNQ0kgyK7IifPxVjgpwQTz_1JznYBTXHq4TjWYIdVgzMbQZLIabg=w400-h280-p-e365" alt="Wereldbeker veldrijden vervolledigd met manche in Italië en in Nederland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ohzkHFSw5V3RopadJ96pUjufXdeHUjacTqoCXxa7wMWv1AtVa8vNQ0kgyK7IifPxVjgpwQTz_1JznYBTXHq4TjWYIdVgzMbQZLIabg=w400-h280-p-e365" alt="Wereldbeker veldrijden vervolledigd met manche in Italië en in Nederland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-07-12/wereldbeker-veldrijden-vervolledigd-met-manche-in-italie-en-in-nederland">Wereldbeker veldrijden vervolledigd met manche in Italië en in Nederland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/wereldbeker-veldrijden-vervolledigd-met-manche-in-italie-en-in-nederland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/standard-verwelkomt-opnieuw-supporters-voor-de-oefenpartij-tegen-stade-rennais">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t0TWmX0MxSLsUQVTXNKi7zB35ywvAVqDuM0AzwOZv3sCdY_EzTFp5RoTxEi6ZiqY58kCQ-LS0cGSBr16V_GkJ0KYqU3YkFBt5TAh=w400-h280-p-e365" alt="Standard gooit deuren open voor laatste oefenwedstrijd: &quot;Jullie in de best mogelijke omstandigheden ontvangen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t0TWmX0MxSLsUQVTXNKi7zB35ywvAVqDuM0AzwOZv3sCdY_EzTFp5RoTxEi6ZiqY58kCQ-LS0cGSBr16V_GkJ0KYqU3YkFBt5TAh=w400-h280-p-e365" alt="Standard gooit deuren open voor laatste oefenwedstrijd: &quot;Jullie in de best mogelijke omstandigheden ontvangen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-07-12/standard-verwelkomt-opnieuw-supporters-voor-de-oefenpartij-tegen-stade-rennais">Standard gooit deuren open voor laatste oefenwedstrijd: "Jullie in de best mogelijke omstandigheden ontvangen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/standard-verwelkomt-opnieuw-supporters-voor-de-oefenpartij-tegen-stade-rennais#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/brian-priske-voert-nieuwe-wetten-door-bij-antwerp-spelers-onder-de-indruk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sicdBDIZhVUHJsX4M0k9rhvKSH-NQVnfU9zXgjZk7NgBq1tFPFbkN-RBp9XsOWbwb2uAHGzjn2wpWSKzPuwk7aiPfeJWwvrqQuDL=w400-h280-p-e365" alt=" Brian Priske zorgt voor een frisse wind bij Antwerp: &quot;We komen van trainers waar dat absoluut not done was&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sicdBDIZhVUHJsX4M0k9rhvKSH-NQVnfU9zXgjZk7NgBq1tFPFbkN-RBp9XsOWbwb2uAHGzjn2wpWSKzPuwk7aiPfeJWwvrqQuDL=w400-h280-p-e365" alt=" Brian Priske zorgt voor een frisse wind bij Antwerp: &quot;We komen van trainers waar dat absoluut not done was&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-07-12/brian-priske-voert-nieuwe-wetten-door-bij-antwerp-spelers-onder-de-indruk"> Brian Priske zorgt voor een frisse wind bij Antwerp: "We komen van trainers waar dat absoluut not done was"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/brian-priske-voert-nieuwe-wetten-door-bij-antwerp-spelers-onder-de-indruk#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/ook-marc-degryse-vond-southgate-vreemde-beslissingen-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/alJLTmDCoiGhp1I521LZLl5MJvtnpE0TAc8iuLB3eieqty6_fH3ENUS6Gxz39JPy_4DT6r7sIoRmAu85h8inGxvBdnYcOORWsyve=w400-h280-p-e365" alt="Ook Marc Degryse neemt Southgate op de korrel: &quot;Dat is zeggen dat ze niet goed genoeg zijn om mee te doen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/alJLTmDCoiGhp1I521LZLl5MJvtnpE0TAc8iuLB3eieqty6_fH3ENUS6Gxz39JPy_4DT6r7sIoRmAu85h8inGxvBdnYcOORWsyve=w400-h280-p-e365" alt="Ook Marc Degryse neemt Southgate op de korrel: &quot;Dat is zeggen dat ze niet goed genoeg zijn om mee te doen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-07-12/ook-marc-degryse-vond-southgate-vreemde-beslissingen-maken">Ook Marc Degryse neemt Southgate op de korrel: "Dat is zeggen dat ze niet goed genoeg zijn om mee te doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:47</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/ook-marc-degryse-vond-southgate-vreemde-beslissingen-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-12/jeroen-swart-beschikt-over-de-data-die-aantonen-hoe-goed-pogaar-is-er-is-zeker-voldoende-controle-op-doping">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SE-vDDdtfNWj91iRWZ8w8XhcvAXFPZjG722JQ6PS6qqwaMGZz1KmRTC7tAfqhfNwoJJmqaSePAYgQO3SbCEDGOxHPdHzjHbm6p0U=w400-h280-p-e365" alt="Jeroen Swart beschikt over de data die aantonen hoe goed Pogačar is: &quot;Er is zeker voldoende controle op doping&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SE-vDDdtfNWj91iRWZ8w8XhcvAXFPZjG722JQ6PS6qqwaMGZz1KmRTC7tAfqhfNwoJJmqaSePAYgQO3SbCEDGOxHPdHzjHbm6p0U=w400-h280-p-e365" alt="Jeroen Swart beschikt over de data die aantonen hoe goed Pogačar is: &quot;Er is zeker voldoende controle op doping&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-07-12/jeroen-swart-beschikt-over-de-data-die-aantonen-hoe-goed-pogaar-is-er-is-zeker-voldoende-controle-op-doping">Jeroen Swart beschikt over de data die aantonen hoe goed Pogačar is: "Er is zeker voldoende controle op doping"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-12/jeroen-swart-beschikt-over-de-data-die-aantonen-hoe-goed-pogaar-is-er-is-zeker-voldoende-controle-op-doping#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-12/zinho-vanheusden-trekt-op-huurbasis-naar-genoa-of-cagliari">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KLm5SoGPPZM3dDpNS2-awKprm9q66Is8J_GKrEW0E3wrnOFeH544SxDDnEn02u-noWfbyoRMvZTN710mnPos6S4psPDbrFqxUYMv=w400-h280-p-e365" alt="Wie wint de strijd om Zinho Vanheusden? &#039;Twee Italiaanse clubs willen verdediger doodgraag huren&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KLm5SoGPPZM3dDpNS2-awKprm9q66Is8J_GKrEW0E3wrnOFeH544SxDDnEn02u-noWfbyoRMvZTN710mnPos6S4psPDbrFqxUYMv=w400-h280-p-e365" alt="Wie wint de strijd om Zinho Vanheusden? &#039;Twee Italiaanse clubs willen verdediger doodgraag huren&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-07-12/zinho-vanheusden-trekt-op-huurbasis-naar-genoa-of-cagliari">Wie wint de strijd om Zinho Vanheusden? 'Twee Italiaanse clubs willen verdediger doodgraag huren'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-12/zinho-vanheusden-trekt-op-huurbasis-naar-genoa-of-cagliari#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w165-h125-p-e365" alt="Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york">Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-07-11/stoffel-vandoorne-schuift-op-maar-haalt-top-tien-niet-in-2de-eprix-van-new-york-winst-is-voor-brit-van-jaguar-racing">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Iyq_XeEw4KHp5SOOsrj04v-9sC3U0PG1aynfp7oWMxTTo2lXptt4mjmfbHap8CuuOHMOzRiW9ufuRHFTeOdV1hbfzuEEFupvYfkYpA=w165-h125-p-e365" alt="Stoffel Vandoorne schuift op maar haalt top tien niet in 2de ePrix van New York, winst is voor Brit van Jaguar Racing" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Iyq_XeEw4KHp5SOOsrj04v-9sC3U0PG1aynfp7oWMxTTo2lXptt4mjmfbHap8CuuOHMOzRiW9ufuRHFTeOdV1hbfzuEEFupvYfkYpA=w165-h125-p-e365" alt="Stoffel Vandoorne schuift op maar haalt top tien niet in 2de ePrix van New York, winst is voor Brit van Jaguar Racing" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-07-11/stoffel-vandoorne-schuift-op-maar-haalt-top-tien-niet-in-2de-eprix-van-new-york-winst-is-voor-brit-van-jaguar-racing">Stoffel Vandoorne schuift op maar haalt top tien niet in 2de ePrix van New York, winst is voor Brit van Jaguar Racing</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-07-08/formule-1-wereld-in-rouw-voormalige-f1-piloot-reutemann-overleden-op-79-jarige-leeftijd">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XjQN3wkZ6cY6ZVh56dyYjy-S-_3TSacsFy9DIxWC1SS86qLVn-UtI4x1CIDqgWRm4Zpn8-LEoahR-U3V18E1PXsYNVBGp5Hw07fTGQ=w165-h125-p-e365" alt="Formule 1-wereld in rouw: voormalige F1-piloot Reutemann overleden op 79-jarige leeftijd" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/XjQN3wkZ6cY6ZVh56dyYjy-S-_3TSacsFy9DIxWC1SS86qLVn-UtI4x1CIDqgWRm4Zpn8-LEoahR-U3V18E1PXsYNVBGp5Hw07fTGQ=w165-h125-p-e365" alt="Formule 1-wereld in rouw: voormalige F1-piloot Reutemann overleden op 79-jarige leeftijd" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-07-08/formule-1-wereld-in-rouw-voormalige-f1-piloot-reutemann-overleden-op-79-jarige-leeftijd">Formule 1-wereld in rouw: voormalige F1-piloot Reutemann overleden op 79-jarige leeftijd</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/zwitserland/mortara-edoardo" class="btn btn-outline-dark my-1">Edoardo Mortara</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/spanje/marquez-marc" class="btn btn-outline-dark my-1">Marc Marquez</a>
		<a href="/portugal/felix-da-costa-antonio" class="btn btn-outline-dark my-1">Antonio Félix da Costa</a>
		<a href="/duitsland/gunther-maximilian" class="btn btn-outline-dark my-1">Maximilian Günther</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/engeland/bird-sam" class="btn btn-outline-dark my-1">Sam Bird</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-e",
					"name": "Formule E"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-07-11",
					"name": "11/07/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york",
					"name": "Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7307, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-07-11/ferme-pech-voor-stoffel-vandoorne-duitse-overwinning-in-new-york"
		},
		"headline": "Ferme pech voor Stoffel Vandoorne, Duitse overwinning in New York",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-07-11T08:45:00+02:00",
	"dateModified": "2021-07-11T08:45:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het was in New York niet meteen het dagje van Stoffel Vandoorne. En daardoor laat hij ook opnieuw dure punten liggen. ",
	"articleBody": "&lt;p&gt;In New York wilde Stoffel Vandoorne graag nog eens in de punten finishen, maar dan moet je natuurlijk in de eerste plaats de eindstreep halen.&lt;/p&gt;&lt;h2&gt;Opgave&lt;/h2&gt;&lt;p&gt;Onze Belg moest al helemaal achteraan starten door een lekke band in de kwalificaties en raakte nooit in de top-10.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Uiteindelijk moest hij opgeven. Met 54 punten staat Vandoorne nu tiende in de WK-tussenstand, op weliswaar amper 18 punten van de leider. De Duitser Maximilian G&amp;uuml;nther pakte de overwinning in New York.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":305,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>