<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder | Autosportkrant.be</title>
		
		<meta name="title" content="Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder | Autosportkrant.be" />
		<meta name="description" content="Na zijn zevende plek in de eerste ePrix van Puebla trachtte Stoffel Vandoorne in de tweede race in Mexico beter te doen. Dat bleek gezien zijn startpositie niet mogelijk. Vandoorne won nog enkele  plaatsjes, maar geraakte niet in de top tien. De winst was voor Mortara." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder">
				<meta property="og:title" content="Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder " />
		<meta property="og:description" content="Na zijn zevende plek in de eerste ePrix van Puebla trachtte Stoffel Vandoorne in de tweede race in Mexico beter te doen. Dat bleek gezien zijn startpositie niet mogelijk. Vandoorne won nog enkele  plaatsjes, maar geraakte niet in de top tien. De winst was voor Mortara." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-06-21" />
        <meta property="article:modified_time" content="2021-06-21" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Stoffel Vandoorne" />
                <meta property="article:tag" content="Edoardo Mortara" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder ">
        <meta name="twitter:description" content="Na zijn zevende plek in de eerste ePrix van Puebla trachtte Stoffel Vandoorne in de tweede race in Mexico beter te doen. Dat bleek gezien zijn startpositie niet mogelijk. Vandoorne won nog enkele  plaatsjes, maar geraakte niet in de top tien. De winst was voor Mortara.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder </div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-06-21T00:05:00+02:00"><a href="/nieuws/2021-06-21">Vandaag</a> 00:05</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-06-21%2Fstoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Stoffel%20Vandoorne%20finisht%20buiten%20de%20top%20tien%20in%20tweede%20race%20in%20Puebla%2C%20winst%20voor%20Venturi%20Racing-rijder%20&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-06-21%2Fstoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w300-h250-p-e365" alt="Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder " width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w750-h500-p-e365" alt="Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder " width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Na zijn zevende plek in de eerste ePrix van Puebla trachtte Stoffel Vandoorne in de tweede race in Mexico beter te doen. Dat bleek gezien zijn startpositie niet mogelijk. Vandoorne won nog enkele  plaatsjes, maar geraakte niet in de top tien. De winst was voor Mortara.</p>
						            						<div id="article_text">
            				    <p>In het eerste wedstrijdgedeelte reden Rowland, <a href="/zwitserland/mortara-edoardo">Mortara</a> en Wehrlein elk om beurt aan de leiding. <a href="/zwitserland/mortara-edoardo">Mortara</a> won die strijd om de koppositie. Wehrlein joeg hem bij momenten nog op, maar in het laatste halfuur gaf <a href="/zwitserland/mortara-edoardo">Mortara</a> de zege niet meer prijs.</p><h2>WEINIG ENERGIE OVER</h2><p>Winst dus voor de Zwitserse Italiaan van Venturi Racing. Op het einde was het wel nog kantje boord. In de Formule E komt her er immers op aan de energie van de wagen goed te beheren. Zowat het hele veld had echt niet veel energie meer over en zeker ook <a href="/zwitserland/mortara-edoardo">Mortara</a> niet. Toch waren er geen uitvallers meer&nbsp;aan het einde en dus ook geen onverwachte wendingen.</p><p><a href="/belgie/vandoorne-stoffel">Stoffel Vandoorne</a> was van start gegaan in het achterveld. In de loop van de race slaagde <a href="/belgie/vandoorne-stoffel">Vandoorne</a> er wel in op te schuiven. De Belg van Mercedes rukte op van positie 18 naar positie 12. Uiteindelijk werd het de dertiende plaats voor <a href="/belgie/vandoorne-stoffel">Vandoorne</a> in de tweede race in Puebla.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-06-21%2Fstoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Stoffel%20Vandoorne%20finisht%20buiten%20de%20top%20tien%20in%20tweede%20race%20in%20Puebla%2C%20winst%20voor%20Venturi%20Racing-rijder%20&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-06-21%2Fstoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-e" class="btn btn-dark">Formule E</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-e"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-e/kalender"><span class="fa fa-calendar fa-fw"></span> FE-Kalender</a>
				<a class="dropdown-item" href="/formule-e/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-dark">Stoffel Vandoorne</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/zwitserland/mortara-edoardo" class="btn btn-dark">Edoardo Mortara</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-06-20/max-verstappen-wint-in-frankrijk-na-tactisch-sterke-zet-van-red-bull-racing-lewis-hamilton-moet-tevreden-zijn-met-tweede-plaats">Max Verstappen wint in Frankrijk na tactisch sterke zet van Red Bull Racing, Lewis Hamilton moet tevreden zijn met tweede plaats</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-06-20/max-verstappen-wint-in-frankrijk-na-tactisch-sterke-zet-van-red-bull-racing-lewis-hamilton-moet-tevreden-zijn-met-tweede-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XveBc3ssSzsULY7SMuvkf3_Uq8ZzdY2_bTV__Vz0w6nQSSqmwAwyrukYMaRF52leFTb4SAUAH60_zs4NyRrw2qpmCObNZmoifXs=w400-h280-p-e365" alt="Max Verstappen wint in Frankrijk na tactisch sterke zet van Red Bull Racing, Lewis Hamilton moet tevreden zijn met tweede plaats" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XveBc3ssSzsULY7SMuvkf3_Uq8ZzdY2_bTV__Vz0w6nQSSqmwAwyrukYMaRF52leFTb4SAUAH60_zs4NyRrw2qpmCObNZmoifXs=w400-h280-p-e365" alt="Max Verstappen wint in Frankrijk na tactisch sterke zet van Red Bull Racing, Lewis Hamilton moet tevreden zijn met tweede plaats" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-06-20/max-verstappen-wint-in-frankrijk-na-tactisch-sterke-zet-van-red-bull-racing-lewis-hamilton-moet-tevreden-zijn-met-tweede-plaats">Max Verstappen wint in Frankrijk na tactisch sterke zet van Red Bull Racing, Lewis Hamilton moet tevreden zijn met tweede plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-06-20/max-verstappen-wint-in-frankrijk-na-tactisch-sterke-zet-van-red-bull-racing-lewis-hamilton-moet-tevreden-zijn-met-tweede-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/van-aert-verbaast-zichzelf-met-titel-en-dat-belooft-misschien-beter-in-orde-dan-ik-denk-ik-ben-van-hooydonck-dankbaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8Dluc2yrXCOXC7_4eSeDEQyNhimELGjVcbnGM7QJykPynVRGYu4n3hRrJHjV-pKXnfb5MLepnMYUY79rwmjMyEFIlyg6c1VX6GKz=w400-h280-p-e365" alt="Van Aert verbaast zichzelf met titel en dat belooft: &quot;Misschien beter in orde dan ik denk, ik ben Van Hooydonck dankbaar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8Dluc2yrXCOXC7_4eSeDEQyNhimELGjVcbnGM7QJykPynVRGYu4n3hRrJHjV-pKXnfb5MLepnMYUY79rwmjMyEFIlyg6c1VX6GKz=w400-h280-p-e365" alt="Van Aert verbaast zichzelf met titel en dat belooft: &quot;Misschien beter in orde dan ik denk, ik ben Van Hooydonck dankbaar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2021-06-20/van-aert-verbaast-zichzelf-met-titel-en-dat-belooft-misschien-beter-in-orde-dan-ik-denk-ik-ben-van-hooydonck-dankbaar">Van Aert verbaast zichzelf met titel en dat belooft: "Misschien beter in orde dan ik denk, ik ben Van Hooydonck dankbaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/van-aert-verbaast-zichzelf-met-titel-en-dat-belooft-misschien-beter-in-orde-dan-ik-denk-ik-ben-van-hooydonck-dankbaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-21/sambi-lokonga-heeft-een-akkoord-met-arsenal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m19BsHv0COHBihIAfLgRNPymF7RCYENKnl-l28ZWJKkM03GmcL504Y1n7HMnM1uGCS9yMalc7OqT3ZZ11CjCSIIJLEgAPiu7lPjc=w400-h280-p-e365" alt="Deal is zo goed als rond: Sambi Lokonga heeft akkoord, Anderlecht hoopt nog iets meer te krijgen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m19BsHv0COHBihIAfLgRNPymF7RCYENKnl-l28ZWJKkM03GmcL504Y1n7HMnM1uGCS9yMalc7OqT3ZZ11CjCSIIJLEgAPiu7lPjc=w400-h280-p-e365" alt="Deal is zo goed als rond: Sambi Lokonga heeft akkoord, Anderlecht hoopt nog iets meer te krijgen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-06-21/sambi-lokonga-heeft-een-akkoord-met-arsenal">Deal is zo goed als rond: Sambi Lokonga heeft akkoord, Anderlecht hoopt nog iets meer te krijgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-21/sambi-lokonga-heeft-een-akkoord-met-arsenal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/ook-belgische-titel-op-de-weg-voor-40-jarige-veldrijdster-ellen-van-loy">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pLCZZBBu6jmvZTe70wybWBJiKZ7CnTGudPnrcpKO0x-PNq_m2kVtOtzVQui0NSXf34JqbhPFmp99SWwDGoYn946G5ZV1nP_ideQW=w400-h280-p-e365" alt="Ook Belgische titel op de weg voor... 40-jarige veldrijdster Ellen van Loy" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pLCZZBBu6jmvZTe70wybWBJiKZ7CnTGudPnrcpKO0x-PNq_m2kVtOtzVQui0NSXf34JqbhPFmp99SWwDGoYn946G5ZV1nP_ideQW=w400-h280-p-e365" alt="Ook Belgische titel op de weg voor... 40-jarige veldrijdster Ellen van Loy" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2021-06-20/ook-belgische-titel-op-de-weg-voor-40-jarige-veldrijdster-ellen-van-loy">Ook Belgische titel op de weg voor... 40-jarige veldrijdster Ellen van Loy</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/ook-belgische-titel-op-de-weg-voor-40-jarige-veldrijdster-ellen-van-loy#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/herbeleef-wout-van-aert-belgisch-kampioen-na-nipte-sprint-tegen-theuns-ook-evenepoel-op-het-podium">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XzKCtkK1w08_MAJfaaKmbSC5qX5GX_SfukFKKhJB9j9LKGVDxYkKpiWOMXItbksDP67n_QfgqhoiyV70jlRlhGMxcdlgVWiLV8xmYw=w400-h280-p-e365" alt="HERBELEEF: Wout van Aert Belgisch kampioen na nipte sprint tegen Theuns, ook Evenepoel op het podium" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XzKCtkK1w08_MAJfaaKmbSC5qX5GX_SfukFKKhJB9j9LKGVDxYkKpiWOMXItbksDP67n_QfgqhoiyV70jlRlhGMxcdlgVWiLV8xmYw=w400-h280-p-e365" alt="HERBELEEF: Wout van Aert Belgisch kampioen na nipte sprint tegen Theuns, ook Evenepoel op het podium" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-06-20/herbeleef-wout-van-aert-belgisch-kampioen-na-nipte-sprint-tegen-theuns-ook-evenepoel-op-het-podium">HERBELEEF: Wout van Aert Belgisch kampioen na nipte sprint tegen Theuns, ook Evenepoel op het podium</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/herbeleef-wout-van-aert-belgisch-kampioen-na-nipte-sprint-tegen-theuns-ook-evenepoel-op-het-podium#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/barcelona-voorzitter-blijft-volharden-de-super-league-zal-de-beste-competitie-ter-wereld-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z6ANVzIt-TDzj9f4bGDCqadN9XGFegDoQWTTtYzcIYcjnlJwbRn-0mIMpUmJswPe950-yS5iCHkrTgeySF-td59kpEQf4SnY4Wr0=w400-h280-p-e365" alt="Barcelona-voorzitter blijft volharden: &quot;De Super League zal de beste competitie ter wereld worden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z6ANVzIt-TDzj9f4bGDCqadN9XGFegDoQWTTtYzcIYcjnlJwbRn-0mIMpUmJswPe950-yS5iCHkrTgeySF-td59kpEQf4SnY4Wr0=w400-h280-p-e365" alt="Barcelona-voorzitter blijft volharden: &quot;De Super League zal de beste competitie ter wereld worden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-06-20/barcelona-voorzitter-blijft-volharden-de-super-league-zal-de-beste-competitie-ter-wereld-worden">Barcelona-voorzitter blijft volharden: "De Super League zal de beste competitie ter wereld worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/barcelona-voorzitter-blijft-volharden-de-super-league-zal-de-beste-competitie-ter-wereld-worden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-komt-terug-op-beslissing-en-laat-onderzoek-naar-regenboogarmband-neuer-varen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GpeEQyz5vqMYpJ7K9c6J0_w7Rou_qWGiSAp0XLVbCbjyfLuA-24qPycU4xcKjCIfD-vGWgwjnc0aD2rxO1OOJCvD4IM3D-QK8VHh=w400-h280-p-e365" alt="UEFA komt terug op beslissing en laat onderzoek naar regenboogarmband Neuer varen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GpeEQyz5vqMYpJ7K9c6J0_w7Rou_qWGiSAp0XLVbCbjyfLuA-24qPycU4xcKjCIfD-vGWgwjnc0aD2rxO1OOJCvD4IM3D-QK8VHh=w400-h280-p-e365" alt="UEFA komt terug op beslissing en laat onderzoek naar regenboogarmband Neuer varen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-komt-terug-op-beslissing-en-laat-onderzoek-naar-regenboogarmband-neuer-varen">UEFA komt terug op beslissing en laat onderzoek naar regenboogarmband Neuer varen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/duitsland"><img src="https://static.sportid.be/images/soccer/teams/Germany.png" alt="Duitsland" title="Duitsland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-komt-terug-op-beslissing-en-laat-onderzoek-naar-regenboogarmband-neuer-varen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-opent-onderzoek-na-apengeluiden-richting-mbappe-in-boedapest">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/j-ec1K04MtosqwE5vvUs6v_OSSPc3xbt4G6_NFf-PAYbpO8B5O_fCdmzx_Rm0j0Ru69xQd0cgr9763hdnu6rBNum2PNwaS2vwX3t=w400-h280-p-e365" alt="UEFA opent onderzoek na apengeluiden richting Mbappe in Boedapest" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/j-ec1K04MtosqwE5vvUs6v_OSSPc3xbt4G6_NFf-PAYbpO8B5O_fCdmzx_Rm0j0Ru69xQd0cgr9763hdnu6rBNum2PNwaS2vwX3t=w400-h280-p-e365" alt="UEFA opent onderzoek na apengeluiden richting Mbappe in Boedapest" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-opent-onderzoek-na-apengeluiden-richting-mbappe-in-boedapest">UEFA opent onderzoek na apengeluiden richting Mbappe in Boedapest</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/hongarije/hongarije"><img src="https://static.sportid.be/images/soccer/teams/Hungary.png" alt="Hongarije" title="Hongarije" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-opent-onderzoek-na-apengeluiden-richting-mbappe-in-boedapest#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/antoine-griezmann-verzekert-benzema-ligt-goed-in-de-groep-bij-staff-en-andere-spelers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Zv8w4-gVi2BqOB_DK4oL89yMAH5JRokiuqbqT4Oed4BiRCLjNWPhcH2SY2BMeoMQpham3HvZv9CdIuN_NEix8Vg-56JPkzgqBAY=w400-h280-p-e365" alt="Antoine Griezmann verzekert: &quot;Benzema ligt goed in de groep bij staff én andere spelers&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Zv8w4-gVi2BqOB_DK4oL89yMAH5JRokiuqbqT4Oed4BiRCLjNWPhcH2SY2BMeoMQpham3HvZv9CdIuN_NEix8Vg-56JPkzgqBAY=w400-h280-p-e365" alt="Antoine Griezmann verzekert: &quot;Benzema ligt goed in de groep bij staff én andere spelers&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-06-20/antoine-griezmann-verzekert-benzema-ligt-goed-in-de-groep-bij-staff-en-andere-spelers">Antoine Griezmann verzekert: "Benzema ligt goed in de groep bij staff én andere spelers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-sk"><img src="https://static.sportid.be/images/soccer/teams/lierse.png" alt="Lierse SK" title="Lierse SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/antoine-griezmann-verzekert-benzema-ligt-goed-in-de-groep-bij-staff-en-andere-spelers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/verrassing-bij-de-u18-van-fc-groningen-opeens-staat-arjen-robben-in-de-basis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qj04G_w7LiJr1kE2SQ-ZVEaQ_AIWQPdkoHv49vdYnTFbV3nrow2ybXq-SP8zhXFNRdgEzkmn-Svy7SQeVkmvueIPolnefNrOmANa=w400-h280-p-e365" alt="Verrassing bij de U18 van FC Groningen: opeens staat Arjen Robben in de basis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qj04G_w7LiJr1kE2SQ-ZVEaQ_AIWQPdkoHv49vdYnTFbV3nrow2ybXq-SP8zhXFNRdgEzkmn-Svy7SQeVkmvueIPolnefNrOmANa=w400-h280-p-e365" alt="Verrassing bij de U18 van FC Groningen: opeens staat Arjen Robben in de basis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-06-20/verrassing-bij-de-u18-van-fc-groningen-opeens-staat-arjen-robben-in-de-basis">Verrassing bij de U18 van FC Groningen: opeens staat Arjen Robben in de basis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/groningen"><img src="https://static.sportid.be/images/soccer/teams/FC-Groningen-icon.png" alt="FC Groningen" title="FC Groningen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/verrassing-bij-de-u18-van-fc-groningen-opeens-staat-arjen-robben-in-de-basis#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/voormalig-speler-van-kv-mechelen-en-beerschot-is-duidelijk-duivels-moeten-niet-twijfelen-als-verliezen-tegen-finland-gunstiger-zou-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4nYmdY5ld5SdJvtMOWoGwkz39-OYHsErhE66FMurm5jQZbPWJCjIKZa0McDIDxkM-lTp_GuKr4fc2qXNl11YVyw=w400-h280-p-e365" alt="Voormalig speler van KV Mechelen en Beerschot is duidelijk: &quot;Duivels moeten niet twijfelen als verliezen tegen Finland gunstiger zou zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4nYmdY5ld5SdJvtMOWoGwkz39-OYHsErhE66FMurm5jQZbPWJCjIKZa0McDIDxkM-lTp_GuKr4fc2qXNl11YVyw=w400-h280-p-e365" alt="Voormalig speler van KV Mechelen en Beerschot is duidelijk: &quot;Duivels moeten niet twijfelen als verliezen tegen Finland gunstiger zou zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-06-20/voormalig-speler-van-kv-mechelen-en-beerschot-is-duidelijk-duivels-moeten-niet-twijfelen-als-verliezen-tegen-finland-gunstiger-zou-zijn">Voormalig speler van KV Mechelen en Beerschot is duidelijk: "Duivels moeten niet twijfelen als verliezen tegen Finland gunstiger zou zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/finland/finland"><img src="https://static.sportid.be/images/soccer/teams/Finland.png" alt="Finland" title="Finland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/voormalig-speler-van-kv-mechelen-en-beerschot-is-duidelijk-duivels-moeten-niet-twijfelen-als-verliezen-tegen-finland-gunstiger-zou-zijn#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/zitten-ze-in-engeland-met-zelfde-spitsenprobleem-als-spanje-kane-is-onze-belangrijkste-speler-en-speelt-tegen-tsjechie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8IoukO29DrNnJEpHx5_Qao51xcaVjq4Cq0aTga0YzQstyet_TVRA2Op-8bmgCqeOFF3meAhjndl2SYSZkeAppw=w400-h280-p-e365" alt="Zitten ze in Engeland met zelfde spitsenprobleem als Spanje? &quot;Kane is onze belangrijkste speler en speelt tegen Tsjechië&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8IoukO29DrNnJEpHx5_Qao51xcaVjq4Cq0aTga0YzQstyet_TVRA2Op-8bmgCqeOFF3meAhjndl2SYSZkeAppw=w400-h280-p-e365" alt="Zitten ze in Engeland met zelfde spitsenprobleem als Spanje? &quot;Kane is onze belangrijkste speler en speelt tegen Tsjechië&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-06-20/zitten-ze-in-engeland-met-zelfde-spitsenprobleem-als-spanje-kane-is-onze-belangrijkste-speler-en-speelt-tegen-tsjechie">Zitten ze in Engeland met zelfde spitsenprobleem als Spanje? "Kane is onze belangrijkste speler en speelt tegen Tsjechië"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/tsjechie/tsjechie"><img src="https://static.sportid.be/images/soccer/teams/Czech Republic.png" alt="Tsjechië" title="Tsjechië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/zitten-ze-in-engeland-met-zelfde-spitsenprobleem-als-spanje-kane-is-onze-belangrijkste-speler-en-speelt-tegen-tsjechie#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/goran-pandev-laat-weten-dat-morgen-zijn-laatste-wedstrijd-zal-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m6KWGe77ZmaDMAOWxpfuMLT1oxwGj8TTEXDbrqZuHP54MlSya0IiVEbu7w9bee_fplEXRes8tv-ORC_eu8hnLd86wFarwCbKgPjDVQ=w400-h280-p-e365" alt="Nemen we morgen afscheid van Goran Pandev?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m6KWGe77ZmaDMAOWxpfuMLT1oxwGj8TTEXDbrqZuHP54MlSya0IiVEbu7w9bee_fplEXRes8tv-ORC_eu8hnLd86wFarwCbKgPjDVQ=w400-h280-p-e365" alt="Nemen we morgen afscheid van Goran Pandev?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-06-20/goran-pandev-laat-weten-dat-morgen-zijn-laatste-wedstrijd-zal-zijn">Nemen we morgen afscheid van Goran Pandev?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/macedonie/noord-macedonie"><img src="https://static.sportid.be/images/soccer/teams/Macedonia.png" alt="Noord-Macedonië" title="Noord-Macedonië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/goran-pandev-laat-weten-dat-morgen-zijn-laatste-wedstrijd-zal-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/italie-werkte-al-elf-wedstrijden-op-rij-af-zonder-tegendoelpunt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xeWzNR-yjcuEvFYvrXR5e-759ChNeYeQDKKGCHNyqn0WfFEiMM6R8eowuoIbgw6kSzKCagBzOJKZlYGbF10L8nFZkkg2aoFkY60=w400-h280-p-e365" alt="Italië legt deze impressionante statistiek voor" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xeWzNR-yjcuEvFYvrXR5e-759ChNeYeQDKKGCHNyqn0WfFEiMM6R8eowuoIbgw6kSzKCagBzOJKZlYGbF10L8nFZkkg2aoFkY60=w400-h280-p-e365" alt="Italië legt deze impressionante statistiek voor" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-06-20/italie-werkte-al-elf-wedstrijden-op-rij-af-zonder-tegendoelpunt">Italië legt deze impressionante statistiek voor</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/wales/wales"><img src="https://static.sportid.be/images/soccer/teams/Wales.png" alt="Wales" title="Wales" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/italie-werkte-al-elf-wedstrijden-op-rij-af-zonder-tegendoelpunt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/shaqiri-is-zwitsers-topschutter-op-grote-toernooien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MoF9cLVk7O8x5V78-riFhm__Muq4iYqweiNu3mW64KOUCElUqVNkre89ooBdjoTKBRp1V3qY4-aBqCo2nbpJyFc=w400-h280-p-e365" alt="Shaqiri breekt record met twee doelpunten tegen Turkije" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MoF9cLVk7O8x5V78-riFhm__Muq4iYqweiNu3mW64KOUCElUqVNkre89ooBdjoTKBRp1V3qY4-aBqCo2nbpJyFc=w400-h280-p-e365" alt="Shaqiri breekt record met twee doelpunten tegen Turkije" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-06-20/shaqiri-is-zwitsers-topschutter-op-grote-toernooien">Shaqiri breekt record met twee doelpunten tegen Turkije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/turkije"><img src="https://static.sportid.be/images/soccer/teams/Turkey.png" alt="Turkije" title="Turkije" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/zwitserland/zwitserland"><img src="https://static.sportid.be/images/soccer/teams/Switzerland.png" alt="Zwitserland" title="Zwitserland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/shaqiri-is-zwitsers-topschutter-op-grote-toernooien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-20/heleen-jaques-blikt-terug-op-jaren-in-italie-in-heel-seizoen-geen-enkele-keer-op-doel-geschoten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QpgK81gunh9ZLw3ciOyvAFpXQUKTaz17xrGDrhUe-t5_h0gyMmmTtvmRgzxnREvuj9fbOWADLPZWhLY4kVSr-Hg=w400-h280-p-e365" alt="Heleen Jaques blikt terug op jaren in Italië: &quot;In heel seizoen geen enkele keer op doel geschoten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QpgK81gunh9ZLw3ciOyvAFpXQUKTaz17xrGDrhUe-t5_h0gyMmmTtvmRgzxnREvuj9fbOWADLPZWhLY4kVSr-Hg=w400-h280-p-e365" alt="Heleen Jaques blikt terug op jaren in Italië: &quot;In heel seizoen geen enkele keer op doel geschoten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-20/heleen-jaques-blikt-terug-op-jaren-in-italie-in-heel-seizoen-geen-enkele-keer-op-doel-geschoten">Heleen Jaques blikt terug op jaren in Italië: "In heel seizoen geen enkele keer op doel geschoten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-06-20/heleen-jaques-blikt-terug-op-jaren-in-italie-in-heel-seizoen-geen-enkele-keer-op-doel-geschoten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/een-overzicht-zwitserland-zorgt-ervoor-dat-duivels-meer-kans-hebben-om-rampscenario-te-vermijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7eptsswaavRze3CzgFRU8VcalTErTDdsqpjktyQe2B9gXX9X2M1477T4KXfGNHdLSFKJqp3IhftOrjuFfJqJYDG5=w400-h280-p-e365" alt="Een overzicht: Zwitserland zorgt ervoor dat Duivels meer kans hebben om rampscenario te vermijden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7eptsswaavRze3CzgFRU8VcalTErTDdsqpjktyQe2B9gXX9X2M1477T4KXfGNHdLSFKJqp3IhftOrjuFfJqJYDG5=w400-h280-p-e365" alt="Een overzicht: Zwitserland zorgt ervoor dat Duivels meer kans hebben om rampscenario te vermijden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-06-20/een-overzicht-zwitserland-zorgt-ervoor-dat-duivels-meer-kans-hebben-om-rampscenario-te-vermijden">Een overzicht: Zwitserland zorgt ervoor dat Duivels meer kans hebben om rampscenario te vermijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/finland/finland"><img src="https://static.sportid.be/images/soccer/teams/Finland.png" alt="Finland" title="Finland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/een-overzicht-zwitserland-zorgt-ervoor-dat-duivels-meer-kans-hebben-om-rampscenario-te-vermijden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/memphis-depay-wil-niet-met-achternaam-aangesproken-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TbTNu4Nm3QuY7bHIHRJtRMCA7gJQvHGogWp8izfa3fniF3lgMesK4ES4CQHPkQxfPjapNXNMArrtYUwPW1DFcNw=w400-h280-p-e365" alt="Dit is de reden waarom Memphis Depay met Memphis wil aangesproken worden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TbTNu4Nm3QuY7bHIHRJtRMCA7gJQvHGogWp8izfa3fniF3lgMesK4ES4CQHPkQxfPjapNXNMArrtYUwPW1DFcNw=w400-h280-p-e365" alt="Dit is de reden waarom Memphis Depay met Memphis wil aangesproken worden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-06-20/memphis-depay-wil-niet-met-achternaam-aangesproken-worden">Dit is de reden waarom Memphis Depay met Memphis wil aangesproken worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/macedonie/noord-macedonie"><img src="https://static.sportid.be/images/soccer/teams/Macedonia.png" alt="Noord-Macedonië" title="Noord-Macedonië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/memphis-depay-wil-niet-met-achternaam-aangesproken-worden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/romelu-lukaku-wil-de-automatismen-weer-kweken-met-de-sterspelers-achter-hem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tr0wG8Ag6NbFTGa2BDkFoUL4R-fONXrwKTtgCtkaKARnVHPDXYbQJ-AyRbTGIolXL9LYvHzZ-oH9VvvWuVkPzokaJ8daf-dCrESO=w400-h280-p-e365" alt="Bondscoach geeft halve basisploeg vrij en wil Romelu tegemoet komen: &quot;Elke speler wil elke minuut spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tr0wG8Ag6NbFTGa2BDkFoUL4R-fONXrwKTtgCtkaKARnVHPDXYbQJ-AyRbTGIolXL9LYvHzZ-oH9VvvWuVkPzokaJ8daf-dCrESO=w400-h280-p-e365" alt="Bondscoach geeft halve basisploeg vrij en wil Romelu tegemoet komen: &quot;Elke speler wil elke minuut spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-06-20/romelu-lukaku-wil-de-automatismen-weer-kweken-met-de-sterspelers-achter-hem">Bondscoach geeft halve basisploeg vrij en wil Romelu tegemoet komen: "Elke speler wil elke minuut spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/finland/finland"><img src="https://static.sportid.be/images/soccer/teams/Finland.png" alt="Finland" title="Finland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/romelu-lukaku-wil-de-automatismen-weer-kweken-met-de-sterspelers-achter-hem#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/van-garderen-ondanks-kwaliteiten-om-het-te-maken-vaak-man-van-net-niet-maar-dan-toch-beloning-gekregen-in-giro">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kFTnAiOkX1NKmqrVy93QMJ_1b58Rg70rhHKpwqK_iN7sNtsjEh5ghdVAX2HVyGP-5R5tsRi_ujKtD9L45ixVYjM=w400-h280-p-e365" alt="Van Garderen ondanks kwaliteiten om het te maken vaak man van net niet maar dan toch beloning gekregen in Giro" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kFTnAiOkX1NKmqrVy93QMJ_1b58Rg70rhHKpwqK_iN7sNtsjEh5ghdVAX2HVyGP-5R5tsRi_ujKtD9L45ixVYjM=w400-h280-p-e365" alt="Van Garderen ondanks kwaliteiten om het te maken vaak man van net niet maar dan toch beloning gekregen in Giro" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-06-20/van-garderen-ondanks-kwaliteiten-om-het-te-maken-vaak-man-van-net-niet-maar-dan-toch-beloning-gekregen-in-giro">Van Garderen ondanks kwaliteiten om het te maken vaak man van net niet maar dan toch beloning gekregen in Giro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/van-garderen-ondanks-kwaliteiten-om-het-te-maken-vaak-man-van-net-niet-maar-dan-toch-beloning-gekregen-in-giro#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/club-brugge-begint-aan-de-voorbereidingen-met-fysieke-testen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H1jx729G8Hl0aA_wPgYOyK7Vyw0zKnttrRXz3kbGY2dpK8z5W4E4rVvZSgA4x8eK6GCNgFU7rMHZHowQMNByfavZ=w400-h280-p-e365" alt="🎥 Op deze manier begint Club Brugge aan de voorbereidingen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H1jx729G8Hl0aA_wPgYOyK7Vyw0zKnttrRXz3kbGY2dpK8z5W4E4rVvZSgA4x8eK6GCNgFU7rMHZHowQMNByfavZ=w400-h280-p-e365" alt="🎥 Op deze manier begint Club Brugge aan de voorbereidingen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-06-20/club-brugge-begint-aan-de-voorbereidingen-met-fysieke-testen">🎥 Op deze manier begint Club Brugge aan de voorbereidingen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/club-brugge-begint-aan-de-voorbereidingen-met-fysieke-testen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/roberto-martinez-kon-hans-vanaken-geruststellen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ORJlW3kJZOLYtRfaRkg-ayb3BF7lk1Aa5peSDYe1jQzNV4uGGFvfgJi68d8ZRWsSIghE6PH5pfeWcrC0TrhdJ9A5RyyD4MR-67xd=w400-h280-p-e365" alt="Martinez over tribuneplaats van Vanaken en minuten voor Doku: &quot;Heb met hem gesproken daarover&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ORJlW3kJZOLYtRfaRkg-ayb3BF7lk1Aa5peSDYe1jQzNV4uGGFvfgJi68d8ZRWsSIghE6PH5pfeWcrC0TrhdJ9A5RyyD4MR-67xd=w400-h280-p-e365" alt="Martinez over tribuneplaats van Vanaken en minuten voor Doku: &quot;Heb met hem gesproken daarover&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-06-20/roberto-martinez-kon-hans-vanaken-geruststellen">Martinez over tribuneplaats van Vanaken en minuten voor Doku: "Heb met hem gesproken daarover"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/finland/finland"><img src="https://static.sportid.be/images/soccer/teams/Finland.png" alt="Finland" title="Finland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/roberto-martinez-kon-hans-vanaken-geruststellen#comments"><span class="fa fa-comment"></span> <small>30</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/frenkie-de-jong-heeft-de-meeste-voltooide-dribbels-op-het-ek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y4a6ZITHMtBLhXVVchqd3S_O_4qwI6m3ItjV73SPzbM-GGrkp7XHmThhw6iVvxjPUISbsSOK_KtZrfl-s62gTNkw=w400-h280-p-e365" alt="Opvallend: dit is de speler met de meeste voltooide dribbels op het EK" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y4a6ZITHMtBLhXVVchqd3S_O_4qwI6m3ItjV73SPzbM-GGrkp7XHmThhw6iVvxjPUISbsSOK_KtZrfl-s62gTNkw=w400-h280-p-e365" alt="Opvallend: dit is de speler met de meeste voltooide dribbels op het EK" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-06-20/frenkie-de-jong-heeft-de-meeste-voltooide-dribbels-op-het-ek">Opvallend: dit is de speler met de meeste voltooide dribbels op het EK</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/macedonie/noord-macedonie"><img src="https://static.sportid.be/images/soccer/teams/Macedonia.png" alt="Noord-Macedonië" title="Noord-Macedonië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/frenkie-de-jong-heeft-de-meeste-voltooide-dribbels-op-het-ek#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/zwitserland-wint-van-turkijke-op-het-europees-kampioenschap">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sGz7W7M2jG8bVEhp-5dkwFOBflT5qAwcpAItUVQ4UAXa_4xPTftkK6OtF9xB1YkN7Em7sYNhMXQZn9R3nhhAOQ=w400-h280-p-e365" alt="Zwitserland wint van Turkije maar is nog niet zeker van kwalificatie voor de volgende ronde" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sGz7W7M2jG8bVEhp-5dkwFOBflT5qAwcpAItUVQ4UAXa_4xPTftkK6OtF9xB1YkN7Em7sYNhMXQZn9R3nhhAOQ=w400-h280-p-e365" alt="Zwitserland wint van Turkije maar is nog niet zeker van kwalificatie voor de volgende ronde" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-06-20/zwitserland-wint-van-turkijke-op-het-europees-kampioenschap">Zwitserland wint van Turkije maar is nog niet zeker van kwalificatie voor de volgende ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/turkije"><img src="https://static.sportid.be/images/soccer/teams/Turkey.png" alt="Turkije" title="Turkije" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/zwitserland/zwitserland"><img src="https://static.sportid.be/images/soccer/teams/Switzerland.png" alt="Zwitserland" title="Zwitserland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/zwitserland-wint-van-turkijke-op-het-europees-kampioenschap#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/italie-op-spaarstand-richting-groepswinst-na-1-0-zege-tegen-mak-wales-dat-ook-mee-doorstoot">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gwe-YGNuZQ5TbukFY624pbVA1mmT4YZkBUBlNtfPC66WxixEcUCpEbeSed0wQMZ-ILPKaR53iEtJK0CHocy-GunG_GieTaNltVCL=w400-h280-p-e365" alt="Italië op spaarstand richting groepswinst na 1-0 zege tegen mak Wales, dat ook mee doorstoot naar achtste finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gwe-YGNuZQ5TbukFY624pbVA1mmT4YZkBUBlNtfPC66WxixEcUCpEbeSed0wQMZ-ILPKaR53iEtJK0CHocy-GunG_GieTaNltVCL=w400-h280-p-e365" alt="Italië op spaarstand richting groepswinst na 1-0 zege tegen mak Wales, dat ook mee doorstoot naar achtste finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-06-20/italie-op-spaarstand-richting-groepswinst-na-1-0-zege-tegen-mak-wales-dat-ook-mee-doorstoot">Italië op spaarstand richting groepswinst na 1-0 zege tegen mak Wales, dat ook mee doorstoot naar achtste finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/wales/wales"><img src="https://static.sportid.be/images/soccer/teams/Wales.png" alt="Wales" title="Wales" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/italie-op-spaarstand-richting-groepswinst-na-1-0-zege-tegen-mak-wales-dat-ook-mee-doorstoot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-onderzoekt-de-aanvoerdersband-van-de-duitse-doelman-neuer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5NFczhiEMYDQVqrNXKJnpAHv1N1S4_vZqy9XIXUFHwBB03P6pr5vjTSAkHGkh2t5Y0Vv-0H0f15uUBCJBFMRYtVa=w400-h280-p-e365" alt="UEFA doet onderzoek naar aanvoerdersband met regenboog bij Neuer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5NFczhiEMYDQVqrNXKJnpAHv1N1S4_vZqy9XIXUFHwBB03P6pr5vjTSAkHGkh2t5Y0Vv-0H0f15uUBCJBFMRYtVa=w400-h280-p-e365" alt="UEFA doet onderzoek naar aanvoerdersband met regenboog bij Neuer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-onderzoekt-de-aanvoerdersband-van-de-duitse-doelman-neuer">UEFA doet onderzoek naar aanvoerdersband met regenboog bij Neuer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/portugal"><img src="https://static.sportid.be/images/soccer/teams/Portugal.png" alt="Portugal" title="Portugal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/letland/letland"><img src="https://static.sportid.be/images/soccer/teams/Latvia.png" alt="Letland" title="Letland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/uefa-onderzoekt-de-aanvoerdersband-van-de-duitse-doelman-neuer#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/nationale-kampioenschappen-opvallende-winnaar-in-spanje-peter-sagan-maakt-favorietenrol-waar-in-slowakije-en-schachmann-de-sterkste-in-duitsland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xANHDCwuQMCGFrKWzlbhMJEL9vXmybXFS37bFT3UVL7syAG2OPs5BAvtp2BDfYBH4ix_x5iKt48hHd_bS27LJwbb5vJx-o7t99dg=w400-h280-p-e365" alt="Nationale kampioenschappen: Opvallende winnaar in Spanje, Peter Sagan maakt favorietenrol waar in Slowakije en Schachmann de sterkste in Duitsland " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xANHDCwuQMCGFrKWzlbhMJEL9vXmybXFS37bFT3UVL7syAG2OPs5BAvtp2BDfYBH4ix_x5iKt48hHd_bS27LJwbb5vJx-o7t99dg=w400-h280-p-e365" alt="Nationale kampioenschappen: Opvallende winnaar in Spanje, Peter Sagan maakt favorietenrol waar in Slowakije en Schachmann de sterkste in Duitsland " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-06-20/nationale-kampioenschappen-opvallende-winnaar-in-spanje-peter-sagan-maakt-favorietenrol-waar-in-slowakije-en-schachmann-de-sterkste-in-duitsland">Nationale kampioenschappen: Opvallende winnaar in Spanje, Peter Sagan maakt favorietenrol waar in Slowakije en Schachmann de sterkste in Duitsland </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/nationale-kampioenschappen-opvallende-winnaar-in-spanje-peter-sagan-maakt-favorietenrol-waar-in-slowakije-en-schachmann-de-sterkste-in-duitsland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/eden-hazard-lijkt-weer-de-oude-te-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7Og1MuLPWTEww_JDd84gdIltq0yTIUPFw7vfiiocurIvhHnFISv-HaZBvbZNDW7zOcmh25KmmJDu0jXtJIEtWXQpA0m4CUuk_Zytfg=w400-h280-p-e365" alt="De &#039;oude&#039; Hazard staat weer grappend en grollend op het oefenveld, dat belooft! &quot;Als ik schrik zou hebben, speel ik niet&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7Og1MuLPWTEww_JDd84gdIltq0yTIUPFw7vfiiocurIvhHnFISv-HaZBvbZNDW7zOcmh25KmmJDu0jXtJIEtWXQpA0m4CUuk_Zytfg=w400-h280-p-e365" alt="De &#039;oude&#039; Hazard staat weer grappend en grollend op het oefenveld, dat belooft! &quot;Als ik schrik zou hebben, speel ik niet&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-06-20/eden-hazard-lijkt-weer-de-oude-te-zijn">De 'oude' Hazard staat weer grappend en grollend op het oefenveld, dat belooft! "Als ik schrik zou hebben, speel ik niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/finland/finland"><img src="https://static.sportid.be/images/soccer/teams/Finland.png" alt="Finland" title="Finland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/eden-hazard-lijkt-weer-de-oude-te-zijn#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/asamoah-tekent-een-contract-bij-roemeense-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DXRu7uDdcCcL28lQSDXL07oWhM0zfKIpP0LL95Wi94Ak6swPrO0aJb-9pXz2I89qwAKcXEPQfpvDPVlmeWVfjw=w400-h280-p-e365" alt="Transfervrije speler STVV vindt nieuwe club" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DXRu7uDdcCcL28lQSDXL07oWhM0zfKIpP0LL95Wi94Ak6swPrO0aJb-9pXz2I89qwAKcXEPQfpvDPVlmeWVfjw=w400-h280-p-e365" alt="Transfervrije speler STVV vindt nieuwe club" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-06-20/asamoah-tekent-een-contract-bij-roemeense-club">Transfervrije speler STVV vindt nieuwe club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/asamoah-tekent-een-contract-bij-roemeense-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/niet-alleen-wout-van-aert-haalt-nationale-trui-binnen-voor-jumbo-visma-ook-in-nederland-en-noorwegen-wint-de-nederlandse-wielerploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pLB8ikAxFHRfSnkF-1p_pdIULJrnkQSkO2rqNuYYsqkVNfhwAI6b5Miy2qGj6yv_31Ht5_u-mlcrtSx-wnhIjmu5=w400-h280-p-e365" alt="Niet alleen Wout van Aert haalt nationale trui binnen voor Jumbo-Visma: ook in Nederland en Noorwegen wint de Nederlandse wielerploeg " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pLB8ikAxFHRfSnkF-1p_pdIULJrnkQSkO2rqNuYYsqkVNfhwAI6b5Miy2qGj6yv_31Ht5_u-mlcrtSx-wnhIjmu5=w400-h280-p-e365" alt="Niet alleen Wout van Aert haalt nationale trui binnen voor Jumbo-Visma: ook in Nederland en Noorwegen wint de Nederlandse wielerploeg " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-06-20/niet-alleen-wout-van-aert-haalt-nationale-trui-binnen-voor-jumbo-visma-ook-in-nederland-en-noorwegen-wint-de-nederlandse-wielerploeg">Niet alleen Wout van Aert haalt nationale trui binnen voor Jumbo-Visma: ook in Nederland en Noorwegen wint de Nederlandse wielerploeg </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/niet-alleen-wout-van-aert-haalt-nationale-trui-binnen-voor-jumbo-visma-ook-in-nederland-en-noorwegen-wint-de-nederlandse-wielerploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-06-20/matteo-berrettini-de-sterkste-in-londen-ugo-humbert-zorgt-voor-verrassing-in-halle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GjH9JX3yu88-P8-jgmpSnDkbMy3hxkNtXRBUqcd4TBYC4c0qYyTSUp9HHYi6PWZUkOx4PdaNuiLaHu6jkvUbow=w400-h280-p-e365" alt="Matteo Berrettini de sterkste in Londen, Ugo Humbert zorgt voor verrassing in Halle" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GjH9JX3yu88-P8-jgmpSnDkbMy3hxkNtXRBUqcd4TBYC4c0qYyTSUp9HHYi6PWZUkOx4PdaNuiLaHu6jkvUbow=w400-h280-p-e365" alt="Matteo Berrettini de sterkste in Londen, Ugo Humbert zorgt voor verrassing in Halle" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.tenniskrant.be/nieuws/2021-06-20/matteo-berrettini-de-sterkste-in-londen-ugo-humbert-zorgt-voor-verrassing-in-halle">Matteo Berrettini de sterkste in Londen, Ugo Humbert zorgt voor verrassing in Halle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-06-20/matteo-berrettini-de-sterkste-in-londen-ugo-humbert-zorgt-voor-verrassing-in-halle#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/mathieu-van-der-poel-geeft-of-en-zal-zichzelf-niet-opvolgen-als-nederlands-kampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_liTVjuGEfJmlxowjbaIWVUC3MAXqrIvb2rKCFaOEDw3lV-vnELpB4g_1MWTTtuM2FqaHW8e-IQcvPE5R-aQMtCewQAXzJtu6Vj7=w400-h280-p-e365" alt="Mathieu van der Poel geeft of en zal zichzelf niet opvolgen als Nederlands kampioen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_liTVjuGEfJmlxowjbaIWVUC3MAXqrIvb2rKCFaOEDw3lV-vnELpB4g_1MWTTtuM2FqaHW8e-IQcvPE5R-aQMtCewQAXzJtu6Vj7=w400-h280-p-e365" alt="Mathieu van der Poel geeft of en zal zichzelf niet opvolgen als Nederlands kampioen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2021-06-20/mathieu-van-der-poel-geeft-of-en-zal-zichzelf-niet-opvolgen-als-nederlands-kampioen">Mathieu van der Poel geeft of en zal zichzelf niet opvolgen als Nederlands kampioen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/mathieu-van-der-poel-geeft-of-en-zal-zichzelf-niet-opvolgen-als-nederlands-kampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/wat-hebben-we-geleerd-van-speeldag-2-op-het-ek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5cAV7CQzI6KOBfvN8iGLMwBmxt5TuweLo13ItlNzfeY14BE0c42KshlbYAzeV7blaK4dd7Voyix1Frw4MRZdJceTn23vVMlQYzQY=w400-h280-p-e365" alt="Wat hebben we geleerd van speeldag 2 op het EK? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5cAV7CQzI6KOBfvN8iGLMwBmxt5TuweLo13ItlNzfeY14BE0c42KshlbYAzeV7blaK4dd7Voyix1Frw4MRZdJceTn23vVMlQYzQY=w400-h280-p-e365" alt="Wat hebben we geleerd van speeldag 2 op het EK? " width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Top&amp;Flop</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-06-20/wat-hebben-we-geleerd-van-speeldag-2-op-het-ek">Wat hebben we geleerd van speeldag 2 op het EK? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:47</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/wat-hebben-we-geleerd-van-speeldag-2-op-het-ek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-06-20/evenepoel-teleurgesteld-over-uitslag-maar-tevreden-over-koers-van-aert-en-theuns-wisten-dat-ik-iets-moest-proberen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/393Jl_SIIavQGQvCZWP-l6z3jT5eJplwyYeWuJ_TptOreC0UmtY_42rzMBqQG0JAG9EQTzt9KSfvDH-Zg_LIW0t1aTZK1TT9d60=w400-h280-p-e365" alt="Evenepoel teleurgesteld over uitslag maar tevreden over koers: &quot;Van Aert en Theuns wisten dat ik iets moest proberen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/393Jl_SIIavQGQvCZWP-l6z3jT5eJplwyYeWuJ_TptOreC0UmtY_42rzMBqQG0JAG9EQTzt9KSfvDH-Zg_LIW0t1aTZK1TT9d60=w400-h280-p-e365" alt="Evenepoel teleurgesteld over uitslag maar tevreden over koers: &quot;Van Aert en Theuns wisten dat ik iets moest proberen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2021-06-20/evenepoel-teleurgesteld-over-uitslag-maar-tevreden-over-koers-van-aert-en-theuns-wisten-dat-ik-iets-moest-proberen">Evenepoel teleurgesteld over uitslag maar tevreden over koers: "Van Aert en Theuns wisten dat ik iets moest proberen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-06-20/evenepoel-teleurgesteld-over-uitslag-maar-tevreden-over-koers-van-aert-en-theuns-wisten-dat-ik-iets-moest-proberen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-06-20/cameraman-filmt-briefje-met-opstelling-nederland-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JCb6HK23NncyWG4-EY5Ea8-OQm08IKYCLSZ4SxqMQT8pDWjHI3CFlTreFNclUu3b5RM-Co_FThgvxae9T5wBpcKSgToFzY_xZ6hC=w400-h280-p-e365" alt="🎥 Opstelling Nederland voor morgen lekt op deze wijze" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JCb6HK23NncyWG4-EY5Ea8-OQm08IKYCLSZ4SxqMQT8pDWjHI3CFlTreFNclUu3b5RM-Co_FThgvxae9T5wBpcKSgToFzY_xZ6hC=w400-h280-p-e365" alt="🎥 Opstelling Nederland voor morgen lekt op deze wijze" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-06-20/cameraman-filmt-briefje-met-opstelling-nederland-op">🎥 Opstelling Nederland voor morgen lekt op deze wijze</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/macedonie/noord-macedonie"><img src="https://static.sportid.be/images/soccer/teams/Macedonia.png" alt="Noord-Macedonië" title="Noord-Macedonië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-06-20/cameraman-filmt-briefje-met-opstelling-nederland-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.volleybalkrant.be/nieuws/2021-06-20/red-dragons-verliezen-opnieuw-zwaar-in-de-european-golden-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qUN4i48MSk3QTEGBUtO9HrieFQGz5VB1oYl8srh40F-0mN9k_MEfW_CTQKz-SwQz6i1wA-rYxa0_h4l-8mBDw1s=w400-h280-p-e365" alt="Red Dragons verliezen opnieuw zwaar in de European Golden League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qUN4i48MSk3QTEGBUtO9HrieFQGz5VB1oYl8srh40F-0mN9k_MEfW_CTQKz-SwQz6i1wA-rYxa0_h4l-8mBDw1s=w400-h280-p-e365" alt="Red Dragons verliezen opnieuw zwaar in de European Golden League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.volleybalkrant.be/nieuws/2021-06-20/red-dragons-verliezen-opnieuw-zwaar-in-de-european-golden-league">Red Dragons verliezen opnieuw zwaar in de European Golden League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.volleybalkrant.be/nieuws/2021-06-20/red-dragons-verliezen-opnieuw-zwaar-in-de-european-golden-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-06-20/zevende-plaats-voor-stoffel-vandoorne-in-eprix-van-mexico-overwinning-voor-braziliaan">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w165-h125-p-e365" alt="Zevende plaats voor Stoffel Vandoorne in ePrix van Mexico, overwinning voor Braziliaan" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-06-20/zevende-plaats-voor-stoffel-vandoorne-in-eprix-van-mexico-overwinning-voor-braziliaan">Zevende plaats voor Stoffel Vandoorne in ePrix van Mexico, overwinning voor Braziliaan</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-06-20/max-verstappen-wint-in-frankrijk-na-tactisch-sterke-zet-van-red-bull-racing-lewis-hamilton-moet-tevreden-zijn-met-tweede-plaats">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XveBc3ssSzsULY7SMuvkf3_Uq8ZzdY2_bTV__Vz0w6nQSSqmwAwyrukYMaRF52leFTb4SAUAH60_zs4NyRrw2qpmCObNZmoifXs=w165-h125-p-e365" alt="Max Verstappen wint in Frankrijk na tactisch sterke zet van Red Bull Racing, Lewis Hamilton moet tevreden zijn met tweede plaats" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/XveBc3ssSzsULY7SMuvkf3_Uq8ZzdY2_bTV__Vz0w6nQSSqmwAwyrukYMaRF52leFTb4SAUAH60_zs4NyRrw2qpmCObNZmoifXs=w165-h125-p-e365" alt="Max Verstappen wint in Frankrijk na tactisch sterke zet van Red Bull Racing, Lewis Hamilton moet tevreden zijn met tweede plaats" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-06-20/max-verstappen-wint-in-frankrijk-na-tactisch-sterke-zet-van-red-bull-racing-lewis-hamilton-moet-tevreden-zijn-met-tweede-plaats">Max Verstappen wint in Frankrijk na tactisch sterke zet van Red Bull Racing, Lewis Hamilton moet tevreden zijn met tweede plaats</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w165-h125-p-e365" alt="Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w165-h125-p-e365" alt="Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder">Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/zwitserland/mortara-edoardo" class="btn btn-outline-dark my-1">Edoardo Mortara</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/portugal/felix-da-costa-antonio" class="btn btn-outline-dark my-1">Antonio Félix da Costa</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-e",
					"name": "Formule E"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-06-21",
					"name": "21/06/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder",
					"name": "Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder "
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7273, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-06-21/stoffel-vandoorne-finisht-buiten-de-top-tien-in-tweede-race-in-puebla-winst-voor-venturi-racing-rijder"
		},
		"headline": "Stoffel Vandoorne finisht buiten de top tien in tweede race in Puebla, winst voor Venturi Racing-rijder ",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/7WelJ7GH09bPrK9WfK42CU_nvJSPqg7blgE8gBGnAhK9GOa2emlUAXzScLVr7aTVAnlywFdSymG7MfxZgsNqWfnCDe6Zlv4LUq5O=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-06-21T00:05:00+02:00",
	"dateModified": "2021-06-21T00:05:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Na zijn zevende plek in de eerste ePrix van Puebla trachtte Stoffel Vandoorne in de tweede race in Mexico beter te doen. Dat bleek gezien zijn startpositie niet mogelijk. Vandoorne won nog enkele  plaatsjes, maar geraakte niet in de top tien. De winst was voor Mortara.",
	"articleBody": "&lt;p&gt;In het eerste wedstrijdgedeelte reden Rowland, &lt;a href=&quot;/zwitserland/mortara-edoardo&quot;&gt;Mortara&lt;/a&gt; en Wehrlein elk om beurt aan de leiding. &lt;a href=&quot;/zwitserland/mortara-edoardo&quot;&gt;Mortara&lt;/a&gt; won die strijd om de koppositie. Wehrlein joeg hem bij momenten nog op, maar in het laatste halfuur gaf &lt;a href=&quot;/zwitserland/mortara-edoardo&quot;&gt;Mortara&lt;/a&gt; de zege niet meer prijs.&lt;/p&gt;&lt;h2&gt;WEINIG ENERGIE OVER&lt;/h2&gt;&lt;p&gt;Winst dus voor de Zwitserse Italiaan van Venturi Racing. Op het einde was het wel nog kantje boord. In de Formule E komt her er immers op aan de energie van de wagen goed te beheren. Zowat het hele veld had echt niet veel energie meer over en zeker ook &lt;a href=&quot;/zwitserland/mortara-edoardo&quot;&gt;Mortara&lt;/a&gt; niet. Toch waren er geen uitvallers meer&amp;nbsp;aan het einde en dus ook geen onverwachte wendingen.&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Stoffel Vandoorne&lt;/a&gt; was van start gegaan in het achterveld. In de loop van de race slaagde &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; er wel in op te schuiven. De Belg van Mercedes rukte op van positie 18 naar positie 12. Uiteindelijk werd het de dertiende plaats voor &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; in de tweede race in Puebla.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":303,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>