<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Charles Leclerc pakt pole positie, maar crasht ook in Monaco | Autosportkrant.be</title>
		
		<meta name="title" content="Charles Leclerc pakt pole positie, maar crasht ook in Monaco | Autosportkrant.be" />
		<meta name="description" content="De kwalificaties voor de GP van Monaco zitten erop. Leclerc pakt de pole, voor Verstappen en Valtteri Bottas werd derde." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco">
				<meta property="og:title" content="📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco" />
		<meta property="og:description" content="De kwalificaties voor de GP van Monaco zitten erop. Leclerc pakt de pole, voor Verstappen en Valtteri Bottas werd derde." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-05-22" />
        <meta property="article:modified_time" content="2021-05-22" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Monaco GP (Monte Carlo)" />
                                <meta property="article:tag" content="Charles Leclerc" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco">
        <meta name="twitter:description" content="De kwalificaties voor de GP van Monaco zitten erop. Leclerc pakt de pole, voor Verstappen en Valtteri Bottas werd derde.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210423.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-05-22T16:36:00+02:00"><a href="/nieuws/2021-05-22">Gisteren</a> 16:36</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-05-22%2F-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%93%B7%20Charles%20Leclerc%20pakt%20pole%20positie%2C%20maar%20crasht%20ook%20in%20Monaco&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-05-22%2F-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Charles Leclerc pakt pole positie, maar crasht ook in Monaco</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w300-h250-p-e365" alt="📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w750-h500-p-e365" alt="📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De kwalificaties voor de GP van Monaco zitten erop. Leclerc pakt de pole, voor Verstappen en Valtteri Bottas werd derde.</p>
						            						<div id="article_text">
            				    <p>Thuisrijder <a href="/onbekend/leclerc-charles">Charles Leclerc</a> zette de snelste tijd op de tabellen. Hij slechts enkele duizenden voorsprong op Max Verstappen.</p><p>WK-leider kwam niet verder Lewis Hamilton dan een zevende plaats, op meer dan een halve seconde van <a href="/onbekend/leclerc-charles">Leclerc</a>.</p><p><a href="/onbekend/leclerc-charles">Leclerc</a> zorgde voor de anticlimax door te crashen. Een rode vlag betekende meteen het einde van de kwalificaties.</p><h2>Opvallende afwezige</h2><p>Mick Schumacher ging tijdens de derde oefenritten uit de bocht, waarbij zijn bolide zwaar geraakt werd.&nbsp;&ldquo;Jammer genoeg zal Mick deze namiddag niet deelnemen aan de kwalificatiesessie door de schade aan het chassis opgelopen in zijn crash tijdens FP3&quot;, klonk&nbsp;het bij zijn team.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Not your everyday pole position moment 🤯<a href="https://twitter.com/hashtag/MonacoGP?src=hash&ref_src=twsrc%5Etfw">#MonacoGP</a> 🇲🇨 <a href="https://twitter.com/hashtag/F1?src=hash&ref_src=twsrc%5Etfw">#F1</a> <a href="https://t.co/yyYPjn7Nwn">pic.twitter.com/yyYPjn7Nwn</a></p>&mdash; Formula 1 (@F1) <a href="https://twitter.com/F1/status/1396104684017012740?ref_src=twsrc%5Etfw">May 22, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Our minds are blown 🤯 after that Quali session. <a href="/onbekend/leclerc-charles">Charles Leclerc</a> secured his 8th Pole Position after bringing out the red flags 🚩 while he held the fastest time! We have a big race coming up tomorrow! <a href="https://twitter.com/hashtag/ExperienceF1?src=hash&ref_src=twsrc%5Etfw">#ExperienceF1</a> <a href="https://twitter.com/hashtag/MonacoGP?src=hash&ref_src=twsrc%5Etfw">#MonacoGP</a> 🇲🇨 <a href="https://t.co/2s85GnnUCd">pic.twitter.com/2s85GnnUCd</a></p>&mdash; F1 Experiences (@f1_experiences) <a href="https://twitter.com/f1_experiences/status/1396110144510038019?ref_src=twsrc%5Etfw">May 22, 2021</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-05-22%2F-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%93%B7%20Charles%20Leclerc%20pakt%20pole%20positie%2C%20maar%20crasht%20ook%20in%20Monaco&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-05-22%2F-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="/formule-1/kalender/monaco-gp-monte-carlo" class="btn btn-dark">Monaco GP (Monte Carlo)</a>
	</div>
								<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/leclerc-charles" class="btn btn-dark">Charles Leclerc</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-05-21/thierry-neuville-crasht-in-de-rally-van-portugal">Thierry Neuville crasht in de Rally van Portugal</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/deed-vanderbiest-racistische-uitspraak-tijdens-kvm---gent-of-niet-wat-een-feest-moest-zijn-is-een-drama">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s5qjKZ2auGT8-5jNnBBW9SpdOkW7nU4MnbXAExbEw1BgvCe1AOvWK1VPVycYTvEDa-dE5_r0sfoy49c1asCZg-5w_x20rc8XDLUH7w=w400-h280-p-e365" alt="Deed Vanderbiest racistische uitspraak tijdens KVM - Gent of niet? &quot;Wat een feest moest zijn, is een drama&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s5qjKZ2auGT8-5jNnBBW9SpdOkW7nU4MnbXAExbEw1BgvCe1AOvWK1VPVycYTvEDa-dE5_r0sfoy49c1asCZg-5w_x20rc8XDLUH7w=w400-h280-p-e365" alt="Deed Vanderbiest racistische uitspraak tijdens KVM - Gent of niet? &quot;Wat een feest moest zijn, is een drama&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-05-22/deed-vanderbiest-racistische-uitspraak-tijdens-kvm---gent-of-niet-wat-een-feest-moest-zijn-is-een-drama">Deed Vanderbiest racistische uitspraak tijdens KVM - Gent of niet? "Wat een feest moest zijn, is een drama"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-sk"><img src="https://static.sportid.be/images/soccer/teams/lierse.png" alt="Lierse SK" title="Lierse SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/deed-vanderbiest-racistische-uitspraak-tijdens-kvm---gent-of-niet-wat-een-feest-moest-zijn-is-een-drama#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/mbaye-leye-tevreden-over-jonge-verdediger-we-wisten-wat-hij-kon-brengen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rcTgUbPDCGPBvWnt50k0XxMbWTbaHDYSQBFNEjpn8sUUvS35n3RfBgoaR2Dt3DXsP667Xvlvb6pbAPkNANmgwscS-awY_KQaM6c=w400-h280-p-e365" alt="Mbaye Leye tevreden over jonge verdediger: &quot;We wisten wat hij kon brengen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rcTgUbPDCGPBvWnt50k0XxMbWTbaHDYSQBFNEjpn8sUUvS35n3RfBgoaR2Dt3DXsP667Xvlvb6pbAPkNANmgwscS-awY_KQaM6c=w400-h280-p-e365" alt="Mbaye Leye tevreden over jonge verdediger: &quot;We wisten wat hij kon brengen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-05-22/mbaye-leye-tevreden-over-jonge-verdediger-we-wisten-wat-hij-kon-brengen">Mbaye Leye tevreden over jonge verdediger: "We wisten wat hij kon brengen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/mbaye-leye-tevreden-over-jonge-verdediger-we-wisten-wat-hij-kon-brengen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/tarik-tissoudali-stuurt-buffalos-met-doelpunt-europa-in-ik-ben-naar-gent-gekomen-om-europees-te-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k3vMrc93AEoa7AU5TR6__wkqKJLnWpMM1vfwqV6NWfu7EJNqWwa-UHdh1TTwfQ9Io6pKSOLRuxn1APoLO60Xk7M6NR8rEMuRkQGP=w400-h280-p-e365" alt="Tarik Tissoudali stuurt Buffalo&#039;s met doelpunt Europa in: &quot;Ik ben naar Gent gekomen om Europees te voetballen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k3vMrc93AEoa7AU5TR6__wkqKJLnWpMM1vfwqV6NWfu7EJNqWwa-UHdh1TTwfQ9Io6pKSOLRuxn1APoLO60Xk7M6NR8rEMuRkQGP=w400-h280-p-e365" alt="Tarik Tissoudali stuurt Buffalo&#039;s met doelpunt Europa in: &quot;Ik ben naar Gent gekomen om Europees te voetballen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-05-22/tarik-tissoudali-stuurt-buffalos-met-doelpunt-europa-in-ik-ben-naar-gent-gekomen-om-europees-te-voetballen">Tarik Tissoudali stuurt Buffalo's met doelpunt Europa in: "Ik ben naar Gent gekomen om Europees te voetballen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/tarik-tissoudali-stuurt-buffalos-met-doelpunt-europa-in-ik-ben-naar-gent-gekomen-om-europees-te-voetballen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/eden-hazard-krijgt-na-teleurstellend-seizoen-veel-kritiek-in-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="Hazard onder vuur in Spanje: &quot;Het is Real dat hem betaalt, niet de Rode Duivels&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="Hazard onder vuur in Spanje: &quot;Het is Real dat hem betaalt, niet de Rode Duivels&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-05-22/eden-hazard-krijgt-na-teleurstellend-seizoen-veel-kritiek-in-spanje">Hazard onder vuur in Spanje: "Het is Real dat hem betaalt, niet de Rode Duivels"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/villarreal"><img src="https://static.sportid.be/images/soccer/teams/Villareal-icon.png" alt="Villarreal" title="Villarreal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/eden-hazard-krijgt-na-teleurstellend-seizoen-veel-kritiek-in-spanje#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/de-geruchtenmolen-rond-zinedine-zidane-draait-op-volle-toeren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gr0RYN6u_ktMuSaEBrflUFB9m6JAo5lCH172vwALu8ae_b3PPbVzOFdLwHpBoNlLTwgc9LZpibRFqKcMuHBhrNe_cw83BD3WlvhT3w=w400-h280-p-e365" alt="Is Zidane weg bij Real Madrid? &quot;Op korte termijn zullen we zien wat er gebeurt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gr0RYN6u_ktMuSaEBrflUFB9m6JAo5lCH172vwALu8ae_b3PPbVzOFdLwHpBoNlLTwgc9LZpibRFqKcMuHBhrNe_cw83BD3WlvhT3w=w400-h280-p-e365" alt="Is Zidane weg bij Real Madrid? &quot;Op korte termijn zullen we zien wat er gebeurt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-05-22/de-geruchtenmolen-rond-zinedine-zidane-draait-op-volle-toeren">Is Zidane weg bij Real Madrid? "Op korte termijn zullen we zien wat er gebeurt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/villarreal"><img src="https://static.sportid.be/images/soccer/teams/Villareal-icon.png" alt="Villarreal" title="Villarreal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/de-geruchtenmolen-rond-zinedine-zidane-draait-op-volle-toeren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/brentford-en-swansea-strijden-voor-het-laatste-plekje-in-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GLBQx5fs8VR3QQ46ytOGESrqIIBc84gaITgv6ZgehdPG_94QpOsgZ5YrWxwf3ncb_wMsjbgozGNUDCRC40zB=w400-h280-p-e365" alt="De strijd om het laatste plekje in de Premier League is voor Swansea of Brentford" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GLBQx5fs8VR3QQ46ytOGESrqIIBc84gaITgv6ZgehdPG_94QpOsgZ5YrWxwf3ncb_wMsjbgozGNUDCRC40zB=w400-h280-p-e365" alt="De strijd om het laatste plekje in de Premier League is voor Swansea of Brentford" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-05-22/brentford-en-swansea-strijden-voor-het-laatste-plekje-in-de-premier-league">De strijd om het laatste plekje in de Premier League is voor Swansea of Brentford</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/swansea"><img src="https://static.sportid.be/images/soccer/teams/Swansea-City-icon.png" alt="Swansea" title="Swansea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/brentford-en-swansea-strijden-voor-het-laatste-plekje-in-de-premier-league#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/lewandowski-blijft-messi-en-de-rest-van-europa-ver-voor-in-strijd-om-europese-topschutter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MyOcBWSzXhYr3GNcD6FHAJnHijIjMXN5rXfocmzjeaDskzuN_Jib0N6EFvYwQy6a0XdZaycHK67MFAViGb_VaxCmiSdqjyOT6nDP=w400-h280-p-e365" alt="Lewandowski blijft Messi en de rest van Europa ver voor in strijd om Europese topschutter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MyOcBWSzXhYr3GNcD6FHAJnHijIjMXN5rXfocmzjeaDskzuN_Jib0N6EFvYwQy6a0XdZaycHK67MFAViGb_VaxCmiSdqjyOT6nDP=w400-h280-p-e365" alt="Lewandowski blijft Messi en de rest van Europa ver voor in strijd om Europese topschutter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-05-22/lewandowski-blijft-messi-en-de-rest-van-europa-ver-voor-in-strijd-om-europese-topschutter">Lewandowski blijft Messi en de rest van Europa ver voor in strijd om Europese topschutter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-augsburg"><img src="https://static.sportid.be/images/soccer/teams/augsburg-logo.png" alt="FC Augsburg" title="FC Augsburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/lewandowski-blijft-messi-en-de-rest-van-europa-ver-voor-in-strijd-om-europese-topschutter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/zege-bij-kv-mechelen-bezorgt-aa-gent-een-ticket-voor-de-conference-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NG0iZMTlNQPfJ4-xPBKw3DzluYMQwb1zI1A4y1_TH9AIVt_Zb27-3XjcY5qxq6_20k7nTHuG5xaPh2fhAIK1QZAroTkurKmfnLQz=w400-h280-p-e365" alt="AA Gent maakt het tegen gehavend Mechelen af op slotspeeldag Europe Play-Off en gaat Europa in!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NG0iZMTlNQPfJ4-xPBKw3DzluYMQwb1zI1A4y1_TH9AIVt_Zb27-3XjcY5qxq6_20k7nTHuG5xaPh2fhAIK1QZAroTkurKmfnLQz=w400-h280-p-e365" alt="AA Gent maakt het tegen gehavend Mechelen af op slotspeeldag Europe Play-Off en gaat Europa in!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-05-22/zege-bij-kv-mechelen-bezorgt-aa-gent-een-ticket-voor-de-conference-league">AA Gent maakt het tegen gehavend Mechelen af op slotspeeldag Europe Play-Off en gaat Europa in!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/zege-bij-kv-mechelen-bezorgt-aa-gent-een-ticket-voor-de-conference-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/luis-suarez-bewijst-fc-barcelona-ongelijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oyYifpdwMpGi8Ejuz-Wt30QuRc0s31PkpaROvPB6msvAVqKNqppGtsjShYPsBn55LG49KH7_Xnhz3i2grkQNKSaj=w400-h280-p-e365" alt="Suarez bewijst ongelijk Barça, Messi reageert: &quot;Hij was een van de beste spitsen ooit bij Barça&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oyYifpdwMpGi8Ejuz-Wt30QuRc0s31PkpaROvPB6msvAVqKNqppGtsjShYPsBn55LG49KH7_Xnhz3i2grkQNKSaj=w400-h280-p-e365" alt="Suarez bewijst ongelijk Barça, Messi reageert: &quot;Hij was een van de beste spitsen ooit bij Barça&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-05-22/luis-suarez-bewijst-fc-barcelona-ongelijk">Suarez bewijst ongelijk Barça, Messi reageert: "Hij was een van de beste spitsen ooit bij Barça"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valladolid"><img src="https://static.sportid.be/images/soccer/teams/Real-Valladolid.png" alt="Valladolid" title="Valladolid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/luis-suarez-bewijst-fc-barcelona-ongelijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/kevin-vandendriessche-neemt-afscheid-in-stijl-van-kv-oostende-met-twee-doelpunten-en-een-assist-tegen-standard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Vi1f-57aiExw3naI07zi6dz8keoMykf9P_y9Bd8uwkYtMQsyQiba7cSOfvCCAeucazKA6dP_YZC5-7XK0gS2twPYvCqcU1XU8mIwNA=w400-h280-p-e365" alt="Kevin Vandendriessche neemt afscheid in stijl van KV Oostende met twee doelpunten en één assist tegen Standard " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Vi1f-57aiExw3naI07zi6dz8keoMykf9P_y9Bd8uwkYtMQsyQiba7cSOfvCCAeucazKA6dP_YZC5-7XK0gS2twPYvCqcU1XU8mIwNA=w400-h280-p-e365" alt="Kevin Vandendriessche neemt afscheid in stijl van KV Oostende met twee doelpunten en één assist tegen Standard " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-05-22/kevin-vandendriessche-neemt-afscheid-in-stijl-van-kv-oostende-met-twee-doelpunten-en-een-assist-tegen-standard">Kevin Vandendriessche neemt afscheid in stijl van KV Oostende met twee doelpunten en één assist tegen Standard </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/kevin-vandendriessche-neemt-afscheid-in-stijl-van-kv-oostende-met-twee-doelpunten-en-een-assist-tegen-standard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/robert-lewandowski-was-bang-dat-het-41e-doelpunt-er-niet-in-wou">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fTJvenofQk5d7AJqgxnwAXgHYZPvpb17wT94Y_fMSsNPLzCnivwNXvN1Ayzph9qhkAleSVDp3dZVZK-1cjDYJB9_riJpnez8WJ5f=w400-h280-p-e365" alt="Lewandowski draagt 41e doelpunt op aan jarige moeder: &quot;Bijna was het niet gelukt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fTJvenofQk5d7AJqgxnwAXgHYZPvpb17wT94Y_fMSsNPLzCnivwNXvN1Ayzph9qhkAleSVDp3dZVZK-1cjDYJB9_riJpnez8WJ5f=w400-h280-p-e365" alt="Lewandowski draagt 41e doelpunt op aan jarige moeder: &quot;Bijna was het niet gelukt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-05-22/robert-lewandowski-was-bang-dat-het-41e-doelpunt-er-niet-in-wou">Lewandowski draagt 41e doelpunt op aan jarige moeder: "Bijna was het niet gelukt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-augsburg"><img src="https://static.sportid.be/images/soccer/teams/augsburg-logo.png" alt="FC Augsburg" title="FC Augsburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/robert-lewandowski-was-bang-dat-het-41e-doelpunt-er-niet-in-wou#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/koeman-op-de-schop-bij-barcelona-voorzitter-wil-niet-ingaan-op-heet-hangijzer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u7hLHkGrRf5pJS7lQu3IjU7m7xWXsaRnmmRenynW1z0dLuXtdBdMMPOwjRgnc9HlOgfpiwIOWbBVroHd9-bL5A=w400-h280-p-e365" alt="Koeman op de schop bij Barcelona? Voorzitter wil niet ingaan op heet hangijzer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u7hLHkGrRf5pJS7lQu3IjU7m7xWXsaRnmmRenynW1z0dLuXtdBdMMPOwjRgnc9HlOgfpiwIOWbBVroHd9-bL5A=w400-h280-p-e365" alt="Koeman op de schop bij Barcelona? Voorzitter wil niet ingaan op heet hangijzer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-05-22/koeman-op-de-schop-bij-barcelona-voorzitter-wil-niet-ingaan-op-heet-hangijzer">Koeman op de schop bij Barcelona? Voorzitter wil niet ingaan op heet hangijzer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/sd-eibar"><img src="https://static.sportid.be/images/soccer/teams/eibar.jpg" alt="SD Eibar" title="SD Eibar" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/koeman-op-de-schop-bij-barcelona-voorzitter-wil-niet-ingaan-op-heet-hangijzer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/anderlecht-maakt-selectie-bekend-voor-match-tegen-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Cuu8vl00-Hnn3NN5FeuvCBi9hpv0pW7bYL7awrQeIAGdEV_2h639oIIqJj2riU1ZypZD8wiZ9liAAlU60GlNG4wZOGJGklEW1Z4i=w400-h280-p-e365" alt="Anderlecht is klaar voor de match van de derde plaats tegen Antwerp, en maakt selectie bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Cuu8vl00-Hnn3NN5FeuvCBi9hpv0pW7bYL7awrQeIAGdEV_2h639oIIqJj2riU1ZypZD8wiZ9liAAlU60GlNG4wZOGJGklEW1Z4i=w400-h280-p-e365" alt="Anderlecht is klaar voor de match van de derde plaats tegen Antwerp, en maakt selectie bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-05-22/anderlecht-maakt-selectie-bekend-voor-match-tegen-antwerp">Anderlecht is klaar voor de match van de derde plaats tegen Antwerp, en maakt selectie bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/anderlecht-maakt-selectie-bekend-voor-match-tegen-antwerp#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-22/deceuninck-quickstep-kiest-zo-goed-als-zeker-voor-almeida-in-volgende-ritten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0XUGM5pB8ERhA35PoGwApaOGEzf8feycwY-Z0mrVPhKFW7jndyCKZOAt7ONmj7rP7XU1t4q2_1UdGcss2TwAT6MODuZthGixobQB=w400-h280-p-e365" alt="Deceuninck-QuickStep kiest zo goed als zeker voor Almeida in volgende ritten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0XUGM5pB8ERhA35PoGwApaOGEzf8feycwY-Z0mrVPhKFW7jndyCKZOAt7ONmj7rP7XU1t4q2_1UdGcss2TwAT6MODuZthGixobQB=w400-h280-p-e365" alt="Deceuninck-QuickStep kiest zo goed als zeker voor Almeida in volgende ritten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-05-22/deceuninck-quickstep-kiest-zo-goed-als-zeker-voor-almeida-in-volgende-ritten">Deceuninck-QuickStep kiest zo goed als zeker voor Almeida in volgende ritten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-22/deceuninck-quickstep-kiest-zo-goed-als-zeker-voor-almeida-in-volgende-ritten#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/luis-suarez-emotioneel-na-winst-in-la-liga">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7yd9-TUvZjyhQNrW4U8o64QKEetFQk4mSC3ELkPgNsDmO7mq0uNuO1W0XZKqXwNZjODw0EtWubfPQnxxKSexYyN5asp9xE9Rb7gT=w400-h280-p-e365" alt="Suarez emotioneel na winst La Liga: &quot;Barça schatte mij niet naar waarde, Atletico opende de deur&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7yd9-TUvZjyhQNrW4U8o64QKEetFQk4mSC3ELkPgNsDmO7mq0uNuO1W0XZKqXwNZjODw0EtWubfPQnxxKSexYyN5asp9xE9Rb7gT=w400-h280-p-e365" alt="Suarez emotioneel na winst La Liga: &quot;Barça schatte mij niet naar waarde, Atletico opende de deur&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-05-22/luis-suarez-emotioneel-na-winst-in-la-liga">Suarez emotioneel na winst La Liga: "Barça schatte mij niet naar waarde, Atletico opende de deur"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valladolid"><img src="https://static.sportid.be/images/soccer/teams/Real-Valladolid.png" alt="Valladolid" title="Valladolid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/luis-suarez-emotioneel-na-winst-in-la-liga#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/-haaland-op-zijn-best-noorse-goalgetter-wisselt-van-truitje-met-scheidsrechter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ps9Rj2LtuyLFdGqrnlsU1bCRkOXWnsJMDqmBNc8-8qhTbLtLHtpIF7phTxSo88AyiubPjz2_JOZ6W7MwoqOaa44=w400-h280-p-e365" alt="🎥 Haaland op zijn best: Noorse goalgetter wisselt van truitje met scheidsrechter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ps9Rj2LtuyLFdGqrnlsU1bCRkOXWnsJMDqmBNc8-8qhTbLtLHtpIF7phTxSo88AyiubPjz2_JOZ6W7MwoqOaa44=w400-h280-p-e365" alt="🎥 Haaland op zijn best: Noorse goalgetter wisselt van truitje met scheidsrechter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-05-22/-haaland-op-zijn-best-noorse-goalgetter-wisselt-van-truitje-met-scheidsrechter">🎥 Haaland op zijn best: Noorse goalgetter wisselt van truitje met scheidsrechter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/-haaland-op-zijn-best-noorse-goalgetter-wisselt-van-truitje-met-scheidsrechter#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/elsner-verhuisd-naar-dorp-waar-veel-goede-trainers-geboren-zijn-en-maakt-analyse-spelers-nodig-met-grinta">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J1Hz6OAseDYmkIRZFb-GfRM13Hsm72XosTbQz6JF9gRPZLWZhYSn12ofY3ESbkSvl1jDsoyCJxZr6jyGJ4g-ocpp0cyvjnk2IcNf=w400-h280-p-e365" alt="Elsner verhuisd naar &#039;dorp waar veel goede trainers geboren zijn&#039; en maakt analyse: &quot;Spelers nodig met grinta&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J1Hz6OAseDYmkIRZFb-GfRM13Hsm72XosTbQz6JF9gRPZLWZhYSn12ofY3ESbkSvl1jDsoyCJxZr6jyGJ4g-ocpp0cyvjnk2IcNf=w400-h280-p-e365" alt="Elsner verhuisd naar &#039;dorp waar veel goede trainers geboren zijn&#039; en maakt analyse: &quot;Spelers nodig met grinta&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-05-22/elsner-verhuisd-naar-dorp-waar-veel-goede-trainers-geboren-zijn-en-maakt-analyse-spelers-nodig-met-grinta">Elsner verhuisd naar 'dorp waar veel goede trainers geboren zijn' en maakt analyse: "Spelers nodig met grinta"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/elsner-verhuisd-naar-dorp-waar-veel-goede-trainers-geboren-zijn-en-maakt-analyse-spelers-nodig-met-grinta#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/leicesters-golden-boy-tielemans-hoopt-dat-leicester-champions-league-ticket-kan-binnenhalen-tegen-tottenham">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8AqYH9yrlbH005RUBVNIaDGZAqDlA5MbX5fqHx8Nl39DBX-cDXmZ02nxjeyT7YM6S6qCAwY9ytvYpZyL8zTTBhWZANjxG5nh178=w400-h280-p-e365" alt="Leicesters golden boy Tielemans hoopt dat Leicester Champions League-ticket kan binnenhalen tegen Tottenham" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8AqYH9yrlbH005RUBVNIaDGZAqDlA5MbX5fqHx8Nl39DBX-cDXmZ02nxjeyT7YM6S6qCAwY9ytvYpZyL8zTTBhWZANjxG5nh178=w400-h280-p-e365" alt="Leicesters golden boy Tielemans hoopt dat Leicester Champions League-ticket kan binnenhalen tegen Tottenham" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-05-22/leicesters-golden-boy-tielemans-hoopt-dat-leicester-champions-league-ticket-kan-binnenhalen-tegen-tottenham">Leicesters golden boy Tielemans hoopt dat Leicester Champions League-ticket kan binnenhalen tegen Tottenham</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/leicesters-golden-boy-tielemans-hoopt-dat-leicester-champions-league-ticket-kan-binnenhalen-tegen-tottenham#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/jonge-belg-volgend-seizoen-aan-de-slag-in-de-eredivisie-beetje-vreemd-dat-ik-niets-hoorde-van-belgische-clubs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OVwfRxKITGwHp16hIuAJnJCJoVxxmV6rdYpJ7rApZck_JWGS6eUiXR_yilXuMSFziNGg62PXStDBQ-vH42UCZyGSR58uyXDH3kQ=w400-h280-p-e365" alt="Jonge Belg volgend seizoen aan de slag in de Eredivisie: &quot;Beetje vreemd dat ik niets hoorde van Belgische clubs&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OVwfRxKITGwHp16hIuAJnJCJoVxxmV6rdYpJ7rApZck_JWGS6eUiXR_yilXuMSFziNGg62PXStDBQ-vH42UCZyGSR58uyXDH3kQ=w400-h280-p-e365" alt="Jonge Belg volgend seizoen aan de slag in de Eredivisie: &quot;Beetje vreemd dat ik niets hoorde van Belgische clubs&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-05-22/jonge-belg-volgend-seizoen-aan-de-slag-in-de-eredivisie-beetje-vreemd-dat-ik-niets-hoorde-van-belgische-clubs">Jonge Belg volgend seizoen aan de slag in de Eredivisie: "Beetje vreemd dat ik niets hoorde van Belgische clubs"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:31</span>
					    				<span class="float-right">
        				                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv/psv-reserven"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/jonge-belg-volgend-seizoen-aan-de-slag-in-de-eredivisie-beetje-vreemd-dat-ik-niets-hoorde-van-belgische-clubs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/atletico-madrid-kroont-zich-tot-kampioen-van-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xgrYAAPAGA8jHcyZHzHZHv5iznR-5CYvE5z_6cW7IaM6h4fPox_F_edgvTwx1rEiEQziT5fept3ai3uVEsJYC0Wo1ja6eEhxAfgdLg=w400-h280-p-e365" alt="Atletico Madrid kampioen dankzij doelpunt van Luis Suarez" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xgrYAAPAGA8jHcyZHzHZHv5iznR-5CYvE5z_6cW7IaM6h4fPox_F_edgvTwx1rEiEQziT5fept3ai3uVEsJYC0Wo1ja6eEhxAfgdLg=w400-h280-p-e365" alt="Atletico Madrid kampioen dankzij doelpunt van Luis Suarez" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-05-22/atletico-madrid-kroont-zich-tot-kampioen-van-spanje">Atletico Madrid kampioen dankzij doelpunt van Luis Suarez</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valladolid"><img src="https://static.sportid.be/images/soccer/teams/Real-Valladolid.png" alt="Valladolid" title="Valladolid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/villarreal"><img src="https://static.sportid.be/images/soccer/teams/Villareal-icon.png" alt="Villarreal" title="Villarreal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/atletico-madrid-kroont-zich-tot-kampioen-van-spanje#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/faris-haroun-overlegde-met-minister-van-binnenlandse-zaken-en-de-pro-league-over-strijd-tegen-racisme">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U9H2tdN2ibRDfTDr8gR--bs-awpu0R13WgwHio14ENROfPO5paEnrhLpt75epuYrY9GVHbYkdCjS0KloPtN5yMiJDLotOxVIdg=w400-h280-p-e365" alt="Faris Haroun overlegde met minister van Binnenlandse Zaken en de Pro League over strijd tegen racisme" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U9H2tdN2ibRDfTDr8gR--bs-awpu0R13WgwHio14ENROfPO5paEnrhLpt75epuYrY9GVHbYkdCjS0KloPtN5yMiJDLotOxVIdg=w400-h280-p-e365" alt="Faris Haroun overlegde met minister van Binnenlandse Zaken en de Pro League over strijd tegen racisme" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-05-22/faris-haroun-overlegde-met-minister-van-binnenlandse-zaken-en-de-pro-league-over-strijd-tegen-racisme">Faris Haroun overlegde met minister van Binnenlandse Zaken en de Pro League over strijd tegen racisme</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/faris-haroun-overlegde-met-minister-van-binnenlandse-zaken-en-de-pro-league-over-strijd-tegen-racisme#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-22/alberto-contador-verliest-weddenschap-met-zege-van-fortunato">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PhMuhR3JH1vXO0av7gAmRkBpNC2MAu1zbbABvJyTxj54GLoH-uD39Vj5XId7yFs1AimK-jmErZbinule_0aY_WiE=w400-h280-p-e365" alt="Alberto Contador verliest weddenschap met zege van Fortunato" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PhMuhR3JH1vXO0av7gAmRkBpNC2MAu1zbbABvJyTxj54GLoH-uD39Vj5XId7yFs1AimK-jmErZbinule_0aY_WiE=w400-h280-p-e365" alt="Alberto Contador verliest weddenschap met zege van Fortunato" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-05-22/alberto-contador-verliest-weddenschap-met-zege-van-fortunato">Alberto Contador verliest weddenschap met zege van Fortunato</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-22/alberto-contador-verliest-weddenschap-met-zege-van-fortunato#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/fashion-sakala-neemt-afscheid-van-kv-oostende-en-gaat-naar-rangers-fc-volgend-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sHCiPNYEYIHdsFwUXJXGQmAl8qImBimDvmlI-UEI53Ss3hI8tCU6wwfbPkFfsNKMPGzPeK8eLFOHLk2kcoHtPezolv_ehRSeimmB=w400-h280-p-e365" alt="🎥 Fashion Sakala neemt nu al afscheid van KV Oostende " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sHCiPNYEYIHdsFwUXJXGQmAl8qImBimDvmlI-UEI53Ss3hI8tCU6wwfbPkFfsNKMPGzPeK8eLFOHLk2kcoHtPezolv_ehRSeimmB=w400-h280-p-e365" alt="🎥 Fashion Sakala neemt nu al afscheid van KV Oostende " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-05-22/fashion-sakala-neemt-afscheid-van-kv-oostende-en-gaat-naar-rangers-fc-volgend-seizoen">🎥 Fashion Sakala neemt nu al afscheid van KV Oostende </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/rangers-fc"><img src="https://static.sportid.be/images/soccer/teams/rangers.png" alt="Rangers FC" title="Rangers FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/fashion-sakala-neemt-afscheid-van-kv-oostende-en-gaat-naar-rangers-fc-volgend-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/verrassend-clement-laat-twee-sterkhouders-uit-selectie-voor-galawedstrijd-tegen-racing-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BT718QtbmHgH4k7F54EHAjTKjXLilcinZPmvfOmlYm6dIgp98z30BwepmuKFJom-5XgGScOY_OBrNtsKWGGyOUuixHH6mzQ-1iBvDQ=w400-h280-p-e365" alt="Verrassend: Clement laat twee sterkhouders uit selectie voor galawedstrijd tegen Racing Genk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BT718QtbmHgH4k7F54EHAjTKjXLilcinZPmvfOmlYm6dIgp98z30BwepmuKFJom-5XgGScOY_OBrNtsKWGGyOUuixHH6mzQ-1iBvDQ=w400-h280-p-e365" alt="Verrassend: Clement laat twee sterkhouders uit selectie voor galawedstrijd tegen Racing Genk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-05-22/verrassend-clement-laat-twee-sterkhouders-uit-selectie-voor-galawedstrijd-tegen-racing-genk">Verrassend: Clement laat twee sterkhouders uit selectie voor galawedstrijd tegen Racing Genk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/verrassend-clement-laat-twee-sterkhouders-uit-selectie-voor-galawedstrijd-tegen-racing-genk#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-22/zulte-waregem-wint-spektakelduel-van-eendracht-aalst-in-play-off-2-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8F6mMfFmnZvEcDY-mGWqiMsMq9LqwmktAtvo7l8WoG1YCeLBztHnO16W_mJs-OMjVPaVEcl4IIVIgTAi-JDIy-x7Gc8dBecYKWiVDA=w400-h280-p-e365" alt="Zulte Waregem wint spektakelduel van Eendracht Aalst in play-off 2 Super League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8F6mMfFmnZvEcDY-mGWqiMsMq9LqwmktAtvo7l8WoG1YCeLBztHnO16W_mJs-OMjVPaVEcl4IIVIgTAi-JDIy-x7Gc8dBecYKWiVDA=w400-h280-p-e365" alt="Zulte Waregem wint spektakelduel van Eendracht Aalst in play-off 2 Super League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-22/zulte-waregem-wint-spektakelduel-van-eendracht-aalst-in-play-off-2-super-league">Zulte Waregem wint spektakelduel van Eendracht Aalst in play-off 2 Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/dames-eendracht-aalst/dames-eendracht-aalst"><img src="https://static.sportid.be/images/soccer/teams/aalst.png" alt="Dames Eendracht Aalst" title="Dames Eendracht Aalst" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-22/zulte-waregem-wint-spektakelduel-van-eendracht-aalst-in-play-off-2-super-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-22/-ludwig-pakt-de-derde-etappe-van-de-ronde-van-burgos">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I-34q-ZHXtICYLGIYEVKVxCMF1RCVgDWNkmpZzKLtS58H2EOHNFmOBmP_nIp1lOyV4IziYj6t89rIOE-O-0HrA=w400-h280-p-e365" alt="🎥 Ludwig pakt de derde etappe van de Ronde van Burgos" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I-34q-ZHXtICYLGIYEVKVxCMF1RCVgDWNkmpZzKLtS58H2EOHNFmOBmP_nIp1lOyV4IziYj6t89rIOE-O-0HrA=w400-h280-p-e365" alt="🎥 Ludwig pakt de derde etappe van de Ronde van Burgos" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2021-05-22/-ludwig-pakt-de-derde-etappe-van-de-ronde-van-burgos">🎥 Ludwig pakt de derde etappe van de Ronde van Burgos</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-22/-ludwig-pakt-de-derde-etappe-van-de-ronde-van-burgos#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/-koln-vermijdt-rechtstreekse-degradatie-dankzij-levensbelangrijk-doelpunt-van-bornauw">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oyBy6ZSZb8Gmq0lkCfHppNKCmJPXoP2dofFlJeL9Oab8ZyOcjPSD3UJR-VE51g8JdgppAvJAQUYl_xj7S9ELc-I=w400-h280-p-e365" alt="🎥 Koln vermijdt rechtstreekse degradatie dankzij levensbelangrijk doelpunt van Bornauw" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oyBy6ZSZb8Gmq0lkCfHppNKCmJPXoP2dofFlJeL9Oab8ZyOcjPSD3UJR-VE51g8JdgppAvJAQUYl_xj7S9ELc-I=w400-h280-p-e365" alt="🎥 Koln vermijdt rechtstreekse degradatie dankzij levensbelangrijk doelpunt van Bornauw" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-05-22/-koln-vermijdt-rechtstreekse-degradatie-dankzij-levensbelangrijk-doelpunt-van-bornauw">🎥 Koln vermijdt rechtstreekse degradatie dankzij levensbelangrijk doelpunt van Bornauw</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fc-koln"><img src="https://static.sportid.be/images/soccer/teams/1-FC-Koln-icon.png" alt="1. FC Köln" title="1. FC Köln" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/-koln-vermijdt-rechtstreekse-degradatie-dankzij-levensbelangrijk-doelpunt-van-bornauw#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-22/egan-bernal-toont-nog-maar-eens-zijn-kunnen-ik-moet-niet-meer-aanvallen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8AwEsQo94G_6Oc-reA0rqXQ55AZHmSYs-HZcNtx4lGHK_3Bydi_VLXWPQ84Pm82-2EBZBqQfBFv6ehCYU90EMKbnynoEBKPxIghk=w400-h280-p-e365" alt="Egan Bernal toont nog maar eens zijn kunnen: &quot;Ik moet niet meer aanvallen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8AwEsQo94G_6Oc-reA0rqXQ55AZHmSYs-HZcNtx4lGHK_3Bydi_VLXWPQ84Pm82-2EBZBqQfBFv6ehCYU90EMKbnynoEBKPxIghk=w400-h280-p-e365" alt="Egan Bernal toont nog maar eens zijn kunnen: &quot;Ik moet niet meer aanvallen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-05-22/egan-bernal-toont-nog-maar-eens-zijn-kunnen-ik-moet-niet-meer-aanvallen">Egan Bernal toont nog maar eens zijn kunnen: "Ik moet niet meer aanvallen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:58</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-22/egan-bernal-toont-nog-maar-eens-zijn-kunnen-ik-moet-niet-meer-aanvallen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 22/05: Zedadka - Botaka - Berahino - Benavente - Wellenreuther - Fuakala" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 22/05: Zedadka - Botaka - Berahino - Benavente - Wellenreuther - Fuakala" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-05-22/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 22/05: Zedadka - Botaka - Berahino - Benavente - Wellenreuther - Fuakala</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/-lewandowski-breekt-record-in-allerlaatste-minuut-en-emotioneel-afscheid-voor-andere-bayern-legende">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v8m6IatxQDrs3sc0NSs-rgokFJhMynGE9XaEafvDreoZAPHna896rLtAgsfDcZSkvmuzRXeGe9eYC29xw6M8z0ssm1Ck5hcQzj5r=w400-h280-p-e365" alt="🎥 Lewandowski breekt record in allerlaatste minuut en emotioneel afscheid voor andere Bayern-legende in laatste wedstrijd van het seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v8m6IatxQDrs3sc0NSs-rgokFJhMynGE9XaEafvDreoZAPHna896rLtAgsfDcZSkvmuzRXeGe9eYC29xw6M8z0ssm1Ck5hcQzj5r=w400-h280-p-e365" alt="🎥 Lewandowski breekt record in allerlaatste minuut en emotioneel afscheid voor andere Bayern-legende in laatste wedstrijd van het seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-05-22/-lewandowski-breekt-record-in-allerlaatste-minuut-en-emotioneel-afscheid-voor-andere-bayern-legende">🎥 Lewandowski breekt record in allerlaatste minuut en emotioneel afscheid voor andere Bayern-legende in laatste wedstrijd van het seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-augsburg"><img src="https://static.sportid.be/images/soccer/teams/augsburg-logo.png" alt="FC Augsburg" title="FC Augsburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/-lewandowski-breekt-record-in-allerlaatste-minuut-en-emotioneel-afscheid-voor-andere-bayern-legende#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-22/lefevere-verrast-met-uitspraken-over-parcours-en-tv-beelden-een-echte-hondenstiel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2zk6YBH0omJ2DRRcanaQ0QUx2TC63v4SBa3l23pc3DQjwwkm55o3DMB5cYsqJmfu6MRNp4Mk2RDHUPsA-mQubOHb=w400-h280-p-e365" alt="Lefevere verrast met uitspraken over parcours en tv-beelden: &quot;Een echte hondenstiel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2zk6YBH0omJ2DRRcanaQ0QUx2TC63v4SBa3l23pc3DQjwwkm55o3DMB5cYsqJmfu6MRNp4Mk2RDHUPsA-mQubOHb=w400-h280-p-e365" alt="Lefevere verrast met uitspraken over parcours en tv-beelden: &quot;Een echte hondenstiel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2021-05-22/lefevere-verrast-met-uitspraken-over-parcours-en-tv-beelden-een-echte-hondenstiel">Lefevere verrast met uitspraken over parcours en tv-beelden: "Een echte hondenstiel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-22/lefevere-verrast-met-uitspraken-over-parcours-en-tv-beelden-een-echte-hondenstiel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/antwerp-brengt-binnenkort-een-documentaire-uit-die-te-bewonderen-is-op-telenet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cJRoi3vbCLaj0ceKXMXXpSNrqOZsQIu-tjeH0Cd-Zcjc3qiQ4VJuXLzmY-Hfec5CSEGT9mL4JQC_8jQkmM01N2XI=w400-h280-p-e365" alt="Antwerp binnenkort te bewonderen in documentaire vorm" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cJRoi3vbCLaj0ceKXMXXpSNrqOZsQIu-tjeH0Cd-Zcjc3qiQ4VJuXLzmY-Hfec5CSEGT9mL4JQC_8jQkmM01N2XI=w400-h280-p-e365" alt="Antwerp binnenkort te bewonderen in documentaire vorm" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-05-22/antwerp-brengt-binnenkort-een-documentaire-uit-die-te-bewonderen-is-op-telenet">Antwerp binnenkort te bewonderen in documentaire vorm</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/antwerp-brengt-binnenkort-een-documentaire-uit-die-te-bewonderen-is-op-telenet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-22/fortunato-wint-in-de-giro-de-klimmersetappe-naar-de-zoncolan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_mX3LOPzkHxrKDQ5VOS2nTYZ5gNXyuZVjbMmpjTEBSym8lpcaiY5VpMbPXmM7CIxnmsju52pBCMcnt7rQhgkFZGXLaQiD4KUsIY=w400-h280-p-e365" alt="Fortunato wint in de Giro de klimmersetappe naar de Zoncolan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_mX3LOPzkHxrKDQ5VOS2nTYZ5gNXyuZVjbMmpjTEBSym8lpcaiY5VpMbPXmM7CIxnmsju52pBCMcnt7rQhgkFZGXLaQiD4KUsIY=w400-h280-p-e365" alt="Fortunato wint in de Giro de klimmersetappe naar de Zoncolan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-05-22/fortunato-wint-in-de-giro-de-klimmersetappe-naar-de-zoncolan">Fortunato wint in de Giro de klimmersetappe naar de Zoncolan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-22/fortunato-wint-in-de-giro-de-klimmersetappe-naar-de-zoncolan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/anderlecht-net-als-aantal-ligue-1-clubs-genteresseerd-in-akim-zedadka">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PYOjirMg39t84lLc7H_kwR5cZURYMXjSBXdKgIKS7r60tANuCwZmncldiP16yrhKJfyKrK3Ucg8vsmEBolFIgz9RydjfSwe1xcDx=w400-h280-p-e365" alt="Anderlecht moet strijd aangaan met verschillende Ligue 1-clubs voor &#039;beste rechtsachter uit Ligue 2&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PYOjirMg39t84lLc7H_kwR5cZURYMXjSBXdKgIKS7r60tANuCwZmncldiP16yrhKJfyKrK3Ucg8vsmEBolFIgz9RydjfSwe1xcDx=w400-h280-p-e365" alt="Anderlecht moet strijd aangaan met verschillende Ligue 1-clubs voor &#039;beste rechtsachter uit Ligue 2&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-05-22/anderlecht-net-als-aantal-ligue-1-clubs-genteresseerd-in-akim-zedadka">Anderlecht moet strijd aangaan met verschillende Ligue 1-clubs voor 'beste rechtsachter uit Ligue 2'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/anderlecht-net-als-aantal-ligue-1-clubs-genteresseerd-in-akim-zedadka#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-22/een-gouden-tip-voor-remco-evenepoel-laat-hem-toch-gaan-veldrijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5hfzRDU4RMn_xFry7YyYijCiky_gvPZobdXeSuPylSFH55Tb6NsezNEJ3lzIggyO2GMzrvk1rLdL3I_eFzsCIVQwXi0z3pfanCtxuw=w400-h280-p-e365" alt="Een gouden tip voor Remco Evenepoel: &quot;Laat hem toch gaan veldrijden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5hfzRDU4RMn_xFry7YyYijCiky_gvPZobdXeSuPylSFH55Tb6NsezNEJ3lzIggyO2GMzrvk1rLdL3I_eFzsCIVQwXi0z3pfanCtxuw=w400-h280-p-e365" alt="Een gouden tip voor Remco Evenepoel: &quot;Laat hem toch gaan veldrijden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-05-22/een-gouden-tip-voor-remco-evenepoel-laat-hem-toch-gaan-veldrijden">Een gouden tip voor Remco Evenepoel: "Laat hem toch gaan veldrijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-22/een-gouden-tip-voor-remco-evenepoel-laat-hem-toch-gaan-veldrijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-22/geen-verrassingen-in-genkse-selectie-titularissen-die-rafc-oprolden-allemaal-mee-bij-verplaatsing-naar-landskampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y2Q4qZgVZGJQ_rtX0UsKSwLpn2Adq1Voa2yKiT6E5zeUM_QgavbguNcC3HXZ41kqlOwPx9pLMkP0_QuwZAv8JUGDhVpbK7KnmEJj=w400-h280-p-e365" alt="Geen verrassingen in Genkse selectie: titularissen die RAFC oprolden allemaal mee bij verplaatsing naar landskampioen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y2Q4qZgVZGJQ_rtX0UsKSwLpn2Adq1Voa2yKiT6E5zeUM_QgavbguNcC3HXZ41kqlOwPx9pLMkP0_QuwZAv8JUGDhVpbK7KnmEJj=w400-h280-p-e365" alt="Geen verrassingen in Genkse selectie: titularissen die RAFC oprolden allemaal mee bij verplaatsing naar landskampioen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-05-22/geen-verrassingen-in-genkse-selectie-titularissen-die-rafc-oprolden-allemaal-mee-bij-verplaatsing-naar-landskampioen">Geen verrassingen in Genkse selectie: titularissen die RAFC oprolden allemaal mee bij verplaatsing naar landskampioen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-22/geen-verrassingen-in-genkse-selectie-titularissen-die-rafc-oprolden-allemaal-mee-bij-verplaatsing-naar-landskampioen#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w165-h125-p-e365" alt="📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco">📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-05-21/thierry-neuville-crasht-in-de-rally-van-portugal">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w165-h125-p-e365" alt="Thierry Neuville crasht in de Rally van Portugal" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w165-h125-p-e365" alt="Thierry Neuville crasht in de Rally van Portugal" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-05-21/thierry-neuville-crasht-in-de-rally-van-portugal">Thierry Neuville crasht in de Rally van Portugal</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-05-20/steekt-mercedes-zich-nog-wat-weg-in-monaco-red-bull-en-ferrari-nemen-elk-een-oefensessie-voor-hun-rekening">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w165-h125-p-e365" alt="Steekt Mercedes zich nog wat weg in Monaco? Red Bull en Ferrari nemen elk een oefensessie voor hun rekening" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/IiBwaLeuSrxeuuYR-C-xtjpYSD2OIpZaEgzRfoOONLyvQ3y3lMRNntynM8yApCIQwXRIlRivCjN3lOhdojiVt8DvhmhQu4dW3HxXCQ=w165-h125-p-e365" alt="Steekt Mercedes zich nog wat weg in Monaco? Red Bull en Ferrari nemen elk een oefensessie voor hun rekening" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-05-20/steekt-mercedes-zich-nog-wat-weg-in-monaco-red-bull-en-ferrari-nemen-elk-een-oefensessie-voor-hun-rekening">Steekt Mercedes zich nog wat weg in Monaco? Red Bull en Ferrari nemen elk een oefensessie voor hun rekening</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/portugal/felix-da-costa-antonio" class="btn btn-outline-dark my-1">Antonio Félix da Costa</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-05-22",
					"name": "22/05/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco",
					"name": "📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7231, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-05-22/-charles-leclerc-pakt-pole-positie-maar-crasht-ook-in-monaco"
		},
		"headline": "📷 Charles Leclerc pakt pole positie, maar crasht ook in Monaco",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/1Sg5rg07-wFtKGLudh17N-efi1HXw-meEWrd6B9ky8hyl51SVbcnx4DvYxXJGptcrnaeZfxJnLB8T9hCByGsbw=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-05-22T16:36:00+02:00",
	"dateModified": "2021-05-22T16:36:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De kwalificaties voor de GP van Monaco zitten erop. Leclerc pakt de pole, voor Verstappen en Valtteri Bottas werd derde.",
	"articleBody": "&lt;p&gt;Thuisrijder &lt;a href=&quot;/onbekend/leclerc-charles&quot;&gt;Charles Leclerc&lt;/a&gt; zette de snelste tijd op de tabellen. Hij slechts enkele duizenden voorsprong op Max Verstappen.&lt;/p&gt;&lt;p&gt;WK-leider kwam niet verder Lewis Hamilton dan een zevende plaats, op meer dan een halve seconde van &lt;a href=&quot;/onbekend/leclerc-charles&quot;&gt;Leclerc&lt;/a&gt;.&lt;/p&gt;&lt;p&gt;&lt;a href=&quot;/onbekend/leclerc-charles&quot;&gt;Leclerc&lt;/a&gt; zorgde voor de anticlimax door te crashen. Een rode vlag betekende meteen het einde van de kwalificaties.&lt;/p&gt;&lt;h2&gt;Opvallende afwezige&lt;/h2&gt;&lt;p&gt;Mick Schumacher ging tijdens de derde oefenritten uit de bocht, waarbij zijn bolide zwaar geraakt werd.&amp;nbsp;&amp;ldquo;Jammer genoeg zal Mick deze namiddag niet deelnemen aan de kwalificatiesessie door de schade aan het chassis opgelopen in zijn crash tijdens FP3&amp;quot;, klonk&amp;nbsp;het bij zijn team.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;Not your everyday pole position moment 🤯&lt;a href=&quot;https://twitter.com/hashtag/MonacoGP?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#MonacoGP&lt;/a&gt; 🇲🇨 &lt;a href=&quot;https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#F1&lt;/a&gt; &lt;a href=&quot;https://t.co/yyYPjn7Nwn&quot;&gt;pic.twitter.com/yyYPjn7Nwn&lt;/a&gt;&lt;/p&gt;&amp;mdash; Formula 1 (@F1) &lt;a href=&quot;https://twitter.com/F1/status/1396104684017012740?ref_src=twsrc%5Etfw&quot;&gt;May 22, 2021&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;Our minds are blown 🤯 after that Quali session. &lt;a href=&quot;/onbekend/leclerc-charles&quot;&gt;Charles Leclerc&lt;/a&gt; secured his 8th Pole Position after bringing out the red flags 🚩 while he held the fastest time! We have a big race coming up tomorrow! &lt;a href=&quot;https://twitter.com/hashtag/ExperienceF1?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#ExperienceF1&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/MonacoGP?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#MonacoGP&lt;/a&gt; 🇲🇨 &lt;a href=&quot;https://t.co/2s85GnnUCd&quot;&gt;pic.twitter.com/2s85GnnUCd&lt;/a&gt;&lt;/p&gt;&amp;mdash; F1 Experiences (@f1_experiences) &lt;a href=&quot;https://twitter.com/f1_experiences/status/1396110144510038019?ref_src=twsrc%5Etfw&quot;&gt;May 22, 2021&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210423.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":275,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>