<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Vandoorne rukt ondanks administratieve fout in extremis op naar podium  | Autosportkrant.be</title>
		
		<meta name="title" content="Vandoorne rukt ondanks administratieve fout in extremis op naar podium  | Autosportkrant.be" />
		<meta name="description" content="Hoe zal Stoffel Vandoorne zich voelen na deze race? In een knotsgek slot in Valencia legde Vandoorne nog beslag op de derde plaats. Evengoed had dit zijn tweede zege op rij in de Formule E kunnen zijn, want de poleposition werd hem door de neus geboord." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-04-24/vandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium">
				<meta property="og:title" content="Vandoorne rukt ondanks administratieve fout in extremis op naar podium en ploegmaat pakt in slotronde de winst" />
				<meta property="og:description" content="Hoe zal Stoffel Vandoorne zich voelen na deze race? In een knotsgek slot in Valencia legde Vandoorne nog beslag op de derde plaats. Evengoed had dit zijn tweede zege op rij in de Formule E kunnen zijn, want de poleposition werd hem door de neus geboord." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-04-24/vandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-04-24/vandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-04-24" />
        <meta property="article:modified_time" content="2021-04-24" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Stoffel Vandoorne" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Vandoorne rukt ondanks administratieve fout in extremis op naar podium en ploegmaat pakt in slotronde de winst">
        <meta name="twitter:description" content="Hoe zal Stoffel Vandoorne zich voelen na deze race? In een knotsgek slot in Valencia legde Vandoorne nog beslag op de derde plaats. Evengoed had dit zijn tweede zege op rij in de Formule E kunnen zijn, want de poleposition werd hem door de neus geboord.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210423.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Vandoorne rukt ondanks administratieve fout in extremis op naar podium en ploegmaat pakt in slotronde de winst</div>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-04-24T16:01:00+02:00"><a href="/nieuws/2021-04-24">Vandaag</a> 16:01</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-04-24%2Fvandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Vandoorne%20rukt%20ondanks%20administratieve%20fout%20in%20extremis%20op%20naar%20podium%20en%20ploegmaat%20pakt%20in%20slotronde%20de%20winst&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-04-24%2Fvandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-04-24/vandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Vandoorne rukt ondanks administratieve fout in extremis op naar podium </h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w750-h500-p-e7" media="(min-width: 625px)" width="750" height="500">
				<source srcset="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w600-h400-p-e7" media="(min-width: 525px)" width="600" height="400">
				<source srcset="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w500-h350-p-e7" media="(min-width: 425px)" width="500" height="350">
				<source srcset="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w400-h280-p-e7" media="(min-width: 325px)" width="400" height="280">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w300-h250-p-e7" alt="Vandoorne rukt ondanks administratieve fout in extremis op naar podium en ploegmaat pakt in slotronde de winst" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w750-h500-p-e7" alt="Vandoorne rukt ondanks administratieve fout in extremis op naar podium en ploegmaat pakt in slotronde de winst" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Hoe zal Stoffel Vandoorne zich voelen na deze race? In een knotsgek slot in Valencia legde Vandoorne nog beslag op de derde plaats. Evengoed had dit zijn tweede zege op rij in de Formule E kunnen zijn, want de poleposition werd hem door de neus geboord.</p>
						            						<div id="article_text">
            				    <p><a href="/belgie/vandoorne-stoffel">Vandoorne</a> had de vorige Formule E-race in Rome gewonnen en was in de eerste ePrix in Valencia in de kwalificaties een tikkeltje sneller dan Da Costa. <a href="/belgie/vandoorne-stoffel">Vandoorne</a> had dus op de pole moeten vertrekken, maar zijn tijden werden na de kwalificatiesessie geschrapt. Het bandennummer kwam immers niet overeen met het nummer dat ingevuld was op het technisch rapport.</p><p>Dat is een inbreuk op het reglement. Gevolg: Da Costa begon op polepositie en <a href="/belgie/vandoorne-stoffel">Vandoorne</a> moest helemaal achteraan vertrekken. <a href="/belgie/vandoorne-stoffel">Vandoorne</a> leek niet verder te geraken dan een plek in de middenmoot, maar door de regen waren het lastige omstandigheden en kwam de safety car ook verschillende keren op de baan. Mercedes leek het enige team dat alles onder deze omstandigheden goed had uitgerekend.</p><h2>ONVERHOOPTE PODIUMPLEK</h2><p>In de slotronde waren er over het hele veld immers grote problemen qua resterende energie. Da Costa had de hele wedstrijd aan de leiding gereden maar viel helemaal stil. Nyck de Vries - ploegmaat van <a href="/belgie/vandoorne-stoffel">Vandoorne</a>- reed zo nog naar winst, voor de Zwitser M&uuml;ller. <a href="/belgie/vandoorne-stoffel">Vandoorne</a> schoot ook nog naar voren en sleepte zowaar nog de derde plaats in de wacht. Zondag wordt er opnieuw geracet in Valencia.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-04-24%2Fvandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Vandoorne%20rukt%20ondanks%20administratieve%20fout%20in%20extremis%20op%20naar%20podium%20en%20ploegmaat%20pakt%20in%20slotronde%20de%20winst&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-04-24%2Fvandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-04-24/vandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-e" class="btn btn-dark">Formule E</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-e"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-e/kalender"><span class="fa fa-calendar fa-fw"></span> FE-Kalender</a>
				<a class="dropdown-item" href="/formule-e/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-dark">Stoffel Vandoorne</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-04-23/thierry-neuville-aan-de-leiding-in-rally-van-kroatie-crash-voor-wk-leider">Thierry Neuville aan de leiding in Rally van Kroatië, crash voor WK-leider</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-04-24/thierry-neuville-zakt-terug-en-is-leidersplaats-kwijt-door-slechte-bandenkeuze-maar-geeft-nog-niet-op">Thierry Neuville zakt terug en is leidersplaats kwijt door slechte bandenkeuze maar geeft nog niet op</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-04-24/thierry-neuville-zakt-terug-en-is-leidersplaats-kwijt-door-slechte-bandenkeuze-maar-geeft-nog-niet-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w400-h280-p-e7" alt="Thierry Neuville zakt terug en is leidersplaats kwijt door slechte bandenkeuze maar geeft nog niet op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w400-h280-p-e7" alt="Thierry Neuville zakt terug en is leidersplaats kwijt door slechte bandenkeuze maar geeft nog niet op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-04-24/thierry-neuville-zakt-terug-en-is-leidersplaats-kwijt-door-slechte-bandenkeuze-maar-geeft-nog-niet-op">Thierry Neuville zakt terug en is leidersplaats kwijt door slechte bandenkeuze maar geeft nog niet op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-04-24/thierry-neuville-zakt-terug-en-is-leidersplaats-kwijt-door-slechte-bandenkeuze-maar-geeft-nog-niet-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/psg-voorlopig-terug-op-kop-na-duidelijke-zege">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YIpg-GlRCOE98w4BSGOd87X4UEPqRS_02AlANJD3caL9T_B7JJxAqDD2feLJE-KPcjra82DstxBCyczpVV_7OWGE69WvgIi-EURy=w400-h280-p-e7" alt="PSG voorlopig terug op kop na duidelijke zege: " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YIpg-GlRCOE98w4BSGOd87X4UEPqRS_02AlANJD3caL9T_B7JJxAqDD2feLJE-KPcjra82DstxBCyczpVV_7OWGE69WvgIi-EURy=w400-h280-p-e7" alt="PSG voorlopig terug op kop na duidelijke zege: " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-04-24/psg-voorlopig-terug-op-kop-na-duidelijke-zege">PSG voorlopig terug op kop na duidelijke zege: </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/psg-voorlopig-terug-op-kop-na-duidelijke-zege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/dortmund-wint-belangrijke-match-om-volgend-jaar-champions-league-te-spelen-2-belgen-vallen-in">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kB0XVEqzYLG_-_EQpTRxGEkf13Wgxelpd-qdFRmoL-HGurdHjKx_Zr_81syDWvo-BVPJFkHANAmfZ2OFGmQS2gKVgV5if8YuyUOQ=w400-h280-p-e7" alt="Dortmund wint belangrijke match met oog op Champions Leagueticket: 2 Belgen vallen in" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kB0XVEqzYLG_-_EQpTRxGEkf13Wgxelpd-qdFRmoL-HGurdHjKx_Zr_81syDWvo-BVPJFkHANAmfZ2OFGmQS2gKVgV5if8YuyUOQ=w400-h280-p-e7" alt="Dortmund wint belangrijke match met oog op Champions Leagueticket: 2 Belgen vallen in" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-04-24/dortmund-wint-belangrijke-match-om-volgend-jaar-champions-league-te-spelen-2-belgen-vallen-in">Dortmund wint belangrijke match met oog op Champions Leagueticket: 2 Belgen vallen in</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfl-wolfsburg"><img src="https://static.sportid.be/images/soccer/teams/VfL-Wolfsburg-icon.png" alt="VfL Wolfsburg" title="VfL Wolfsburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/dortmund-wint-belangrijke-match-om-volgend-jaar-champions-league-te-spelen-2-belgen-vallen-in#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/2de-ploeg-die-naar-de-premier-league-promoveert-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZwpFcbwoRNKZaCjk_43haKFjzk-ZdLoPdA8arJydUQ7FD7qKUIlISUvD0m3nO68R24a_XeFv47u-z0cQto2fLQ=w400-h280-p-e7" alt="2de ploeg die naar de Premier League promoveert bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZwpFcbwoRNKZaCjk_43haKFjzk-ZdLoPdA8arJydUQ7FD7qKUIlISUvD0m3nO68R24a_XeFv47u-z0cQto2fLQ=w400-h280-p-e7" alt="2de ploeg die naar de Premier League promoveert bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-04-24/2de-ploeg-die-naar-de-premier-league-promoveert-bekend">2de ploeg die naar de Premier League promoveert bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/millwall"><img src="https://static.sportid.be/images/soccer/teams/Millwall-FC-icon.png" alt="Millwall" title="Millwall" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/watford"><img src="https://static.sportid.be/images/soccer/teams/Watford-FC-icon.png" alt="Watford" title="Watford" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/2de-ploeg-die-naar-de-premier-league-promoveert-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/lewandowski-dicht-bij-record-4-goals-in-3-matchen-nodig-om-record-te-evenaren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9uE95c3uG9M6dGVD3F2_6o1E0U5kCGI5W9k0jelNd0U198lodIDZur3F6PEcYOU5qzrwFC5bDiLexWmI-xcxpIF364N6eS5ZRdkE=w400-h280-p-e7" alt="Lewandowski dicht bij record: 4 goals in 3 matchen nodig om record te evenaren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9uE95c3uG9M6dGVD3F2_6o1E0U5kCGI5W9k0jelNd0U198lodIDZur3F6PEcYOU5qzrwFC5bDiLexWmI-xcxpIF364N6eS5ZRdkE=w400-h280-p-e7" alt="Lewandowski dicht bij record: 4 goals in 3 matchen nodig om record te evenaren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-04-24/lewandowski-dicht-bij-record-4-goals-in-3-matchen-nodig-om-record-te-evenaren">Lewandowski dicht bij record: 4 goals in 3 matchen nodig om record te evenaren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fsv-mainz-05"><img src="https://static.sportid.be/images/soccer/teams/mainz.png" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/lewandowski-dicht-bij-record-4-goals-in-3-matchen-nodig-om-record-te-evenaren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-24/lof-voor-vansevenant-in-aanloop-naar-luik-bastenaken-luik-een-sterk-karakter-een-superleuke-gast-die-hard-werkt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fsqsiTaDiQDuraKDBpultOfPfnAcfy4V9h3EtzuWhBWPlpCSbyp7C6q_aS1HnyPfGQd1GlBvSWZwPRNVljze2X2BG0OxFooqrX0A=w400-h280-p-e7" alt="Lof voor Vansevenant in aanloop naar Luik-Bastenaken-Luik: &quot;Een sterk karakter, een superleuke gast die hard werkt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fsqsiTaDiQDuraKDBpultOfPfnAcfy4V9h3EtzuWhBWPlpCSbyp7C6q_aS1HnyPfGQd1GlBvSWZwPRNVljze2X2BG0OxFooqrX0A=w400-h280-p-e7" alt="Lof voor Vansevenant in aanloop naar Luik-Bastenaken-Luik: &quot;Een sterk karakter, een superleuke gast die hard werkt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2021-04-24/lof-voor-vansevenant-in-aanloop-naar-luik-bastenaken-luik-een-sterk-karakter-een-superleuke-gast-die-hard-werkt">Lof voor Vansevenant in aanloop naar Luik-Bastenaken-Luik: "Een sterk karakter, een superleuke gast die hard werkt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-24/lof-voor-vansevenant-in-aanloop-naar-luik-bastenaken-luik-een-sterk-karakter-een-superleuke-gast-die-hard-werkt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/bayern-laat-de-titel-nog-even-liggen-na-verrassende-nederlaag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Mu9PfrWA01T70LAchkGQmqAr6XD5dhSz2iasnySYeEjX-x44FuNx3ZAVAvpgAj7a474A521dzxn5MDTkwRXkBS4=w400-h280-p-e7" alt="Bayern laat de titel nog even liggen na verrassende nederlaag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Mu9PfrWA01T70LAchkGQmqAr6XD5dhSz2iasnySYeEjX-x44FuNx3ZAVAvpgAj7a474A521dzxn5MDTkwRXkBS4=w400-h280-p-e7" alt="Bayern laat de titel nog even liggen na verrassende nederlaag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-04-24/bayern-laat-de-titel-nog-even-liggen-na-verrassende-nederlaag">Bayern laat de titel nog even liggen na verrassende nederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fsv-mainz-05"><img src="https://static.sportid.be/images/soccer/teams/mainz.png" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/bayern-laat-de-titel-nog-even-liggen-na-verrassende-nederlaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/jose-mourinho-gecontacteerd-door-schotse-topploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A1Jy1SSN7Sb40ta0-kEbOFVGfkosYwf6KmfjCBxTKtFvm91PCyP-DKqwBECUZ91WX-rdkGMliGhsHA-bWJ8-iR2trxGGK7eLFcJZ=w400-h280-p-e7" alt="José Mourinho gecontacteerd door Schotse topploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A1Jy1SSN7Sb40ta0-kEbOFVGfkosYwf6KmfjCBxTKtFvm91PCyP-DKqwBECUZ91WX-rdkGMliGhsHA-bWJ8-iR2trxGGK7eLFcJZ=w400-h280-p-e7" alt="José Mourinho gecontacteerd door Schotse topploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-04-24/jose-mourinho-gecontacteerd-door-schotse-topploeg">José Mourinho gecontacteerd door Schotse topploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/celtic-glasgow"><img src="https://static.sportid.be/images/soccer/teams/celtic.png" alt="Celtic Glasgow" title="Celtic Glasgow" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/jose-mourinho-gecontacteerd-door-schotse-topploeg#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-24/van-avermaet-duidt-methode-aan-om-favorieten-te-verrassen-en-geeft-een-bepaalde-outsider-veel-kans">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0-N8Dto6gj_OSt-HQXrYiixnCMTJXwmq6p9fiPuGT4yMfVUfcjmWDXmwJSOyopCsW-iDyksqMdy_MaEspvWO4p4QHCyfwXm8E4MySg=w400-h280-p-e7" alt="Van Avermaet duidt methode aan om favorieten te verrassen en geeft één bepaalde outsider veel kans" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0-N8Dto6gj_OSt-HQXrYiixnCMTJXwmq6p9fiPuGT4yMfVUfcjmWDXmwJSOyopCsW-iDyksqMdy_MaEspvWO4p4QHCyfwXm8E4MySg=w400-h280-p-e7" alt="Van Avermaet duidt methode aan om favorieten te verrassen en geeft één bepaalde outsider veel kans" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2021-04-24/van-avermaet-duidt-methode-aan-om-favorieten-te-verrassen-en-geeft-een-bepaalde-outsider-veel-kans">Van Avermaet duidt methode aan om favorieten te verrassen en geeft één bepaalde outsider veel kans</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-24/van-avermaet-duidt-methode-aan-om-favorieten-te-verrassen-en-geeft-een-bepaalde-outsider-veel-kans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/jude-bellingham-zou-onaantastbaar-zijn-bij-borussia-dortmund">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q7U20xcdiNOfuoSHLUZWYQE_7eKNb0vS1uA151BxymbOlE6gPBYId_a_KXToQ9Hhdm2oGaxVjDtJMubfdhR3fg=w400-h280-p-e7" alt="Ondanks interesse van Chelsea en andere ploegen uit de Premier League, zal goudhaantje niet vertrekken bij Borussia Dortmund " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q7U20xcdiNOfuoSHLUZWYQE_7eKNb0vS1uA151BxymbOlE6gPBYId_a_KXToQ9Hhdm2oGaxVjDtJMubfdhR3fg=w400-h280-p-e7" alt="Ondanks interesse van Chelsea en andere ploegen uit de Premier League, zal goudhaantje niet vertrekken bij Borussia Dortmund " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-04-24/jude-bellingham-zou-onaantastbaar-zijn-bij-borussia-dortmund">Ondanks interesse van Chelsea en andere ploegen uit de Premier League, zal goudhaantje niet vertrekken bij Borussia Dortmund </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfl-wolfsburg"><img src="https://static.sportid.be/images/soccer/teams/VfL-Wolfsburg-icon.png" alt="VfL Wolfsburg" title="VfL Wolfsburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/jude-bellingham-zou-onaantastbaar-zijn-bij-borussia-dortmund#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-manchester-united-zijn-massaal-samengekomen-aan-old-trafford">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3GTFq6V4xekw__Qcfoh4l-mPX6tCULuKl-4Q7hfHjO2TqUvLEH84r551iskMMNscHKFfn8UvjJB1Q8Ysqmr2NSE=w400-h280-p-e7" alt="🎥  Supporters Manchester United komen massaal samen aan Old Trafford om te protesteren tegen de eigenaars" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3GTFq6V4xekw__Qcfoh4l-mPX6tCULuKl-4Q7hfHjO2TqUvLEH84r551iskMMNscHKFfn8UvjJB1Q8Ysqmr2NSE=w400-h280-p-e7" alt="🎥  Supporters Manchester United komen massaal samen aan Old Trafford om te protesteren tegen de eigenaars" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-manchester-united-zijn-massaal-samengekomen-aan-old-trafford">🎥  Supporters Manchester United komen massaal samen aan Old Trafford om te protesteren tegen de eigenaars</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-manchester-united-zijn-massaal-samengekomen-aan-old-trafford#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-24/nu-helemaal-zeker-pogaar-en-hirschi-kunnen-in-tweede-ardennenklassieker-hun-kansen-wel-verdedigen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jE7Seb3XVtKBPg0diUPhAHWvuUFHcmMqMAC5bsw0FgHRWROCp_haEQpHp8XfYz1xfXwT8SaAHzj_fI1lyL0MZdU=w400-h280-p-e7" alt="Nu helemaal zeker: Pogačar en Hirschi kunnen in tweede Ardennenklassieker hun kansen wél verdedigen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jE7Seb3XVtKBPg0diUPhAHWvuUFHcmMqMAC5bsw0FgHRWROCp_haEQpHp8XfYz1xfXwT8SaAHzj_fI1lyL0MZdU=w400-h280-p-e7" alt="Nu helemaal zeker: Pogačar en Hirschi kunnen in tweede Ardennenklassieker hun kansen wél verdedigen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-04-24/nu-helemaal-zeker-pogaar-en-hirschi-kunnen-in-tweede-ardennenklassieker-hun-kansen-wel-verdedigen">Nu helemaal zeker: Pogačar en Hirschi kunnen in tweede Ardennenklassieker hun kansen wél verdedigen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-24/nu-helemaal-zeker-pogaar-en-hirschi-kunnen-in-tweede-ardennenklassieker-hun-kansen-wel-verdedigen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/ousmane-dembele-heeft-nog-niet-gereageerd-op-het-contractvoorstel-van-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B3iMxIfW7JJLmgoP7iAQT7kpPKzBSmM1J5eZNGYwupd3NU7QcT0MXa6rW6AMOD9D0VN0NG8fAl2KxYE5iiup7KUYQ0GpVWiFFw=w400-h280-p-e7" alt="Grijpt Barcelona na miljoenen van Super League opnieuw naast vetpot? Speler van 135 miljoen gaat niet in op contractaanbieding" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B3iMxIfW7JJLmgoP7iAQT7kpPKzBSmM1J5eZNGYwupd3NU7QcT0MXa6rW6AMOD9D0VN0NG8fAl2KxYE5iiup7KUYQ0GpVWiFFw=w400-h280-p-e7" alt="Grijpt Barcelona na miljoenen van Super League opnieuw naast vetpot? Speler van 135 miljoen gaat niet in op contractaanbieding" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-04-24/ousmane-dembele-heeft-nog-niet-gereageerd-op-het-contractvoorstel-van-barcelona">Grijpt Barcelona na miljoenen van Super League opnieuw naast vetpot? Speler van 135 miljoen gaat niet in op contractaanbieding</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/ousmane-dembele-heeft-nog-niet-gereageerd-op-het-contractvoorstel-van-barcelona#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/de-genkse-fans-gaven-de-genk-spelers-een-schitterend-afscheid-op-weg-naar-brussel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/N6mRiYpJiq6VXX9Asf66YM_kPpRPzVMCvxK5zvn-VF4kgNhwhGo7o4vzVL2b5t3ibYR6zwKPOzJ1YnlidvHcZcFIFKJWDXBGzV5m=w400-h280-p-e7" alt="🎥 Spelers en coach zwaar onder de indruk van Genkse fans: &quot;Ze stonden op alle bruggen tot in Brussel! Indrukwekkend!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/N6mRiYpJiq6VXX9Asf66YM_kPpRPzVMCvxK5zvn-VF4kgNhwhGo7o4vzVL2b5t3ibYR6zwKPOzJ1YnlidvHcZcFIFKJWDXBGzV5m=w400-h280-p-e7" alt="🎥 Spelers en coach zwaar onder de indruk van Genkse fans: &quot;Ze stonden op alle bruggen tot in Brussel! Indrukwekkend!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-genkse-fans-gaven-de-genk-spelers-een-schitterend-afscheid-op-weg-naar-brussel">🎥 Spelers en coach zwaar onder de indruk van Genkse fans: "Ze stonden op alle bruggen tot in Brussel! Indrukwekkend!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-genkse-fans-gaven-de-genk-spelers-een-schitterend-afscheid-op-weg-naar-brussel#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-24/valpartij-in-waalse-pijl-houdt-tom-pidcock-dan-toch-weg-uit-luik-bastenaken-luik">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TY7v7LZFx6c2mP-HwBenbOew2IrPSYrVnxFT3PMCidixauwuKWQNsDrRPlw6j9aQA1Ej9Z045MoFKkJ78_VZKNdUphMK4D9Egy4=w400-h280-p-e7" alt="Valpartij in Waalse Pijl houdt Tom Pidcock dan toch weg uit Luik-Bastenaken-Luik" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TY7v7LZFx6c2mP-HwBenbOew2IrPSYrVnxFT3PMCidixauwuKWQNsDrRPlw6j9aQA1Ej9Z045MoFKkJ78_VZKNdUphMK4D9Egy4=w400-h280-p-e7" alt="Valpartij in Waalse Pijl houdt Tom Pidcock dan toch weg uit Luik-Bastenaken-Luik" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2021-04-24/valpartij-in-waalse-pijl-houdt-tom-pidcock-dan-toch-weg-uit-luik-bastenaken-luik">Valpartij in Waalse Pijl houdt Tom Pidcock dan toch weg uit Luik-Bastenaken-Luik</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-24/valpartij-in-waalse-pijl-houdt-tom-pidcock-dan-toch-weg-uit-luik-bastenaken-luik#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/het-contract-van-demba-ba-werd-in-onderling-overleg-ontbonden-bij-basaksehir">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZXHNk2pStDS6p9Go-CGuswbVSmGMdSUugZF14MgiDifVZZzSc9T1eeB8hVpFzpoJ2Hu35zmrUYz33jHHjr4z5rkG=w400-h280-p-e7" alt="Contract van ex-aanvaller Moeskroen en Chelsea is ontbonden bij Basaksehir: &quot;Bedankt voor de voorbije jaren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZXHNk2pStDS6p9Go-CGuswbVSmGMdSUugZF14MgiDifVZZzSc9T1eeB8hVpFzpoJ2Hu35zmrUYz33jHHjr4z5rkG=w400-h280-p-e7" alt="Contract van ex-aanvaller Moeskroen en Chelsea is ontbonden bij Basaksehir: &quot;Bedankt voor de voorbije jaren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-04-24/het-contract-van-demba-ba-werd-in-onderling-overleg-ontbonden-bij-basaksehir">Contract van ex-aanvaller Moeskroen en Chelsea is ontbonden bij Basaksehir: "Bedankt voor de voorbije jaren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:08</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/het-contract-van-demba-ba-werd-in-onderling-overleg-ontbonden-bij-basaksehir#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/stan-van-dessel-en-mory-konate-hebben-hun-contract-verlengd-bij-stvv">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P-5wDO6CoBtIORfyW_FE1HSgwHmcig99iEB_I_v9N3rNoginqekA0WzgZTGTnyVYDR7s88GheezUBKon36IbfTBg=w400-h280-p-e7" alt="OFFICIEEL: STVV bindt twee spelers langer aan zich vast " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/P-5wDO6CoBtIORfyW_FE1HSgwHmcig99iEB_I_v9N3rNoginqekA0WzgZTGTnyVYDR7s88GheezUBKon36IbfTBg=w400-h280-p-e7" alt="OFFICIEEL: STVV bindt twee spelers langer aan zich vast " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-04-24/stan-van-dessel-en-mory-konate-hebben-hun-contract-verlengd-bij-stvv">OFFICIEEL: STVV bindt twee spelers langer aan zich vast </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/stan-van-dessel-en-mory-konate-hebben-hun-contract-verlengd-bij-stvv#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/john-van-den-brom-kiest-voor-cl-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/N6mRiYpJiq6VXX9Asf66YM_kPpRPzVMCvxK5zvn-VF4kgNhwhGo7o4vzVL2b5t3ibYR6zwKPOzJ1YnlidvHcZcFIFKJWDXBGzV5m=w400-h280-p-e7" alt="Van den Brom niet helemaal akkoord met zijn voorzitter: &quot;Ik kies voor de tweede plaats&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/N6mRiYpJiq6VXX9Asf66YM_kPpRPzVMCvxK5zvn-VF4kgNhwhGo7o4vzVL2b5t3ibYR6zwKPOzJ1YnlidvHcZcFIFKJWDXBGzV5m=w400-h280-p-e7" alt="Van den Brom niet helemaal akkoord met zijn voorzitter: &quot;Ik kies voor de tweede plaats&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-04-24/john-van-den-brom-kiest-voor-cl-voetbal">Van den Brom niet helemaal akkoord met zijn voorzitter: "Ik kies voor de tweede plaats"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/john-van-den-brom-kiest-voor-cl-voetbal#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/arthur-theate-moest-in-de-oefenwedstrijd-tussen-kv-oostende-en-anderlecht-naar-de-kant-met-een-blessure-aan-de-lies">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wiE_LmSb5Mrb1rDJhOijp-NQ7fGgyVAq0CfqNoLqwPeX_XC3ZLuY2v-haLbhRfs0ZAOf6LAYzm3mPiNu6JMdO199rEbOX3tdlYhVeQ=w400-h280-p-e7" alt="Ook probleem voor KV Oostende: centrale verdediger valt uit met liesblessure " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wiE_LmSb5Mrb1rDJhOijp-NQ7fGgyVAq0CfqNoLqwPeX_XC3ZLuY2v-haLbhRfs0ZAOf6LAYzm3mPiNu6JMdO199rEbOX3tdlYhVeQ=w400-h280-p-e7" alt="Ook probleem voor KV Oostende: centrale verdediger valt uit met liesblessure " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-04-24/arthur-theate-moest-in-de-oefenwedstrijd-tussen-kv-oostende-en-anderlecht-naar-de-kant-met-een-blessure-aan-de-lies">Ook probleem voor KV Oostende: centrale verdediger valt uit met liesblessure </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/arthur-theate-moest-in-de-oefenwedstrijd-tussen-kv-oostende-en-anderlecht-naar-de-kant-met-een-blessure-aan-de-lies#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-04-24/elise-mertens-klaart-de-klus-in-twee-sets-tegen-russische-en-gaat-naar-finale-istanboel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Pk_VQe8qXtAyWuFgJalEqLasgY7X9q5Q3akuRbIoRfT64Rdd9sOKTc0L2HFY8g_YJYMIwpJbtMvV_1N2joed5cu0=w400-h280-p-e7" alt="Elise Mertens klaart de klus in twee sets tegen Russische en gaat naar finale Istanboel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Pk_VQe8qXtAyWuFgJalEqLasgY7X9q5Q3akuRbIoRfT64Rdd9sOKTc0L2HFY8g_YJYMIwpJbtMvV_1N2joed5cu0=w400-h280-p-e7" alt="Elise Mertens klaart de klus in twee sets tegen Russische en gaat naar finale Istanboel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.tenniskrant.be/nieuws/2021-04-24/elise-mertens-klaart-de-klus-in-twee-sets-tegen-russische-en-gaat-naar-finale-istanboel">Elise Mertens klaart de klus in twee sets tegen Russische en gaat naar finale Istanboel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-04-24/elise-mertens-klaart-de-klus-in-twee-sets-tegen-russische-en-gaat-naar-finale-istanboel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/mbaye-leye-ziet-de-bekerfinale-niet-als-een-mogelijke-goedmaker-voor-het-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ky8_03v1uso4AGfKKLiZFgV5kca5vAVmSqX-TjfIhzsa2APD9b7s5F0-uFXieJd4J_rn7TW0CLYYdbEcZ1rTrqwv5KTs5rjdDubK=w400-h280-p-e7" alt="Leye duidelijk voor finale: &quot;Zelfs de beker winnen, zal ons seizoen niet redden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ky8_03v1uso4AGfKKLiZFgV5kca5vAVmSqX-TjfIhzsa2APD9b7s5F0-uFXieJd4J_rn7TW0CLYYdbEcZ1rTrqwv5KTs5rjdDubK=w400-h280-p-e7" alt="Leye duidelijk voor finale: &quot;Zelfs de beker winnen, zal ons seizoen niet redden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-04-24/mbaye-leye-ziet-de-bekerfinale-niet-als-een-mogelijke-goedmaker-voor-het-seizoen">Leye duidelijk voor finale: "Zelfs de beker winnen, zal ons seizoen niet redden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/mbaye-leye-ziet-de-bekerfinale-niet-als-een-mogelijke-goedmaker-voor-het-seizoen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/liverpool-en-newcastle-hebben-deze-middag-1-1-gelijkgespeeld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0mnj6vW5hOYXvNqdGFWTKlZaLu82rYwgPlc44R2CUQ7Ov94K6FKodTNzQblr23HxvkD-VrzT94CwF-malzOnNm1MRap4vZ-lZX4Z=w400-h280-p-e7" alt="Liverpool en Newcastle delen de punten na zeer bizarre slotfase " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0mnj6vW5hOYXvNqdGFWTKlZaLu82rYwgPlc44R2CUQ7Ov94K6FKodTNzQblr23HxvkD-VrzT94CwF-malzOnNm1MRap4vZ-lZX4Z=w400-h280-p-e7" alt="Liverpool en Newcastle delen de punten na zeer bizarre slotfase " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-04-24/liverpool-en-newcastle-hebben-deze-middag-1-1-gelijkgespeeld">Liverpool en Newcastle delen de punten na zeer bizarre slotfase </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/liverpool-en-newcastle-hebben-deze-middag-1-1-gelijkgespeeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/majeed-ashimeru-is-geblesseerd-uitgevallen-met-een-achillespeesblessure">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z4444bNoUP-ZOtwjeoGdQg9ocTpqBtWxfn7x_RXr5gU2QMbLGt_gP5OWZMNKW_J1lbdTS52wJqYsPwCABm41XTWl-zp1sACy3LVD8Q=w400-h280-p-e7" alt="Aderlating voor Anderlecht: sterkhouder valt uit met achillespeesblessure in oefenwedstrijd tegen KV Oostende" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z4444bNoUP-ZOtwjeoGdQg9ocTpqBtWxfn7x_RXr5gU2QMbLGt_gP5OWZMNKW_J1lbdTS52wJqYsPwCABm41XTWl-zp1sACy3LVD8Q=w400-h280-p-e7" alt="Aderlating voor Anderlecht: sterkhouder valt uit met achillespeesblessure in oefenwedstrijd tegen KV Oostende" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-04-24/majeed-ashimeru-is-geblesseerd-uitgevallen-met-een-achillespeesblessure">Aderlating voor Anderlecht: sterkhouder valt uit met achillespeesblessure in oefenwedstrijd tegen KV Oostende</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/majeed-ashimeru-is-geblesseerd-uitgevallen-met-een-achillespeesblessure#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-krc-genk-provoceren-standard-en-carcela-met-schandelijke-actie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D4nmaMpzzxDePUDNos1XSM8R3tMDsPcuH6nYoa1kmGyuTE_eF64d2tv3T_POGuqKmnBxWYGuhuJbHfOjzDU-r-F6=w400-h280-p-e7" alt="📷 Supporters KRC Genk provoceren Standard en Carcela met schandelijke actie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D4nmaMpzzxDePUDNos1XSM8R3tMDsPcuH6nYoa1kmGyuTE_eF64d2tv3T_POGuqKmnBxWYGuhuJbHfOjzDU-r-F6=w400-h280-p-e7" alt="📷 Supporters KRC Genk provoceren Standard en Carcela met schandelijke actie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-krc-genk-provoceren-standard-en-carcela-met-schandelijke-actie">📷 Supporters KRC Genk provoceren Standard en Carcela met schandelijke actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-krc-genk-provoceren-standard-en-carcela-met-schandelijke-actie#comments"><span class="fa fa-comment"></span> <small>32</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-24/joo-almeida-hoopt-om-kinderen-in-portugal-te-kunnen-inspireren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5OCNJVWm7dlUgd2-BoHn0ll_fvScT4vyfuNJpvAtJ5QyhSnbKnz2_NHDV6H0lOhcE5YTkVSWX2j4HY_oRT7GewlrcJiIJLE5WnCp=w400-h280-p-e7" alt="Almeida treedt in Luik terug in competitie maar is met nog iets groters bezig: &quot;Meer kan je niet hopen om te doen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5OCNJVWm7dlUgd2-BoHn0ll_fvScT4vyfuNJpvAtJ5QyhSnbKnz2_NHDV6H0lOhcE5YTkVSWX2j4HY_oRT7GewlrcJiIJLE5WnCp=w400-h280-p-e7" alt="Almeida treedt in Luik terug in competitie maar is met nog iets groters bezig: &quot;Meer kan je niet hopen om te doen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-04-24/joo-almeida-hoopt-om-kinderen-in-portugal-te-kunnen-inspireren">Almeida treedt in Luik terug in competitie maar is met nog iets groters bezig: "Meer kan je niet hopen om te doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-24/joo-almeida-hoopt-om-kinderen-in-portugal-te-kunnen-inspireren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/anderlecht-heeft-deze-middag-met-0-3-gewonnen-van-kv-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LV9k_JL9jhnHbxUjFqqK4qFy8q8XYbwBgcZUsK9O27oV8m0xzTvKymhr80L0cyfA-33W2CtXoD9CrR2hVzykgusoleKGSlLH-rLF=w400-h280-p-e7" alt="Anderlecht boekt vlotte overwinning in oefenwedstrijd op het veld van KV Oostende " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LV9k_JL9jhnHbxUjFqqK4qFy8q8XYbwBgcZUsK9O27oV8m0xzTvKymhr80L0cyfA-33W2CtXoD9CrR2hVzykgusoleKGSlLH-rLF=w400-h280-p-e7" alt="Anderlecht boekt vlotte overwinning in oefenwedstrijd op het veld van KV Oostende " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-04-24/anderlecht-heeft-deze-middag-met-0-3-gewonnen-van-kv-oostende">Anderlecht boekt vlotte overwinning in oefenwedstrijd op het veld van KV Oostende </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/anderlecht-heeft-deze-middag-met-0-3-gewonnen-van-kv-oostende#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-standard-vuren-de-spelers-aan-voor-de-bekerfinale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7x4JtFGBe7HnmT51K-PZjM3Dco6U0hJx9lFk8etLMRvIosqtx01x6cBYFhCBMRYI7rpYCxfeJ7O9R3CPwDAbhA=w400-h280-p-e7" alt="📷 Standard-fans uitgewuifd met bengaals vuur door supporters" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7x4JtFGBe7HnmT51K-PZjM3Dco6U0hJx9lFk8etLMRvIosqtx01x6cBYFhCBMRYI7rpYCxfeJ7O9R3CPwDAbhA=w400-h280-p-e7" alt="📷 Standard-fans uitgewuifd met bengaals vuur door supporters" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-standard-vuren-de-spelers-aan-voor-de-bekerfinale">📷 Standard-fans uitgewuifd met bengaals vuur door supporters</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/de-supporters-van-standard-vuren-de-spelers-aan-voor-de-bekerfinale#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-24/derde-sprint-en-derde-verschillende-winnaar-oostenrijker-juicht-in-belgrade-banjaluka">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nhzE1EQz6KovPfVOcWKD_w9n5Mraqr5Vh2TgTlwc7CYQuBSkv_UPTvZ2uZM1e5th0Bm8Izg4LvqrabRp02fPuSu_NCWcZH826Xg=w400-h280-p-e7" alt="Derde sprint en derde verschillende winnaar: Oostenrijker juicht in Belgrade Banjaluka" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nhzE1EQz6KovPfVOcWKD_w9n5Mraqr5Vh2TgTlwc7CYQuBSkv_UPTvZ2uZM1e5th0Bm8Izg4LvqrabRp02fPuSu_NCWcZH826Xg=w400-h280-p-e7" alt="Derde sprint en derde verschillende winnaar: Oostenrijker juicht in Belgrade Banjaluka" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-04-24/derde-sprint-en-derde-verschillende-winnaar-oostenrijker-juicht-in-belgrade-banjaluka">Derde sprint en derde verschillende winnaar: Oostenrijker juicht in Belgrade Banjaluka</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-24/derde-sprint-en-derde-verschillende-winnaar-oostenrijker-juicht-in-belgrade-banjaluka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/standard-speler-mehdi-carcela-houdt-van-de-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dvk23JYvvnEfNkyhdNPgSCjrb7aYi--b_zHQA4GFy1UUziUNaoF4yVFCl7aZcpinBHx1KXgBc1eqssrHb6vgI1f2hwXt2fvstbn-KQ=w400-h280-p-e7" alt="Enfant terrible maar ook clublegende Mehdi Carcela: &quot;Wil mijn carrière bij Standard beëindigen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dvk23JYvvnEfNkyhdNPgSCjrb7aYi--b_zHQA4GFy1UUziUNaoF4yVFCl7aZcpinBHx1KXgBc1eqssrHb6vgI1f2hwXt2fvstbn-KQ=w400-h280-p-e7" alt="Enfant terrible maar ook clublegende Mehdi Carcela: &quot;Wil mijn carrière bij Standard beëindigen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-04-24/standard-speler-mehdi-carcela-houdt-van-de-club">Enfant terrible maar ook clublegende Mehdi Carcela: "Wil mijn carrière bij Standard beëindigen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/standard-speler-mehdi-carcela-houdt-van-de-club#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/racing-genk-neemt-24-fitte-spelers-mee-naar-de-heizel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yFhSXhObiwWLn6K7qqYNR83XT1bIviRbryz_LrUscxKwLZWSkSWK-6DLUk0Kb3GTQvWxQU6wgaGH8x8FqEvQdqv0cS5OUA6IPZRe=w400-h280-p-e7" alt="Racing Genk en John Van den Brom komen met goed nieuws naar buiten voor bekerfinale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yFhSXhObiwWLn6K7qqYNR83XT1bIviRbryz_LrUscxKwLZWSkSWK-6DLUk0Kb3GTQvWxQU6wgaGH8x8FqEvQdqv0cS5OUA6IPZRe=w400-h280-p-e7" alt="Racing Genk en John Van den Brom komen met goed nieuws naar buiten voor bekerfinale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-04-24/racing-genk-neemt-24-fitte-spelers-mee-naar-de-heizel">Racing Genk en John Van den Brom komen met goed nieuws naar buiten voor bekerfinale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/racing-genk-neemt-24-fitte-spelers-mee-naar-de-heizel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/ibrahima-konate-zal-volgend-seizoen-bij-liverpool-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UwR_jyfavfbW9GBRoun2ZQkTit7xjGLXohIrUtY2iMmHF1KDi6Y9-b_l6KSEHS9C7sWJXTQW-QXn6gCrlGAuj2mn31rKrbwBV1sa=w400-h280-p-e7" alt="Liverpool haalt nieuwe verdediger binnen van RB Leipzig dat centrale defensie helemaal kwijt is volgend seizoen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UwR_jyfavfbW9GBRoun2ZQkTit7xjGLXohIrUtY2iMmHF1KDi6Y9-b_l6KSEHS9C7sWJXTQW-QXn6gCrlGAuj2mn31rKrbwBV1sa=w400-h280-p-e7" alt="Liverpool haalt nieuwe verdediger binnen van RB Leipzig dat centrale defensie helemaal kwijt is volgend seizoen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-04-24/ibrahima-konate-zal-volgend-seizoen-bij-liverpool-spelen">Liverpool haalt nieuwe verdediger binnen van RB Leipzig dat centrale defensie helemaal kwijt is volgend seizoen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfb-stuttgart"><img src="https://static.sportid.be/images/soccer/teams/VfB-Stuttgart-icon.png" alt="VFB Stuttgart" title="VFB Stuttgart" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/ibrahima-konate-zal-volgend-seizoen-bij-liverpool-spelen#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-24/krc-genk-ladies-pakken-drie-punten-mee-uit-brussel-en-doen-goede-zaak-in-strijd-om-winst-in-play-off-2">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DtrSszMUvA5b9Ok2bmhiY934Kj1tCpUDRaYFxXNrYLhPlbXEquqALW5CQwYk_zfK26DTNCLCz9my9HNGWH5w7mk=w400-h280-p-e7" alt="KRC Genk Ladies pakken drie punten mee uit Brussel en doen goede zaak in strijd om winst in play-off 2" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DtrSszMUvA5b9Ok2bmhiY934Kj1tCpUDRaYFxXNrYLhPlbXEquqALW5CQwYk_zfK26DTNCLCz9my9HNGWH5w7mk=w400-h280-p-e7" alt="KRC Genk Ladies pakken drie punten mee uit Brussel en doen goede zaak in strijd om winst in play-off 2" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-24/krc-genk-ladies-pakken-drie-punten-mee-uit-brussel-en-doen-goede-zaak-in-strijd-om-winst-in-play-off-2">KRC Genk Ladies pakken drie punten mee uit Brussel en doen goede zaak in strijd om winst in play-off 2</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:45</span>
					    				<span class="float-right">
        				                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/krc-genk-ladies/krc-genk-ladies-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk Ladies" title="KRC Genk Ladies" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-04-24/krc-genk-ladies-pakken-drie-punten-mee-uit-brussel-en-doen-goede-zaak-in-strijd-om-winst-in-play-off-2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-04-24/officieel-concurrent-minder-voor-evenepoel-franse-klassementsrenner-moet-forfait-geven-voor-giro">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4TIyttncjEzjZZBxhrfwxKjWURIpovnj0c6Sk7WNwWXxruNyCHlB-jUz0K2Zgn9CKSvlHTSvJwZYYaVIH4W1F40=w400-h280-p-e7" alt="Officieel: Concurrent minder voor Evenepoel? Franse klassementsrenner moet forfait geven voor Giro" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4TIyttncjEzjZZBxhrfwxKjWURIpovnj0c6Sk7WNwWXxruNyCHlB-jUz0K2Zgn9CKSvlHTSvJwZYYaVIH4W1F40=w400-h280-p-e7" alt="Officieel: Concurrent minder voor Evenepoel? Franse klassementsrenner moet forfait geven voor Giro" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-04-24/officieel-concurrent-minder-voor-evenepoel-franse-klassementsrenner-moet-forfait-geven-voor-giro">Officieel: Concurrent minder voor Evenepoel? Franse klassementsrenner moet forfait geven voor Giro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-04-24/officieel-concurrent-minder-voor-evenepoel-franse-klassementsrenner-moet-forfait-geven-voor-giro#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/arsenal-fans-zijn-duideiljk-ze-willen-een-andere-eigenaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NrteMV1cEQPFaysaz5kkbt3aQNVyUE6kwm_UKBzfw7yAZszYpts8-SrOesbpIg5WLjGg21iH59yApW5yNKhOZTUjcegnpjDtGuwDsQ=w400-h280-p-e7" alt="Krijgt Arsenal dan toch nieuwe eigenaar? Spotify-baas wil gooi doen naar Engelse club" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NrteMV1cEQPFaysaz5kkbt3aQNVyUE6kwm_UKBzfw7yAZszYpts8-SrOesbpIg5WLjGg21iH59yApW5yNKhOZTUjcegnpjDtGuwDsQ=w400-h280-p-e7" alt="Krijgt Arsenal dan toch nieuwe eigenaar? Spotify-baas wil gooi doen naar Engelse club" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-04-24/arsenal-fans-zijn-duideiljk-ze-willen-een-andere-eigenaar">Krijgt Arsenal dan toch nieuwe eigenaar? Spotify-baas wil gooi doen naar Engelse club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/arsenal-fans-zijn-duideiljk-ze-willen-een-andere-eigenaar#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/retro--2013-de-voorlopig-laatste-bekertriomf-van-krc-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TNMmdHBatroxQWf-fCDrSXhPQL74lgchy_lncaHvpcXaSlOZhMh6OdQivSKgNKXPOrM9r4ytadyfNX_wZMfniMdxi64XaWwP5iAA=w400-h280-p-e7" alt="RETRO- 2013, de voorlopig laatste bekertriomf van KRC Genk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TNMmdHBatroxQWf-fCDrSXhPQL74lgchy_lncaHvpcXaSlOZhMh6OdQivSKgNKXPOrM9r4ytadyfNX_wZMfniMdxi64XaWwP5iAA=w400-h280-p-e7" alt="RETRO- 2013, de voorlopig laatste bekertriomf van KRC Genk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-04-24/retro--2013-de-voorlopig-laatste-bekertriomf-van-krc-genk">RETRO- 2013, de voorlopig laatste bekertriomf van KRC Genk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/retro--2013-de-voorlopig-laatste-bekertriomf-van-krc-genk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-04-24/zinho-vanheusden-trekt-met-de-kern-mee-op-afzondering-voor-de-bekerfinale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k3yunUWDiC6ZIWRW7Xht4KdPg2WaP38Au-7ti_y7sA9eVvcvBUbB-So6gbEtrKrtU_MhZbLYawjhVRXixG9NaDc=w400-h280-p-e7" alt="Geblesseerd sinds november maar sleutelspeler Standard trekt mee op afzondering in aanloop naar bekerfinale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k3yunUWDiC6ZIWRW7Xht4KdPg2WaP38Au-7ti_y7sA9eVvcvBUbB-So6gbEtrKrtU_MhZbLYawjhVRXixG9NaDc=w400-h280-p-e7" alt="Geblesseerd sinds november maar sleutelspeler Standard trekt mee op afzondering in aanloop naar bekerfinale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-04-24/zinho-vanheusden-trekt-met-de-kern-mee-op-afzondering-voor-de-bekerfinale">Geblesseerd sinds november maar sleutelspeler Standard trekt mee op afzondering in aanloop naar bekerfinale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-04-24/zinho-vanheusden-trekt-met-de-kern-mee-op-afzondering-voor-de-bekerfinale#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-04-19/fernando-alonso-heeft-eerste-wk-punt-sinds-comeback-beet-door-tijdstraf-voor-concurrent">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/DqQM1v-iSyR7NPuptYofQqeZUfH0VGxdLODxoO-9ou7XAGEJbDFXg0i0cTfe7_WKr-gW6WU4p4bR3brL-WKMXxfCo5xmGvIgdXJS=w165-h125-p-e7" alt="Fernando Alonso heeft eerste WK-punt sinds comeback beet door tijdstraf voor concurrent" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-04-19/fernando-alonso-heeft-eerste-wk-punt-sinds-comeback-beet-door-tijdstraf-voor-concurrent">Fernando Alonso heeft eerste WK-punt sinds comeback beet door tijdstraf voor concurrent</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-04-17/hamilton-sneller-dan-beide-red-bull-piloten-en-pakt-de-pole-in-imola-bottas-stelt-zwaar-teleur-in-kwalificaties">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/itO07WQF8oIYZTXyCIWEKCuiOMVYlDCXyuzdo9E8tRhXam2kJFe-RbTTS-01muHsQUe-0fgvPaxT_yJZBJP9qRfjzTjr4b4c69g=w165-h125-p-e7" alt="Hamilton sneller dan beide Red Bull-piloten en pakt de pole in Imola, Bottas stelt zwaar teleur in kwalificaties" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/itO07WQF8oIYZTXyCIWEKCuiOMVYlDCXyuzdo9E8tRhXam2kJFe-RbTTS-01muHsQUe-0fgvPaxT_yJZBJP9qRfjzTjr4b4c69g=w165-h125-p-e7" alt="Hamilton sneller dan beide Red Bull-piloten en pakt de pole in Imola, Bottas stelt zwaar teleur in kwalificaties" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-04-17/hamilton-sneller-dan-beide-red-bull-piloten-en-pakt-de-pole-in-imola-bottas-stelt-zwaar-teleur-in-kwalificaties">Hamilton sneller dan beide Red Bull-piloten en pakt de pole in Imola, Bottas stelt zwaar teleur in kwalificaties</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-04-23/thierry-neuville-aan-de-leiding-in-rally-van-kroatie-crash-voor-wk-leider">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kIxA6QpS7gyuqsDbV7TURLeoJ_Kc1txrNkZvRSd0tu13lsmv5C5NO8jv3YBCn8ZZSE3xAa8-Cwf6Ast98xh17Okd7w9MILsr8ApV=w165-h125-p-e7" alt="Thierry Neuville aan de leiding in Rally van Kroatië, crash voor WK-leider" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/kIxA6QpS7gyuqsDbV7TURLeoJ_Kc1txrNkZvRSd0tu13lsmv5C5NO8jv3YBCn8ZZSE3xAa8-Cwf6Ast98xh17Okd7w9MILsr8ApV=w165-h125-p-e7" alt="Thierry Neuville aan de leiding in Rally van Kroatië, crash voor WK-leider" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-04-23/thierry-neuville-aan-de-leiding-in-rally-van-kroatie-crash-voor-wk-leider">Thierry Neuville aan de leiding in Rally van Kroatië, crash voor WK-leider</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-e",
					"name": "Formule E"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-04-24",
					"name": "24/04/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-04-24/vandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium",
					"name": "Vandoorne rukt ondanks administratieve fout in extremis op naar podium en ploegmaat pakt in slotronde de winst"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7179, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-04-24/vandoorne-rukt-ondanks-administratieve-fout-in-extremis-op-naar-podium"
		},
		"headline": "Vandoorne rukt ondanks administratieve fout in extremis op naar podium en ploegmaat pakt in slotronde de winst",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/pdeMLvEesUIorb4yMny3oVGsf1NgHFKDJASoo7cGpCuZXC5kE0_4Ek_XbjdCRuWrL1Buab6lHL39FM41DKquQcxnbyFkriGDMUY=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-04-24T16:01:00+02:00",
	"dateModified": "2021-04-24T16:01:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Hoe zal Stoffel Vandoorne zich voelen na deze race? In een knotsgek slot in Valencia legde Vandoorne nog beslag op de derde plaats. Evengoed had dit zijn tweede zege op rij in de Formule E kunnen zijn, want de poleposition werd hem door de neus geboord.",
	"articleBody": "&lt;p&gt;&lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; had de vorige Formule E-race in Rome gewonnen en was in de eerste ePrix in Valencia in de kwalificaties een tikkeltje sneller dan Da Costa. &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; had dus op de pole moeten vertrekken, maar zijn tijden werden na de kwalificatiesessie geschrapt. Het bandennummer kwam immers niet overeen met het nummer dat ingevuld was op het technisch rapport.&lt;/p&gt;&lt;p&gt;Dat is een inbreuk op het reglement. Gevolg: Da Costa begon op polepositie en &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; moest helemaal achteraan vertrekken. &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; leek niet verder te geraken dan een plek in de middenmoot, maar door de regen waren het lastige omstandigheden en kwam de safety car ook verschillende keren op de baan. Mercedes leek het enige team dat alles onder deze omstandigheden goed had uitgerekend.&lt;/p&gt;&lt;h2&gt;ONVERHOOPTE PODIUMPLEK&lt;/h2&gt;&lt;p&gt;In de slotronde waren er over het hele veld immers grote problemen qua resterende energie. Da Costa had de hele wedstrijd aan de leiding gereden maar viel helemaal stil. Nyck de Vries - ploegmaat van &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt;- reed zo nog naar winst, voor de Zwitser M&amp;uuml;ller. &lt;a href=&quot;/belgie/vandoorne-stoffel&quot;&gt;Vandoorne&lt;/a&gt; schoot ook nog naar voren en sleepte zowaar nog de derde plaats in de wacht. Zondag wordt er opnieuw geracet in Valencia.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210423.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":302,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>