<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Moeilijk weekend in WK Formula E | Autosportkrant.be</title>
		
		<meta name="title" content="Moeilijk weekend in WK Formula E | Autosportkrant.be" />
		<meta name="description" content="Afgelopen weekend maakte Stoffel Vandoorne het eerste weekend van het WK Formula E door. En dat werd minder dan verwacht." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens">
		<meta property="og:title" content="Stoffel Vandoorne kent tegenvallende start in WK Formula E: &quot;Zeer gemengde gevoelens&quot;" />
		<meta property="og:description" content="Afgelopen weekend maakte Stoffel Vandoorne het eerste weekend van het WK Formula E door. En dat werd minder dan verwacht." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-03-03" />
        <meta property="article:modified_time" content="2021-03-03" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Stoffel Vandoorne kent tegenvallende start in WK Formula E: &quot;Zeer gemengde gevoelens&quot;">
        <meta name="twitter:description" content="Afgelopen weekend maakte Stoffel Vandoorne het eerste weekend van het WK Formula E door. En dat werd minder dan verwacht.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Stoffel Vandoorne kent tegenvallende start in WK Formula E: "Zeer gemengde gevoelens"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-03-03T09:00:00+01:00"><a href="/nieuws/2021-03-03">Gisteren</a> 09:00</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-03-03%2Fstoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Stoffel%20Vandoorne%20kent%20tegenvallende%20start%20in%20WK%20Formula%20E%3A%20%22Zeer%20gemengde%20gevoelens%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-03-03%2Fstoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Moeilijk weekend in WK Formula E</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w300-h250-p-e7" alt="Stoffel Vandoorne kent tegenvallende start in WK Formula E: &quot;Zeer gemengde gevoelens&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w750-h500-p-e7" alt="Stoffel Vandoorne kent tegenvallende start in WK Formula E: &quot;Zeer gemengde gevoelens&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Afgelopen weekend maakte Stoffel Vandoorne het eerste weekend van het WK Formula E door. En dat werd minder dan verwacht.</p>
						            						<div id="article_text">
            				    <p>Vrijdag won ploeggenoot Nyck De Vries de wedstrijd. Vandoorne werd achtste. &ldquo;Het was een mooie start van het seizoen voor het team en dan zeker voor Nyck. Hij pakte zijn eerste zege en dat kan tellen in de opener van het seizoen&rdquo;, vertelt Vandoorne. &ldquo;Ik moest in de eerste groep mijn kwalificatie afwerken en dat is een nadeel, wat maakt dat mijn vijftiende startplaats nog relatief goed was. De race was behoorlijk en ik scoorde meteen punten na een inhaalwedstrijd, waarin ik ook de snelste ronde neerzette.</p><p>&ldquo;Zaterdag was het allemaal veel minder en ik vertrok dan ook met zeer gemengde gevoelens. Door een beslissing van de wedstrijdleiding mochten we niet aan de kwalificaties deelnemen en dus was onze uitgangspositie zeer moeilijk, wat leidde tot een scoreloze race.&rdquo;</p><p>Vandoorne is na de eerste twee races vijftiende in de WK-tussenstand. Pas op 10 april staat de volgende manche van het WK Formula E op het programma. Ondertussen maakte het F1-team van Mercedes ook bekend dat Stoffel Vandoorne reserverijder blijft in het team van Lewis Hamilton en Valtteri Bottas.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-03-03%2Fstoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Stoffel%20Vandoorne%20kent%20tegenvallende%20start%20in%20WK%20Formula%20E%3A%20%22Zeer%20gemengde%20gevoelens%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-03-03%2Fstoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-e" class="btn btn-dark">Formule E</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-e"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-e/kalender"><span class="fa fa-calendar fa-fw"></span> FE-Kalender</a>
				<a class="dropdown-item" href="/formule-e/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-02-28/thierry-neuville-rijdt-in-de-sneeuw-ook-naar-podiumplaats-in-arctic-rally-en-schuift-in-wk-stand-op-naar-plek-twee">Thierry Neuville rijdt in de sneeuw ook naar podiumplaats in Arctic Rally en schuift in WK-stand op naar plek twee</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/yves-vanderhaeghe-was-boos-om-de-eerste-helft-die-cercle-brugge-speelde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kEfUCQ6KobYwn4nIPE_SLualLd4gsZO-SA7sonmU0Uf115VBe9bEsfywftBZWZgmLjZFkO0EjEoatPjAd6BzYYuNj8nEnOcJMq-66A=w400-h280-p-e7" alt="Vanderhaeghe boos om eerste helft: &quot;Dat verwijt ik de spelers toch, het verschil met de tweede helft kon niet groter zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kEfUCQ6KobYwn4nIPE_SLualLd4gsZO-SA7sonmU0Uf115VBe9bEsfywftBZWZgmLjZFkO0EjEoatPjAd6BzYYuNj8nEnOcJMq-66A=w400-h280-p-e7" alt="Vanderhaeghe boos om eerste helft: &quot;Dat verwijt ik de spelers toch, het verschil met de tweede helft kon niet groter zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-03-03/yves-vanderhaeghe-was-boos-om-de-eerste-helft-die-cercle-brugge-speelde">Vanderhaeghe boos om eerste helft: "Dat verwijt ik de spelers toch, het verschil met de tweede helft kon niet groter zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/yves-vanderhaeghe-was-boos-om-de-eerste-helft-die-cercle-brugge-speelde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/timon-wellenreuther-werd-de-man-van-de-match-tegen-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g4aTJ4WBS3lcc8vTE84Ha4nPiGB57IR5yZrend-5me9X2L-ANRD4FP92Gu7VulbyiRWqeuLr5aBqRnaq3EkF4XDSUOXZRmmvT0Ndvg=w400-h280-p-e7" alt="Laatste weken zwaar onder vuur, maar Wellenreuther nu wel &#039;man van de match&#039;: &quot;We wisten dat hij tijd nodig had&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g4aTJ4WBS3lcc8vTE84Ha4nPiGB57IR5yZrend-5me9X2L-ANRD4FP92Gu7VulbyiRWqeuLr5aBqRnaq3EkF4XDSUOXZRmmvT0Ndvg=w400-h280-p-e7" alt="Laatste weken zwaar onder vuur, maar Wellenreuther nu wel &#039;man van de match&#039;: &quot;We wisten dat hij tijd nodig had&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-03-03/timon-wellenreuther-werd-de-man-van-de-match-tegen-cercle-brugge">Laatste weken zwaar onder vuur, maar Wellenreuther nu wel 'man van de match': "We wisten dat hij tijd nodig had"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/timon-wellenreuther-werd-de-man-van-de-match-tegen-cercle-brugge#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/anderlecht-wint-van-cercle-brugge-en-gaat-naar-de-halve-finales-van-de-beker">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KIOzvWqbKwjYw0IstTEqbC8ITKYw5fV6GZ-cTJGYJr_kYNv5hq7tkfJ7MRS32ehm_WtffxneyB7EAEKpbJTnRZ9BnPN_Y1Mgx9-y1w=w400-h280-p-e7" alt="Anderlecht bibberend naar halve finales na winst tegen potig Cercle Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KIOzvWqbKwjYw0IstTEqbC8ITKYw5fV6GZ-cTJGYJr_kYNv5hq7tkfJ7MRS32ehm_WtffxneyB7EAEKpbJTnRZ9BnPN_Y1Mgx9-y1w=w400-h280-p-e7" alt="Anderlecht bibberend naar halve finales na winst tegen potig Cercle Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-03-03/anderlecht-wint-van-cercle-brugge-en-gaat-naar-de-halve-finales-van-de-beker">Anderlecht bibberend naar halve finales na winst tegen potig Cercle Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/anderlecht-wint-van-cercle-brugge-en-gaat-naar-de-halve-finales-van-de-beker#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/hein-vanhaezebrouck-laat-ontgoocheling-blijken-nu-alles-op-competitie-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kWih0IT7WVEKDlOeFeH1fslQNogpTAOY8AuVOqfqVrOI8hVaeChrytDVpZXMtrLSanpbuzrgVyMpOyq1qA-Hn-M1dd06-UjwPb0=w400-h280-p-e7" alt="Hein Vanhaezebrouck laat ontgoocheling blijken: &quot;Nu alles op competitie zetten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kWih0IT7WVEKDlOeFeH1fslQNogpTAOY8AuVOqfqVrOI8hVaeChrytDVpZXMtrLSanpbuzrgVyMpOyq1qA-Hn-M1dd06-UjwPb0=w400-h280-p-e7" alt="Hein Vanhaezebrouck laat ontgoocheling blijken: &quot;Nu alles op competitie zetten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-03-03/hein-vanhaezebrouck-laat-ontgoocheling-blijken-nu-alles-op-competitie-zetten">Hein Vanhaezebrouck laat ontgoocheling blijken: "Nu alles op competitie zetten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/hein-vanhaezebrouck-laat-ontgoocheling-blijken-nu-alles-op-competitie-zetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/overzicht-van-de-gespeelde-wedstrijden-op-de-europese-velden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JerQoQZAbAGAbW2m8s5YeuWvoWtDMytj-GJn0hNDufJyjx5Uzj5nWWgFUXY5MAXFGuYz1RiRPwXgUe3XIW5p54Ih5oqPwqA8DJRP=w400-h280-p-e7" alt="Rondje op de Europese velden: Jonathan David absolute matchwinnaar voor Lille, Sheffield weet eindelijk weer wat winnen is"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JerQoQZAbAGAbW2m8s5YeuWvoWtDMytj-GJn0hNDufJyjx5Uzj5nWWgFUXY5MAXFGuYz1RiRPwXgUe3XIW5p54Ih5oqPwqA8DJRP=w400-h280-p-e7" alt="Rondje op de Europese velden: Jonathan David absolute matchwinnaar voor Lille, Sheffield weet eindelijk weer wat winnen is"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-03-03/overzicht-van-de-gespeelde-wedstrijden-op-de-europese-velden">Rondje op de Europese velden: Jonathan David absolute matchwinnaar voor Lille, Sheffield weet eindelijk weer wat winnen is</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/aston-villa"><img src="https://static.sportid.be/images/soccer/teams/Aston-Villa-icon.png" alt="Aston Villa" title="Aston Villa" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/marseille"><img src="https://static.sportid.be/images/soccer/teams/Olumpique-de-Marseille-icon.png" alt="Marseille" title="Marseille" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/overzicht-van-de-gespeelde-wedstrijden-op-de-europese-velden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/nieuwe-dreun-voor-buffalos-bleek-gent-blameert-zich-in-eupen-en-zal-via-de-competitie-naar-europa-moeten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DD7Bl_XoOj_2uOKg9tx2wg1MDyxOjX8Cac_5jMLXvO1qjhig0Yl42_KHWOUfI4ljp21ZP9SIZwVL0YSjJJVCgBRavpzOJPcS5ONSUA=w400-h280-p-e7" alt="Nieuwe dreun voor Buffalo&#039;s: bleek Gent blameert zich in Eupen en zal via de competitie naar Europa moeten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DD7Bl_XoOj_2uOKg9tx2wg1MDyxOjX8Cac_5jMLXvO1qjhig0Yl42_KHWOUfI4ljp21ZP9SIZwVL0YSjJJVCgBRavpzOJPcS5ONSUA=w400-h280-p-e7" alt="Nieuwe dreun voor Buffalo&#039;s: bleek Gent blameert zich in Eupen en zal via de competitie naar Europa moeten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-03-03/nieuwe-dreun-voor-buffalos-bleek-gent-blameert-zich-in-eupen-en-zal-via-de-competitie-naar-europa-moeten">Nieuwe dreun voor Buffalo's: bleek Gent blameert zich in Eupen en zal via de competitie naar Europa moeten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/nieuwe-dreun-voor-buffalos-bleek-gent-blameert-zich-in-eupen-en-zal-via-de-competitie-naar-europa-moeten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/johan-boskamp-wil-hein-vanhaezebrouck-niet-afrekenen-op-mislukte-passage-bij-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yUazvIotGaQGsp7HCidcftvGMWRY8QDdk-poGt3R6CWuNIxJynfnbdzjeHkjj_m4GyD3fd7Um2mHWdvHWogOq7Yln-t_Ddru85s1=w400-h280-p-e7" alt="Boskamp breekt een lans voor coach: &quot;Vanhaezebrouck verdient een tweede kans&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yUazvIotGaQGsp7HCidcftvGMWRY8QDdk-poGt3R6CWuNIxJynfnbdzjeHkjj_m4GyD3fd7Um2mHWdvHWogOq7Yln-t_Ddru85s1=w400-h280-p-e7" alt="Boskamp breekt een lans voor coach: &quot;Vanhaezebrouck verdient een tweede kans&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-03-03/johan-boskamp-wil-hein-vanhaezebrouck-niet-afrekenen-op-mislukte-passage-bij-rsc-anderlecht">Boskamp breekt een lans voor coach: "Vanhaezebrouck verdient een tweede kans"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/johan-boskamp-wil-hein-vanhaezebrouck-niet-afrekenen-op-mislukte-passage-bij-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/georginio-wijnaldum-verlaat-liverpool-fc-voor-internazionale-fc">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wZOOQl2GV3la6AAYBnswDP85ynqO4WOrk4_nDgu-1XqiVAu9dC07IkRW6GPcqEZxUSSS1BCPT_wbJ8PgywRK13TCnOX-3E8oqIJ0=w400-h280-p-e7" alt="&#039;Internazionale troeft PSG en Barça af en heeft akkoord met transfervrije sterkhouder van Liverpool&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wZOOQl2GV3la6AAYBnswDP85ynqO4WOrk4_nDgu-1XqiVAu9dC07IkRW6GPcqEZxUSSS1BCPT_wbJ8PgywRK13TCnOX-3E8oqIJ0=w400-h280-p-e7" alt="&#039;Internazionale troeft PSG en Barça af en heeft akkoord met transfervrije sterkhouder van Liverpool&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-03-03/georginio-wijnaldum-verlaat-liverpool-fc-voor-internazionale-fc">'Internazionale troeft PSG en Barça af en heeft akkoord met transfervrije sterkhouder van Liverpool'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/georginio-wijnaldum-verlaat-liverpool-fc-voor-internazionale-fc#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/mathieu-van-der-poel-weet-welke-ploegmaats-hij-meekrijgt-in-de-strade-bianche">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I7jLZiJPIqYENPn_w5rSk_7_jUG8Z7_dAX2POAJ0b-4AESfIOj051dPGGeO1PEqeZA-whSegTlwCvfB1US66S7qJMZiYXEY79Bw=w400-h280-p-e7" alt="Mathieu van der Poel weet welke ploegmaats hij meekrijgt in de Strade Bianche"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I7jLZiJPIqYENPn_w5rSk_7_jUG8Z7_dAX2POAJ0b-4AESfIOj051dPGGeO1PEqeZA-whSegTlwCvfB1US66S7qJMZiYXEY79Bw=w400-h280-p-e7" alt="Mathieu van der Poel weet welke ploegmaats hij meekrijgt in de Strade Bianche"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2021-03-03/mathieu-van-der-poel-weet-welke-ploegmaats-hij-meekrijgt-in-de-strade-bianche">Mathieu van der Poel weet welke ploegmaats hij meekrijgt in de Strade Bianche</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/mathieu-van-der-poel-weet-welke-ploegmaats-hij-meekrijgt-in-de-strade-bianche#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/steven-defour-verwacht-dat-antwerp-fc-de-komende-seizoenen-de-ultieme-stap-zal-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0H2GNFo2_N3TiYx-3Bn6RbwccorvWRJduysCWv94plsjXwQzMCp3IxL3HNoMD3d6VgyyaaNSlsfeTIOahHNtKLcO6T0EA5kxwqg=w400-h280-p-e7" alt="Defour kent de weg op de Bosuil én weet wat Antwerp nodig heeft om ultieme stap te zetten: &quot;Dat is nu hét werkpunt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0H2GNFo2_N3TiYx-3Bn6RbwccorvWRJduysCWv94plsjXwQzMCp3IxL3HNoMD3d6VgyyaaNSlsfeTIOahHNtKLcO6T0EA5kxwqg=w400-h280-p-e7" alt="Defour kent de weg op de Bosuil én weet wat Antwerp nodig heeft om ultieme stap te zetten: &quot;Dat is nu hét werkpunt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-03-03/steven-defour-verwacht-dat-antwerp-fc-de-komende-seizoenen-de-ultieme-stap-zal-zetten">Defour kent de weg op de Bosuil én weet wat Antwerp nodig heeft om ultieme stap te zetten: "Dat is nu hét werkpunt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/steven-defour-verwacht-dat-antwerp-fc-de-komende-seizoenen-de-ultieme-stap-zal-zetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/gilbert-op-zelfde-lijn-als-trentin-over-veiligheid-er-meer-energie-in-steken-efficienter-dan-dingen-zeggen-op-social-media">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HR2tan3C-ICQQDXTEVBP1cma7tbkTyOdoN0MfevKWlrofzydjNGeKmZTtjX6jYnkr9UGKFfccdBoTk63iV22CUKa0tuvLlJ7TT4=w400-h280-p-e7" alt="Gilbert op zelfde lijn als Trentin over veiligheid: &quot;Er meer energie in steken efficiënter dan dingen zeggen op social media&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HR2tan3C-ICQQDXTEVBP1cma7tbkTyOdoN0MfevKWlrofzydjNGeKmZTtjX6jYnkr9UGKFfccdBoTk63iV22CUKa0tuvLlJ7TT4=w400-h280-p-e7" alt="Gilbert op zelfde lijn als Trentin over veiligheid: &quot;Er meer energie in steken efficiënter dan dingen zeggen op social media&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.wielerkrant.be/nieuws/2021-03-03/gilbert-op-zelfde-lijn-als-trentin-over-veiligheid-er-meer-energie-in-steken-efficienter-dan-dingen-zeggen-op-social-media">Gilbert op zelfde lijn als Trentin over veiligheid: "Er meer energie in steken efficiënter dan dingen zeggen op social media"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/gilbert-op-zelfde-lijn-als-trentin-over-veiligheid-er-meer-energie-in-steken-efficienter-dan-dingen-zeggen-op-social-media#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/standard-wil-kylian-hazard-uit-de-b-kern-van-cercle-brugge-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QC7q6F7C1WM18X_TXM7SlJ9xt7pAcla_FVLPPFqWIz5pmQg0sCD2wA0NY3YCKtZCCN8BqsiX5GfnBzstlNJYzRo=w400-h280-p-e7" alt="Heeft Standard eerste zomertransfer zo goed als beet? Rouches zoeken én vinden opportuniteit bij andere Belgische eersteklasser"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QC7q6F7C1WM18X_TXM7SlJ9xt7pAcla_FVLPPFqWIz5pmQg0sCD2wA0NY3YCKtZCCN8BqsiX5GfnBzstlNJYzRo=w400-h280-p-e7" alt="Heeft Standard eerste zomertransfer zo goed als beet? Rouches zoeken én vinden opportuniteit bij andere Belgische eersteklasser"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-03-03/standard-wil-kylian-hazard-uit-de-b-kern-van-cercle-brugge-halen">Heeft Standard eerste zomertransfer zo goed als beet? Rouches zoeken én vinden opportuniteit bij andere Belgische eersteklasser</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/standard-wil-kylian-hazard-uit-de-b-kern-van-cercle-brugge-halen#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-03-03/-de-hoogtepunten-van-speeldag-14-in-de-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/egLcp8qDRry6Mu51F8GxKD7g7VkzGqyqHscqyCIHjwbt6h5roDhBIUgiL-iPRp5N6MmlGYHCUO84LH_04uYzKA=w400-h280-p-e7" alt="🎥 De hoogtepunten van speeldag 14 in de Super League"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/egLcp8qDRry6Mu51F8GxKD7g7VkzGqyqHscqyCIHjwbt6h5roDhBIUgiL-iPRp5N6MmlGYHCUO84LH_04uYzKA=w400-h280-p-e7" alt="🎥 De hoogtepunten van speeldag 14 in de Super League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-03-03/-de-hoogtepunten-van-speeldag-14-in-de-super-league">🎥 De hoogtepunten van speeldag 14 in de Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:08</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-03-03/-de-hoogtepunten-van-speeldag-14-in-de-super-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/sergio-ramos-gaat-zijn-contract-bij-real-madrid-verlengen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/15grYbKA5zduoj3WUjXV-Oj9W2vRdrMg3NXUVu6_o68lpsY4U9rA1X9cPSzdf9i8W2FP5z4HJzvYj7G8BU8vUuM_=w400-h280-p-e7" alt="Ramos hakt de knoop door en heeft een (weinig verrassende) beslissing over zijn toekomst genomen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/15grYbKA5zduoj3WUjXV-Oj9W2vRdrMg3NXUVu6_o68lpsY4U9rA1X9cPSzdf9i8W2FP5z4HJzvYj7G8BU8vUuM_=w400-h280-p-e7" alt="Ramos hakt de knoop door en heeft een (weinig verrassende) beslissing over zijn toekomst genomen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-03-03/sergio-ramos-gaat-zijn-contract-bij-real-madrid-verlengen">Ramos hakt de knoop door en heeft een (weinig verrassende) beslissing over zijn toekomst genomen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/sergio-ramos-gaat-zijn-contract-bij-real-madrid-verlengen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/club-brugge-trekt-met-een-gericht-plan-naar-de-beurs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XGHEImq1MK7M9eutMV-ulzSRUJ0H8xYehjOJTrLndWb63WN0SjxRI2MTB330u7OyJxjBqrSSnSj1f8jCLD0jKxd8=w400-h280-p-e7" alt="&#039;Niet het stadion of de prestige, maar dit dé reden waarom Club Brugge naar de beurs trekt&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XGHEImq1MK7M9eutMV-ulzSRUJ0H8xYehjOJTrLndWb63WN0SjxRI2MTB330u7OyJxjBqrSSnSj1f8jCLD0jKxd8=w400-h280-p-e7" alt="&#039;Niet het stadion of de prestige, maar dit dé reden waarom Club Brugge naar de beurs trekt&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-03-03/club-brugge-trekt-met-een-gericht-plan-naar-de-beurs">'Niet het stadion of de prestige, maar dit dé reden waarom Club Brugge naar de beurs trekt'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/club-brugge-trekt-met-een-gericht-plan-naar-de-beurs#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/mauri-vansevenant-maakt-enorm-indruk-tussen-de-grote-namen-bevestiging-van-goede-voorbereiding-tijdens-de-winter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FV6e_8OkCBgV5JykegdjcDUrt1gxB50dmEwTGr3mgqvpGtdqn8pWXdrdhCSfqg_YAVJc_T5aDzTwYDMIRjhBg8eCmYrIg4dRT6naVg=w400-h280-p-e7" alt="Mauri Vansevenant maakt enorm indruk tussen de grote namen: &quot;Bevestiging van goede voorbereiding tijdens de winter&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FV6e_8OkCBgV5JykegdjcDUrt1gxB50dmEwTGr3mgqvpGtdqn8pWXdrdhCSfqg_YAVJc_T5aDzTwYDMIRjhBg8eCmYrIg4dRT6naVg=w400-h280-p-e7" alt="Mauri Vansevenant maakt enorm indruk tussen de grote namen: &quot;Bevestiging van goede voorbereiding tijdens de winter&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-03-03/mauri-vansevenant-maakt-enorm-indruk-tussen-de-grote-namen-bevestiging-van-goede-voorbereiding-tijdens-de-winter">Mauri Vansevenant maakt enorm indruk tussen de grote namen: "Bevestiging van goede voorbereiding tijdens de winter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/mauri-vansevenant-maakt-enorm-indruk-tussen-de-grote-namen-bevestiging-van-goede-voorbereiding-tijdens-de-winter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/ciclismo-mundial-stelt-ex-renster-aan-als-ploegleidster-van-cant-en-alvarado-hoop-dat-van-der-poel-motivatie-kan-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ss8ViGAcAFrR86EgQPoboi0uUYJgdfiA_Vua-TrUu2b07wEiCWYbC6oY5AFGAWzRyA6NymW-RECsqifvOI1WSwIajDoKa3Ipn8Q=w400-h280-p-e7" alt="Ciclismo Mundial stelt ex-renster aan als ploegleidster van Cant en Alvarado: &quot;Hoop dat Van der Poel motivatie kan zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ss8ViGAcAFrR86EgQPoboi0uUYJgdfiA_Vua-TrUu2b07wEiCWYbC6oY5AFGAWzRyA6NymW-RECsqifvOI1WSwIajDoKa3Ipn8Q=w400-h280-p-e7" alt="Ciclismo Mundial stelt ex-renster aan als ploegleidster van Cant en Alvarado: &quot;Hoop dat Van der Poel motivatie kan zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2021-03-03/ciclismo-mundial-stelt-ex-renster-aan-als-ploegleidster-van-cant-en-alvarado-hoop-dat-van-der-poel-motivatie-kan-zijn">Ciclismo Mundial stelt ex-renster aan als ploegleidster van Cant en Alvarado: "Hoop dat Van der Poel motivatie kan zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/ciclismo-mundial-stelt-ex-renster-aan-als-ploegleidster-van-cant-en-alvarado-hoop-dat-van-der-poel-motivatie-kan-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/overzicht-van-de-gespeelde-wedstrijden-in-1b">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yO-CnRNKh30sTVHVPEQSbceS8jWAITaG90rPxHUo2ropx3O9iAFWWBDAtL25syLQKt6EYdpeBHkVvC7WNloP6u8=w400-h280-p-e7" alt="Ook in 1B werd er vanavond gevoetbald: Club NXT pakt nog eens een puntje, Seraing springt opnieuw naar de tweede plaats"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yO-CnRNKh30sTVHVPEQSbceS8jWAITaG90rPxHUo2ropx3O9iAFWWBDAtL25syLQKt6EYdpeBHkVvC7WNloP6u8=w400-h280-p-e7" alt="Ook in 1B werd er vanavond gevoetbald: Club NXT pakt nog eens een puntje, Seraing springt opnieuw naar de tweede plaats"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-03-03/overzicht-van-de-gespeelde-wedstrijden-in-1b">Ook in 1B werd er vanavond gevoetbald: Club NXT pakt nog eens een puntje, Seraing springt opnieuw naar de tweede plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/overzicht-van-de-gespeelde-wedstrijden-in-1b#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/fc-barcelona-kijkt-tegen-een-financiele-put-van-12-miljard-euro-aan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rgCRwBr8FiedgX_pDTvj41lRdTrHq6G3JrL_Ch9QptWe4KPVLS-9jalv2jsW-9ks3M1BMGc-cyXMBGzk36gJnpw=w400-h280-p-e7" alt="Hoe kan Barça dit ooit rechttrekken? &#039;De schuldenberg is véél groter dan aanvankelijk gedacht&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rgCRwBr8FiedgX_pDTvj41lRdTrHq6G3JrL_Ch9QptWe4KPVLS-9jalv2jsW-9ks3M1BMGc-cyXMBGzk36gJnpw=w400-h280-p-e7" alt="Hoe kan Barça dit ooit rechttrekken? &#039;De schuldenberg is véél groter dan aanvankelijk gedacht&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-03-03/fc-barcelona-kijkt-tegen-een-financiele-put-van-12-miljard-euro-aan">Hoe kan Barça dit ooit rechttrekken? 'De schuldenberg is véél groter dan aanvankelijk gedacht'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/fc-barcelona-kijkt-tegen-een-financiele-put-van-12-miljard-euro-aan#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 03/03: Laridon - McKennie - van Ewijk - Aabid - Drommel - Pogba"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 03/03: Laridon - McKennie - van Ewijk - Aabid - Drommel - Pogba"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-03-03/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 03/03: Laridon - McKennie - van Ewijk - Aabid - Drommel - Pogba</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:04</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/club-brugge/club-brugge-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/chelsea-fc-wil-stunten-door-eden-hazard-terug-te-halen-bij-real-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mwumghDyXtQH4L3eKQAG1wB94HHT9OhcUars1j6b5UEWLGVtr4EUW2d8l1NeX8j25ZHEo5x7QVJis7Hs8kE-xw=w400-h280-p-e7" alt="&#039;Abramovich telt zijn miljoenen en wil stunten door Rode Duivel terug naar Chelsea te halen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mwumghDyXtQH4L3eKQAG1wB94HHT9OhcUars1j6b5UEWLGVtr4EUW2d8l1NeX8j25ZHEo5x7QVJis7Hs8kE-xw=w400-h280-p-e7" alt="&#039;Abramovich telt zijn miljoenen en wil stunten door Rode Duivel terug naar Chelsea te halen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-03-03/chelsea-fc-wil-stunten-door-eden-hazard-terug-te-halen-bij-real-madrid">'Abramovich telt zijn miljoenen en wil stunten door Rode Duivel terug naar Chelsea te halen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/chelsea-fc-wil-stunten-door-eden-hazard-terug-te-halen-bij-real-madrid#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-03-03/het-regent-zomertransfers-zulte-waregem-haalt-opnieuw-een-speelster-op-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yNVI72Mp4Lp5h2gtucV3tU5hbjGkfNMk25TCA2j2lJSAoJmm3gU3J_o_LcSETqtqCElhRWDJNeEFbyGTdYxTp3TytdJl7If9xbeb=w400-h280-p-e7" alt="Het regent zomertransfers: Zulte Waregem haalt opnieuw een speelster op bij Club Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yNVI72Mp4Lp5h2gtucV3tU5hbjGkfNMk25TCA2j2lJSAoJmm3gU3J_o_LcSETqtqCElhRWDJNeEFbyGTdYxTp3TytdJl7If9xbeb=w400-h280-p-e7" alt="Het regent zomertransfers: Zulte Waregem haalt opnieuw een speelster op bij Club Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-03-03/het-regent-zomertransfers-zulte-waregem-haalt-opnieuw-een-speelster-op-bij-club-brugge">Het regent zomertransfers: Zulte Waregem haalt opnieuw een speelster op bij Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:04</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/club-brugge/club-brugge-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-03-03/het-regent-zomertransfers-zulte-waregem-haalt-opnieuw-een-speelster-op-bij-club-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/dimitri-de-conde-bevestigt-dat-john-van-den-brom-onder-druk-staat-als-coach-van-krc-genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CxA9wyVl-yQtBmQwrsjSPUQtfvumMzMt-okWjQgedSikDfceBO-RbClJDG4l2dcGIt26l3fsbuOOW7nCvZsrC8LUvJQJJHwZcNux=w400-h280-p-e7" alt="Het C4-gevaar is nog niet geweken voor van den Brom: &quot;De coach weet wat de doelstellingen zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CxA9wyVl-yQtBmQwrsjSPUQtfvumMzMt-okWjQgedSikDfceBO-RbClJDG4l2dcGIt26l3fsbuOOW7nCvZsrC8LUvJQJJHwZcNux=w400-h280-p-e7" alt="Het C4-gevaar is nog niet geweken voor van den Brom: &quot;De coach weet wat de doelstellingen zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-03-03/dimitri-de-conde-bevestigt-dat-john-van-den-brom-onder-druk-staat-als-coach-van-krc-genk">Het C4-gevaar is nog niet geweken voor van den Brom: "De coach weet wat de doelstellingen zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/dimitri-de-conde-bevestigt-dat-john-van-den-brom-onder-druk-staat-als-coach-van-krc-genk#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/uci-gaat-voorbeeld-van-belgian-cycling-volgen-knuffelen-geen-goed-voorbeeld-voor-rest-van-de-samenleving">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B0UOZWsEQf5BZ5jrr0HgyEppVQG2ZEDMZcSnG-zopeuH1OWXMowtA1c18nspAMKoITjgOdMAMxwcqtKpmDF2Wnxp=w400-h280-p-e7" alt="UCI gaat voorbeeld van Belgian Cycling volgen: &quot;Knuffelen geen goed voorbeeld voor rest van de samenleving&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B0UOZWsEQf5BZ5jrr0HgyEppVQG2ZEDMZcSnG-zopeuH1OWXMowtA1c18nspAMKoITjgOdMAMxwcqtKpmDF2Wnxp=w400-h280-p-e7" alt="UCI gaat voorbeeld van Belgian Cycling volgen: &quot;Knuffelen geen goed voorbeeld voor rest van de samenleving&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2021-03-03/uci-gaat-voorbeeld-van-belgian-cycling-volgen-knuffelen-geen-goed-voorbeeld-voor-rest-van-de-samenleving">UCI gaat voorbeeld van Belgian Cycling volgen: "Knuffelen geen goed voorbeeld voor rest van de samenleving"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/uci-gaat-voorbeeld-van-belgian-cycling-volgen-knuffelen-geen-goed-voorbeeld-voor-rest-van-de-samenleving#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/11-jaar-geleden-debuteerde-thomas-muller-voor-de-duitse-nationale-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JW3y_rXPJi5NjmyJ3gNVO3gmhoNRjcHKGcj946E0mENCWN2CiBOGNhduG5y-MxEh4NGSwa-pi0WTF-3ssjPX1xA=w400-h280-p-e7" alt="Dag op dag: debuut van Thomas Müller bij Duitsland, een succesverhaal met pijnlijke afloop"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JW3y_rXPJi5NjmyJ3gNVO3gmhoNRjcHKGcj946E0mENCWN2CiBOGNhduG5y-MxEh4NGSwa-pi0WTF-3ssjPX1xA=w400-h280-p-e7" alt="Dag op dag: debuut van Thomas Müller bij Duitsland, een succesverhaal met pijnlijke afloop"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-03-03/11-jaar-geleden-debuteerde-thomas-muller-voor-de-duitse-nationale-ploeg">Dag op dag: debuut van Thomas Müller bij Duitsland, een succesverhaal met pijnlijke afloop</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/duitsland"><img src="https://static.sportid.be/images/soccer/teams/Germany.png" alt="Duitsland" title="Duitsland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/11-jaar-geleden-debuteerde-thomas-muller-voor-de-duitse-nationale-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/mbaye-leye-bedoelde-het-anders-dan-dat-het-klonk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zMRPJfHzggMcHYCRMWh07zSpE8pvYgBNt6DKXcJv_Fdk0CFi1IEDTDltj2XwTU04GJT2hka3nCZehpjd1mzGwMMiZn9f6v3XaOuf=w400-h280-p-e7" alt="Mbaye Leye komt terug op uitspraak over &#039;zijn materiaal&#039;: &quot;Ik wil graag iets verduidelijken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zMRPJfHzggMcHYCRMWh07zSpE8pvYgBNt6DKXcJv_Fdk0CFi1IEDTDltj2XwTU04GJT2hka3nCZehpjd1mzGwMMiZn9f6v3XaOuf=w400-h280-p-e7" alt="Mbaye Leye komt terug op uitspraak over &#039;zijn materiaal&#039;: &quot;Ik wil graag iets verduidelijken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-03-03/mbaye-leye-bedoelde-het-anders-dan-dat-het-klonk">Mbaye Leye komt terug op uitspraak over 'zijn materiaal': "Ik wil graag iets verduidelijken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/mbaye-leye-bedoelde-het-anders-dan-dat-het-klonk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/spelers-en-coaches-kregen-geen-loon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bLcm08QPS3QDUQiF1BYbNoYUBuQxKIXryq_LTxLeHMnxNieg2w6bkN55zDj1NQGPIwb9LV4vLc2wYxqQSK8A1BluduqyNDrTwKDI=w400-h280-p-e7" alt="Moeskroen naast sportief nu ook financieel in de problemen: Geen loon voor spelers en staff"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bLcm08QPS3QDUQiF1BYbNoYUBuQxKIXryq_LTxLeHMnxNieg2w6bkN55zDj1NQGPIwb9LV4vLc2wYxqQSK8A1BluduqyNDrTwKDI=w400-h280-p-e7" alt="Moeskroen naast sportief nu ook financieel in de problemen: Geen loon voor spelers en staff"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-03-03/spelers-en-coaches-kregen-geen-loon">Moeskroen naast sportief nu ook financieel in de problemen: Geen loon voor spelers en staff</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/spelers-en-coaches-kregen-geen-loon#comments"><span class="fa fa-comment"></span> <small>34</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/mollema-zet-vroege-topvorm-kracht-bij-en-ook-zijn-ploeg-is-sterk-gestart-zo-doorgaan-in-andere-italiaanse-koersen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d3AmTjXqDDWhYrAHD3q8RhtxCHcxBDFruVgXuySVsHXqJAYWR_GroTq8n8wRw3sPpXbao2cb8qkNIBq2wTy5P2Eq1zkInCYqNvnN=w400-h280-p-e7" alt="Mollema zet vroege topvorm kracht bij en ook zijn ploeg is sterk gestart: &quot;Zo doorgaan in andere Italiaanse koersen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d3AmTjXqDDWhYrAHD3q8RhtxCHcxBDFruVgXuySVsHXqJAYWR_GroTq8n8wRw3sPpXbao2cb8qkNIBq2wTy5P2Eq1zkInCYqNvnN=w400-h280-p-e7" alt="Mollema zet vroege topvorm kracht bij en ook zijn ploeg is sterk gestart: &quot;Zo doorgaan in andere Italiaanse koersen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-03-03/mollema-zet-vroege-topvorm-kracht-bij-en-ook-zijn-ploeg-is-sterk-gestart-zo-doorgaan-in-andere-italiaanse-koersen">Mollema zet vroege topvorm kracht bij en ook zijn ploeg is sterk gestart: "Zo doorgaan in andere Italiaanse koersen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/mollema-zet-vroege-topvorm-kracht-bij-en-ook-zijn-ploeg-is-sterk-gestart-zo-doorgaan-in-andere-italiaanse-koersen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/club-brugge-wil-de-dubbel-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dYdmahi3TwH3W46nNWEswpjXg0whNC9nQuTysk2n14Ig7ipUwk99Fds70MDKOXDL6Y7nQxcrE0rzoASiYsH92OaKS6seXeCg-VA=w400-h280-p-e7" alt="Uitschakeling in Europa League kwam hard aan in Brugge: &quot;Ik kon alles horen en zien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dYdmahi3TwH3W46nNWEswpjXg0whNC9nQuTysk2n14Ig7ipUwk99Fds70MDKOXDL6Y7nQxcrE0rzoASiYsH92OaKS6seXeCg-VA=w400-h280-p-e7" alt="Uitschakeling in Europa League kwam hard aan in Brugge: &quot;Ik kon alles horen en zien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-03-03/club-brugge-wil-de-dubbel-pakken">Uitschakeling in Europa League kwam hard aan in Brugge: "Ik kon alles horen en zien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/club-brugge-wil-de-dubbel-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/racing-genk-zit-in-afzondering">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IpeeMy4eN83dk52WYYRatM7mPsR-WkCTdXOZ1MAHtN-JE6z6x-RpQVu_FpAcJidT9rA2QRaHln02EZI8eKRiiDO7ZytNHEKkOKPC=w400-h280-p-e7" alt="Racing Genk in afzondering op zoek naar halve finale: &quot;Samen gezellig voetbal kijken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IpeeMy4eN83dk52WYYRatM7mPsR-WkCTdXOZ1MAHtN-JE6z6x-RpQVu_FpAcJidT9rA2QRaHln02EZI8eKRiiDO7ZytNHEKkOKPC=w400-h280-p-e7" alt="Racing Genk in afzondering op zoek naar halve finale: &quot;Samen gezellig voetbal kijken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-03-03/racing-genk-zit-in-afzondering">Racing Genk in afzondering op zoek naar halve finale: "Samen gezellig voetbal kijken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/racing-genk-zit-in-afzondering#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/boskamp-laat-zijn-licht-schijnen-op-het-bekerduel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8ReAR9Hy7n9mlAJn_zD5FkrUW3URFSHdNmidaArjBGjXj-eMpY_620oVCirxNIaE1XbX7gyyAsoPUjMWrqAWSgU=w400-h280-p-e7" alt="Boskamp op zijn manier over duel tussen Club en Standard: &quot;Dan krijgt Leye gezeik in zijn groep&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8ReAR9Hy7n9mlAJn_zD5FkrUW3URFSHdNmidaArjBGjXj-eMpY_620oVCirxNIaE1XbX7gyyAsoPUjMWrqAWSgU=w400-h280-p-e7" alt="Boskamp op zijn manier over duel tussen Club en Standard: &quot;Dan krijgt Leye gezeik in zijn groep&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-03-03/boskamp-laat-zijn-licht-schijnen-op-het-bekerduel">Boskamp op zijn manier over duel tussen Club en Standard: "Dan krijgt Leye gezeik in zijn groep"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/boskamp-laat-zijn-licht-schijnen-op-het-bekerduel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-03-03/tijdelijke-verhoging-prijzengeld-financien-bestemd-voor-top-12-dienen-nu-om-alle-spelers-en-toernooien-bij-te-staan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e7" alt="Tijdelijke verhoging prijzengeld: financiën bestemd voor top 12 dienen nu om alle spelers en toernooien bij te staan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BOEG7QVSllv3ik5xltCFmd60U75HV8uTU5BVbCyRtzrjRz6MNhAI22QaasqdWqTZThj7iZn4SYosHZOrwV8C36FAguUtM7Or9Mgi=w400-h280-p-e7" alt="Tijdelijke verhoging prijzengeld: financiën bestemd voor top 12 dienen nu om alle spelers en toernooien bij te staan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.tenniskrant.be/nieuws/2021-03-03/tijdelijke-verhoging-prijzengeld-financien-bestemd-voor-top-12-dienen-nu-om-alle-spelers-en-toernooien-bij-te-staan">Tijdelijke verhoging prijzengeld: financiën bestemd voor top 12 dienen nu om alle spelers en toernooien bij te staan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:58</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-03-03/tijdelijke-verhoging-prijzengeld-financien-bestemd-voor-top-12-dienen-nu-om-alle-spelers-en-toernooien-bij-te-staan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/na-jaren-van-controverse-en-crash-van-jakobsen-aankomstplaats-in-polen-verdwijnt-uit-de-koers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-Nkp7tYDMrB0HuiB7y2M5n23mNmTJkn8RwSUfmATegrgrNNjZTOEQ9KboJ-mU_kqmIH2AESdh6S31XEDo1cZWyGV=w400-h280-p-e7" alt="Na jaren van controverse en crash van Jakobsen: aankomstplaats in Polen verdwijnt uit de koers"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-Nkp7tYDMrB0HuiB7y2M5n23mNmTJkn8RwSUfmATegrgrNNjZTOEQ9KboJ-mU_kqmIH2AESdh6S31XEDo1cZWyGV=w400-h280-p-e7" alt="Na jaren van controverse en crash van Jakobsen: aankomstplaats in Polen verdwijnt uit de koers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-03-03/na-jaren-van-controverse-en-crash-van-jakobsen-aankomstplaats-in-polen-verdwijnt-uit-de-koers">Na jaren van controverse en crash van Jakobsen: aankomstplaats in Polen verdwijnt uit de koers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/na-jaren-van-controverse-en-crash-van-jakobsen-aankomstplaats-in-polen-verdwijnt-uit-de-koers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/thomas-didillon-niet-onder-de-lat-in-het-lotto-park-deze-structurele-crisis-duurt-nog-voort">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zOkBElpgEqZrtS8EAexK47gkB4HKonx4SDJfFfsTmAFY7C44gV5aoeT8UPtmSb-YI5drXQctX-QOT_NFIwaHn04=w400-h280-p-e7" alt="Thomas Didillon neemt Anderlecht op de korrel: &quot;Deze structurele crisis duurt nog voort&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zOkBElpgEqZrtS8EAexK47gkB4HKonx4SDJfFfsTmAFY7C44gV5aoeT8UPtmSb-YI5drXQctX-QOT_NFIwaHn04=w400-h280-p-e7" alt="Thomas Didillon neemt Anderlecht op de korrel: &quot;Deze structurele crisis duurt nog voort&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-03-03/thomas-didillon-niet-onder-de-lat-in-het-lotto-park-deze-structurele-crisis-duurt-nog-voort">Thomas Didillon neemt Anderlecht op de korrel: "Deze structurele crisis duurt nog voort"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/thomas-didillon-niet-onder-de-lat-in-het-lotto-park-deze-structurele-crisis-duurt-nog-voort#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-03-03/bubacarr-sanneh-in-het-team-van-de-week-na-knappe-prestatie-tegen-kopenhagen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cs5b9cPzskxDhubT0BvzVTgiSrPQxsGASZ6wtLgDsnqcAWFd1XC_R4j8BSIKDnidFmxR60b3a_lwK7BCf2Ynz4RN=w400-h280-p-e7" alt="Anderlecht-flop speelt zich in de kijker in Denemarken: &quot;Hij is onfair afgeschreven in België en dat komt door de prijs van acht miljoen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cs5b9cPzskxDhubT0BvzVTgiSrPQxsGASZ6wtLgDsnqcAWFd1XC_R4j8BSIKDnidFmxR60b3a_lwK7BCf2Ynz4RN=w400-h280-p-e7" alt="Anderlecht-flop speelt zich in de kijker in Denemarken: &quot;Hij is onfair afgeschreven in België en dat komt door de prijs van acht miljoen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-03-03/bubacarr-sanneh-in-het-team-van-de-week-na-knappe-prestatie-tegen-kopenhagen">Anderlecht-flop speelt zich in de kijker in Denemarken: "Hij is onfair afgeschreven in België en dat komt door de prijs van acht miljoen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:28</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/gambia/gambia"><img src="https://static.sportid.be/images/soccer/teams/Gambia.png" alt="Gambia" title="Gambia" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-03-03/bubacarr-sanneh-in-het-team-van-de-week-na-knappe-prestatie-tegen-kopenhagen#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-03-03/bauke-mollema-wint-de-trofeo-laigueglia-voor-bernal-en-vansevenant">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uV66nJQxQRELAcmjkBctx_c_zeBRWVeF9XdWHwjx_4lQSXygjrGGGWQ4OWP7vGqpYdtow7XnxnGwkRYBoU85CHruWmd1kBaXFgji=w400-h280-p-e7" alt="Bauke Mollema behaalt tweede overwinning van het seizoen, Mauri Vansevenant een schitterende derde"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uV66nJQxQRELAcmjkBctx_c_zeBRWVeF9XdWHwjx_4lQSXygjrGGGWQ4OWP7vGqpYdtow7XnxnGwkRYBoU85CHruWmd1kBaXFgji=w400-h280-p-e7" alt="Bauke Mollema behaalt tweede overwinning van het seizoen, Mauri Vansevenant een schitterende derde"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2021-03-03/bauke-mollema-wint-de-trofeo-laigueglia-voor-bernal-en-vansevenant">Bauke Mollema behaalt tweede overwinning van het seizoen, Mauri Vansevenant een schitterende derde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-03-03/bauke-mollema-wint-de-trofeo-laigueglia-voor-bernal-en-vansevenant#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w300-h250-p-e7" alt="Stoffel Vandoorne kent tegenvallende start in WK Formula E: &quot;Zeer gemengde gevoelens&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens">Stoffel Vandoorne kent tegenvallende start in WK Formula E: "Zeer gemengde gevoelens"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-02-28/thierry-neuville-rijdt-in-de-sneeuw-ook-naar-podiumplaats-in-arctic-rally-en-schuift-in-wk-stand-op-naar-plek-twee">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dGG7K8ok1j641o2SuU7asS8ZabpihD4nHxq6v1SgeHbJk1qPQf65Mne3xvQD1FQNX7wdyNj3vqBn9NVRSAkHh1PSxk4_kzwSfSY=w300-h250-p-e7" alt="Thierry Neuville rijdt in de sneeuw ook naar podiumplaats in Arctic Rally en schuift in WK-stand op naar plek twee"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/dGG7K8ok1j641o2SuU7asS8ZabpihD4nHxq6v1SgeHbJk1qPQf65Mne3xvQD1FQNX7wdyNj3vqBn9NVRSAkHh1PSxk4_kzwSfSY=w300-h250-p-e7" alt="Thierry Neuville rijdt in de sneeuw ook naar podiumplaats in Arctic Rally en schuift in WK-stand op naar plek twee"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-02-28/thierry-neuville-rijdt-in-de-sneeuw-ook-naar-podiumplaats-in-arctic-rally-en-schuift-in-wk-stand-op-naar-plek-twee">Thierry Neuville rijdt in de sneeuw ook naar podiumplaats in Arctic Rally en schuift in WK-stand op naar plek twee</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-02-26/nederlander-van-mercedes-pakt-eerste-overwinning-in-formule-e-achtste-plaats-voor-vandoorne">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OKi2fKVw8jvzRUe55svhA56YeT4_kP7IrgR_4eqx75PelpIA4yWgCgWKL4U1kJeP8sjtVaWLz7YwG3Ps9etgK3Y=w300-h250-p-e7" alt="Nederlander van Mercedes pakt eerste overwinning in Formule E, achtste plaats voor Vandoorne "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/OKi2fKVw8jvzRUe55svhA56YeT4_kP7IrgR_4eqx75PelpIA4yWgCgWKL4U1kJeP8sjtVaWLz7YwG3Ps9etgK3Y=w300-h250-p-e7" alt="Nederlander van Mercedes pakt eerste overwinning in Formule E, achtste plaats voor Vandoorne "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-02-26/nederlander-van-mercedes-pakt-eerste-overwinning-in-formule-e-achtste-plaats-voor-vandoorne">Nederlander van Mercedes pakt eerste overwinning in Formule E, achtste plaats voor Vandoorne </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-e",
					"name": "Formule E"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-03-03",
					"name": "03/03/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens",
					"name": "Stoffel Vandoorne kent tegenvallende start in WK Formula E: &quot;Zeer gemengde gevoelens&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7109, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2021-03-03/stoffel-vandoorne-kent-tegenvallende-start-in-wk-formula-e-zeer-gemengde-gevoelens"
		},
		"headline": "Stoffel Vandoorne kent tegenvallende start in WK Formula E: &quot;Zeer gemengde gevoelens&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-03-03T09:00:00+01:00",
	"dateModified": "2021-03-03T09:00:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Afgelopen weekend maakte Stoffel Vandoorne het eerste weekend van het WK Formula E door. En dat werd minder dan verwacht.",
	"articleBody": "&lt;p&gt;Vrijdag won ploeggenoot Nyck De Vries de wedstrijd. Vandoorne werd achtste. &amp;ldquo;Het was een mooie start van het seizoen voor het team en dan zeker voor Nyck. Hij pakte zijn eerste zege en dat kan tellen in de opener van het seizoen&amp;rdquo;, vertelt Vandoorne. &amp;ldquo;Ik moest in de eerste groep mijn kwalificatie afwerken en dat is een nadeel, wat maakt dat mijn vijftiende startplaats nog relatief goed was. De race was behoorlijk en ik scoorde meteen punten na een inhaalwedstrijd, waarin ik ook de snelste ronde neerzette.&lt;/p&gt;&lt;p&gt;&amp;ldquo;Zaterdag was het allemaal veel minder en ik vertrok dan ook met zeer gemengde gevoelens. Door een beslissing van de wedstrijdleiding mochten we niet aan de kwalificaties deelnemen en dus was onze uitgangspositie zeer moeilijk, wat leidde tot een scoreloze race.&amp;rdquo;&lt;/p&gt;&lt;p&gt;Vandoorne is na de eerste twee races vijftiende in de WK-tussenstand. Pas op 10 april staat de volgende manche van het WK Formula E op het programma. Ondertussen maakte het F1-team van Mercedes ook bekend dat Stoffel Vandoorne reserverijder blijft in het team van Lewis Hamilton en Valtteri Bottas.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":179,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>