<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven | Autosportkrant.be</title>
		
		<meta name="title" content="Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven | Autosportkrant.be" />
		<meta name="description" content="Max Vestappen is ondertussen al bijna een jaar samen met Kelly Piquet, dochter van legende Nelson Piquet én ex van collega-coureur Daniil Kvyat. En dat kon niet onopgemerkt voorbijgaan, dacht de Nederlander." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2021 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven">
		<meta property="og:title" content="Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven" />
		<meta property="og:description" content="Max Vestappen is ondertussen al bijna een jaar samen met Kelly Piquet, dochter van legende Nelson Piquet én ex van collega-coureur Daniil Kvyat. En dat kon niet onopgemerkt voorbijgaan, dacht de Nederlander." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w1500-h1000-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w1500-h1000-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-02-13" />
        <meta property="article:modified_time" content="2021-02-13" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven">
        <meta name="twitter:description" content="Max Vestappen is ondertussen al bijna een jaar samen met Kelly Piquet, dochter van legende Nelson Piquet én ex van collega-coureur Daniil Kvyat. En dat kon niet onopgemerkt voorbijgaan, dacht de Nederlander.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w1500-h1000-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven</h1>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-02-13T10:12:00+01:00"><a href="/nieuws/2021-02-13">13 Februari 2021</a> 10:12</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-02-13%2Fmax-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Max%20Verstappen%20geeft%20vriendin%20ritje%20van%20haar%20leven%2C%20waarna%20ze%20zich%20moet%20inhouden%20om%20niet%20over%20te%20geven&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-02-13%2Fmax-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w300-h250-p-e7" alt="Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w750-h500-p-e7" alt="Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Max Vestappen is ondertussen al bijna een jaar samen met Kelly Piquet, dochter van legende Nelson Piquet én ex van collega-coureur Daniil Kvyat. En dat kon niet onopgemerkt voorbijgaan, dacht de Nederlander.</p>
						            						<div id="article_text">
            				    <p>Want Verstappen nam zijn vriendin mee naar Barcelona. Niet om te citytrippen, wel om te racen over het Circuit de Catalunya. De Nederlander nam zijn vriendin mee in een Porsche om over de baan te scheuren in Cataloni&euml;.</p><p>Lijkt allemaal heel leuk maar een beetje minder snel rijden is een concept dat Max Verstappen niet goed kent, dat weet zijn vriendin nu ook. Op de beelden die op Instagram zijn verschenen, is duidelijk dat de Nederlander heel snel ging.</p><p>Op een foto zien we Kelly Piquet recupereren in een zetel, ze deelde de foto op haar story met de caption: &quot;Mezelf aan het concentreren om niet over te geven.&quot;</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CLMifvMs8Pt/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CLMifvMs8Pt/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CLMifvMs8Pt/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Dit bericht bekijken op Instagram</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CLMifvMs8Pt/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Een bericht gedeeld door KELLY PIQUET (@kellypiquet)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-02-13%2Fmax-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Max%20Verstappen%20geeft%20vriendin%20ritje%20van%20haar%20leven%2C%20waarna%20ze%20zich%20moet%20inhouden%20om%20niet%20over%20te%20geven&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2021-02-13%2Fmax-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-02-12/meer-informatie-bekend-rond-fernando-alonso-na-zijn-ongeval-hij-zal-zich-kunnen-voorbereiden-op-het-nieuwe-seizoen">Meer informatie bekend rond Fernando Alonso na zijn ongeval: &quot;Hij zal zich kunnen voorbereiden op het nieuwe seizoen&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/vincent-kompany-zag-zijn-ploeg-een-slechte-match-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AHa8FKGtHyo7rBEAS4dQhHGPq3YuwwNm3amZXAldoFGPgvBGUo_iuVehhrpmbs2DMXT1j917hFBmur4hKAUwUC8D2dYPiIiJGsIhQA=w400-h280-p-e7" alt="Eerlijke Kompany na non-match tegen Cercle: &quot;We hebben een punt gewonnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AHa8FKGtHyo7rBEAS4dQhHGPq3YuwwNm3amZXAldoFGPgvBGUo_iuVehhrpmbs2DMXT1j917hFBmur4hKAUwUC8D2dYPiIiJGsIhQA=w400-h280-p-e7" alt="Eerlijke Kompany na non-match tegen Cercle: &quot;We hebben een punt gewonnen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-02-14/vincent-kompany-zag-zijn-ploeg-een-slechte-match-spelen">Eerlijke Kompany na non-match tegen Cercle: "We hebben een punt gewonnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:39</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/vincent-kompany-zag-zijn-ploeg-een-slechte-match-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/02: Ondoa"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/02: Ondoa"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-02-14/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 14/02: Ondoa</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-14/toon-aerts-moe-maar-voldaan-ik-pak-eindelijk-mijn-twintigste-profzege">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/w8944bAB6-hFOMPKp_9Q2yW4O8hPYsxPIvP9kcnXZDiQxLaJLMwMh7mcDlU6nlZMcdhKqXssV7GMFL-h30HSpwXYKEr8TU9QIp4a=w400-h280-p-e7" alt="Toon Aerts moe maar voldaan: &quot;Ik pak eindelijk mijn twintigste profzege.&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/w8944bAB6-hFOMPKp_9Q2yW4O8hPYsxPIvP9kcnXZDiQxLaJLMwMh7mcDlU6nlZMcdhKqXssV7GMFL-h30HSpwXYKEr8TU9QIp4a=w400-h280-p-e7" alt="Toon Aerts moe maar voldaan: &quot;Ik pak eindelijk mijn twintigste profzege.&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2021-02-14/toon-aerts-moe-maar-voldaan-ik-pak-eindelijk-mijn-twintigste-profzege">Toon Aerts moe maar voldaan: "Ik pak eindelijk mijn twintigste profzege."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-14/toon-aerts-moe-maar-voldaan-ik-pak-eindelijk-mijn-twintigste-profzege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/koen-casteels-speelt-0-0-gelijk-met-wolfsburg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mf4Jq9nyEwcsEYDN_Y8GOvwxfmKmklgUCRxv9dWYLCzXCIR9Zvnw1elnDRU61aAFD7nL1cUWLZtPbBIi_SEYRDtTrS2k1J_KjfsVqQ=w400-h280-p-e7" alt="Nieuw cleansheet voor Koen Casteels in duel met Mönchengladbach"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mf4Jq9nyEwcsEYDN_Y8GOvwxfmKmklgUCRxv9dWYLCzXCIR9Zvnw1elnDRU61aAFD7nL1cUWLZtPbBIi_SEYRDtTrS2k1J_KjfsVqQ=w400-h280-p-e7" alt="Nieuw cleansheet voor Koen Casteels in duel met Mönchengladbach"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-02-14/koen-casteels-speelt-0-0-gelijk-met-wolfsburg">Nieuw cleansheet voor Koen Casteels in duel met Mönchengladbach</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/vfl-wolfsburg"><img src="https://static.sportid.be/images/soccer/teams/VfL-Wolfsburg-icon.png" alt="VfL Wolfsburg" title="VfL Wolfsburg" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bor-monchengladbach"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Monchengladbach-icon.png" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/koen-casteels-speelt-0-0-gelijk-met-wolfsburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/fabrice-ondoa-gaat-bij-nk-istra-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Ex-doelman van KVO die ontslagen werd voor lockdownfeestje belandt in Kroatië"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Ex-doelman van KVO die ontslagen werd voor lockdownfeestje belandt in Kroatië"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-02-14/fabrice-ondoa-gaat-bij-nk-istra-spelen">Ex-doelman van KVO die ontslagen werd voor lockdownfeestje belandt in Kroatië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/fabrice-ondoa-gaat-bij-nk-istra-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/issa-kabore-moest-naar-de-kant-in-de-wedstrijd-tussen-beerschot-en-kv-mechelen-met-een-hamstringblessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fT7XkhTL6AXiY4ja9jSkNBrb15QLtLIOIP43qLKLxF2tFOJZJdac7WPbgxMsmjpdjt_cfmoBnaeu6_KZfipQAI8Cb2dkAwZMgoPD=w400-h280-p-e7" alt="Sterkhouder KV Mechelen moest geblesseerd naar de kant in de wedstrijd tegen Beerschot: &quot;Het ziet er niet goed uit&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fT7XkhTL6AXiY4ja9jSkNBrb15QLtLIOIP43qLKLxF2tFOJZJdac7WPbgxMsmjpdjt_cfmoBnaeu6_KZfipQAI8Cb2dkAwZMgoPD=w400-h280-p-e7" alt="Sterkhouder KV Mechelen moest geblesseerd naar de kant in de wedstrijd tegen Beerschot: &quot;Het ziet er niet goed uit&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-02-14/issa-kabore-moest-naar-de-kant-in-de-wedstrijd-tussen-beerschot-en-kv-mechelen-met-een-hamstringblessure">Sterkhouder KV Mechelen moest geblesseerd naar de kant in de wedstrijd tegen Beerschot: "Het ziet er niet goed uit" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/issa-kabore-moest-naar-de-kant-in-de-wedstrijd-tussen-beerschot-en-kv-mechelen-met-een-hamstringblessure#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge-en-anderlecht-speelden-gelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rbza6XagBo3BTOmUmIzEruD4aWQKdBUN8gAyvlbY4zJPA7uptzIAUu868z1LXAJmb563HXm3xJb03Qmrw7ru0xwuFy-dZpG6BWY=w400-h280-p-e7" alt="Kompany had gelijk van het niet te vertrouwen: Anderlecht voetbalt tegen Cercle geen enkele kans bij elkaar"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rbza6XagBo3BTOmUmIzEruD4aWQKdBUN8gAyvlbY4zJPA7uptzIAUu868z1LXAJmb563HXm3xJb03Qmrw7ru0xwuFy-dZpG6BWY=w400-h280-p-e7" alt="Kompany had gelijk van het niet te vertrouwen: Anderlecht voetbalt tegen Cercle geen enkele kans bij elkaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge-en-anderlecht-speelden-gelijk">Kompany had gelijk van het niet te vertrouwen: Anderlecht voetbalt tegen Cercle geen enkele kans bij elkaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge-en-anderlecht-speelden-gelijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/dante-vanzeir-scoorde-twee-keer-tegen-club-ntx">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O_BTOrb5CIYUl2yqM7reSTAcnfOeofftNgYM0QpIJ2RYigdz02hwY2tlC-f27anKTY8PXANpRHYUaw3TgZpDtOvU=w400-h280-p-e7" alt="Vanzeir is topschutter in 1B: &quot;En nu een kleine wedstrijd in de wedstrijd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O_BTOrb5CIYUl2yqM7reSTAcnfOeofftNgYM0QpIJ2RYigdz02hwY2tlC-f27anKTY8PXANpRHYUaw3TgZpDtOvU=w400-h280-p-e7" alt="Vanzeir is topschutter in 1B: &quot;En nu een kleine wedstrijd in de wedstrijd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-02-14/dante-vanzeir-scoorde-twee-keer-tegen-club-ntx">Vanzeir is topschutter in 1B: "En nu een kleine wedstrijd in de wedstrijd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/dante-vanzeir-scoorde-twee-keer-tegen-club-ntx#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/arbitrage-in-standard---antwerp-door-de-mangel-gehaald-er-waren-wat-slechte-momenten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lr-Q_7fRAHbsU3wC9Pmp_kkx77Vv0ozJA3I_cqbZBU438L26om4m9W--homwk1-cn_YMi1-n0aaT_J3riDw6fuU2m9NSbmbABd4=w400-h280-p-e7" alt="Arbitrage in Standard - Antwerp door de mangel gehaald: &quot;Er waren wat slechte momenten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lr-Q_7fRAHbsU3wC9Pmp_kkx77Vv0ozJA3I_cqbZBU438L26om4m9W--homwk1-cn_YMi1-n0aaT_J3riDw6fuU2m9NSbmbABd4=w400-h280-p-e7" alt="Arbitrage in Standard - Antwerp door de mangel gehaald: &quot;Er waren wat slechte momenten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-02-14/arbitrage-in-standard---antwerp-door-de-mangel-gehaald-er-waren-wat-slechte-momenten">Arbitrage in Standard - Antwerp door de mangel gehaald: "Er waren wat slechte momenten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/arbitrage-in-standard---antwerp-door-de-mangel-gehaald-er-waren-wat-slechte-momenten#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/inter-met-3-1-van-lazio-en-wordt-leider">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HjCavJ4od0oZrT3BLrLfjsVbYFxaubKh-h0T_hI6mvcL0k4Rfc-4iKdC2GFBDFZcol-pV8guApfFFHqYEPwsZO6EYcH7tSSPsdI=w400-h280-p-e7" alt="Lukaku bereikt mijlpaal in carrière en helpt Inter aan leidersplaats met twee goals en assist"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HjCavJ4od0oZrT3BLrLfjsVbYFxaubKh-h0T_hI6mvcL0k4Rfc-4iKdC2GFBDFZcol-pV8guApfFFHqYEPwsZO6EYcH7tSSPsdI=w400-h280-p-e7" alt="Lukaku bereikt mijlpaal in carrière en helpt Inter aan leidersplaats met twee goals en assist"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-02-14/inter-met-3-1-van-lazio-en-wordt-leider">Lukaku bereikt mijlpaal in carrière en helpt Inter aan leidersplaats met twee goals en assist</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lazio"><img src="https://static.sportid.be/images/soccer/teams/SS-Lazio-icon.png" alt="Lazio" title="Lazio" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/inter-met-3-1-van-lazio-en-wordt-leider#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-02-14/justine-vanhaevermaet-haakt-af-voor-oefenkamp-red-flames">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VV16uNKfgvjOI8mgoN6SuTZ4ARQ8wpAmwIrrg8dCZ8O_7bttdncAFa8Ap96en5JWezyn8FxIQXTtayhvD20Vw2lB=w400-h280-p-e7" alt="Justine Vanhaevermaet haakt af voor oefenkamp Red Flames"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VV16uNKfgvjOI8mgoN6SuTZ4ARQ8wpAmwIrrg8dCZ8O_7bttdncAFa8Ap96en5JWezyn8FxIQXTtayhvD20Vw2lB=w400-h280-p-e7" alt="Justine Vanhaevermaet haakt af voor oefenkamp Red Flames"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-02-14/justine-vanhaevermaet-haakt-af-voor-oefenkamp-red-flames">Justine Vanhaevermaet haakt af voor oefenkamp Red Flames</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-02-14/justine-vanhaevermaet-haakt-af-voor-oefenkamp-red-flames#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge---anderlecht-kan-zondagavond-gewoon-gespeeld-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7-leSoa3JYBk9jDfhKOvjlNrKxv2cHb3G197hlkja0UA0a2yuRo-VWDGgdXcMXSXNr0Qe4AIocjmodf8yzU4HA=w400-h280-p-e7" alt="Cercle bedankt greenkeepers want duel tegen Anderlecht kan wél doorgaan: &quot;Veld vorstvrij&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7-leSoa3JYBk9jDfhKOvjlNrKxv2cHb3G197hlkja0UA0a2yuRo-VWDGgdXcMXSXNr0Qe4AIocjmodf8yzU4HA=w400-h280-p-e7" alt="Cercle bedankt greenkeepers want duel tegen Anderlecht kan wél doorgaan: &quot;Veld vorstvrij&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge---anderlecht-kan-zondagavond-gewoon-gespeeld-worden">Cercle bedankt greenkeepers want duel tegen Anderlecht kan wél doorgaan: "Veld vorstvrij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/cercle-brugge---anderlecht-kan-zondagavond-gewoon-gespeeld-worden#comments"><span class="fa fa-comment"></span> <small>22</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/wouter-vrancken-was-niet-te-spreken-over-de-penalty-voor-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rDyIDXWfIZxuuYj43oGPOrh9oVu4eP28H2MW4V6fyot3Rux_OGPgoh6-qzuwaBiu7jxVTWa4ltnBfEPdWRVikWcJye6qpGufCZTBMA=w400-h280-p-e7" alt="Ook Wouter Vrancken was niet te spreken over bepaalde beslissing van de scheidsrechter: &quot;Komen op achterstand door belachelijke penalty&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rDyIDXWfIZxuuYj43oGPOrh9oVu4eP28H2MW4V6fyot3Rux_OGPgoh6-qzuwaBiu7jxVTWa4ltnBfEPdWRVikWcJye6qpGufCZTBMA=w400-h280-p-e7" alt="Ook Wouter Vrancken was niet te spreken over bepaalde beslissing van de scheidsrechter: &quot;Komen op achterstand door belachelijke penalty&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-02-14/wouter-vrancken-was-niet-te-spreken-over-de-penalty-voor-beerschot">Ook Wouter Vrancken was niet te spreken over bepaalde beslissing van de scheidsrechter: "Komen op achterstand door belachelijke penalty"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/wouter-vrancken-was-niet-te-spreken-over-de-penalty-voor-beerschot#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/arsenal-won-met-4-2-van-leeds-united">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XWVZz78P-wkTXW66HPGG4bD6ClxNE_r8MIKU-sW_otqgEYEisN0ceVzBAgOjrm3XgFTRWs2rbzQY11c7aIlWpAuHH6TOdRrec1HT=w400-h280-p-e7" alt="Pascal Struijk scoort eerste goal in Premier League, maar kan de nederlaag niet vermijden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XWVZz78P-wkTXW66HPGG4bD6ClxNE_r8MIKU-sW_otqgEYEisN0ceVzBAgOjrm3XgFTRWs2rbzQY11c7aIlWpAuHH6TOdRrec1HT=w400-h280-p-e7" alt="Pascal Struijk scoort eerste goal in Premier League, maar kan de nederlaag niet vermijden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-02-14/arsenal-won-met-4-2-van-leeds-united">Pascal Struijk scoort eerste goal in Premier League, maar kan de nederlaag niet vermijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/arsenal-won-met-4-2-van-leeds-united#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/het-winnende-doelpunt-van-kv-mechelen-leek-er-na-buitenspel-te-komen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UqyZC-7mS2sWJPWURPV9igJ4w4D60t7NGW2gvxL5CrJWA05vCzVVdSoFpjdM0LH0jHcb5N-21xp9NrJHKFPV08TVp8eGvl7L_kVRAw=w400-h280-p-e7" alt="📷 Bij Beerschot zijn ze niet te spreken over het winnende doelpunt van KV Mechelen: &quot;Schandalig dat er geen juiste beelden waren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UqyZC-7mS2sWJPWURPV9igJ4w4D60t7NGW2gvxL5CrJWA05vCzVVdSoFpjdM0LH0jHcb5N-21xp9NrJHKFPV08TVp8eGvl7L_kVRAw=w400-h280-p-e7" alt="📷 Bij Beerschot zijn ze niet te spreken over het winnende doelpunt van KV Mechelen: &quot;Schandalig dat er geen juiste beelden waren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-02-14/het-winnende-doelpunt-van-kv-mechelen-leek-er-na-buitenspel-te-komen">📷 Bij Beerschot zijn ze niet te spreken over het winnende doelpunt van KV Mechelen: "Schandalig dat er geen juiste beelden waren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/het-winnende-doelpunt-van-kv-mechelen-leek-er-na-buitenspel-te-komen#comments"><span class="fa fa-comment"></span> <small>57</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/de-wedstrijd-tussen-charleroi-en-club-brugge-werd-uitgesteld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lfi1qNUIlyUi-Hn_flI3FUgl724P-9GPEdhlRbHWh5Z6JrFGqVoS8dJdEgiFJo-HhS1uAVQX08_tWwDq9u4Eltc=w400-h280-p-e7" alt="Charleroi reageert op uitstel wedstrijd: &quot;Pro League was op de hoogte van de situatie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lfi1qNUIlyUi-Hn_flI3FUgl724P-9GPEdhlRbHWh5Z6JrFGqVoS8dJdEgiFJo-HhS1uAVQX08_tWwDq9u4Eltc=w400-h280-p-e7" alt="Charleroi reageert op uitstel wedstrijd: &quot;Pro League was op de hoogte van de situatie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-02-14/de-wedstrijd-tussen-charleroi-en-club-brugge-werd-uitgesteld">Charleroi reageert op uitstel wedstrijd: "Pro League was op de hoogte van de situatie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/de-wedstrijd-tussen-charleroi-en-club-brugge-werd-uitgesteld#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/stijn-stijnen-vond-strafschop-in-beerschot---kv-mechelen-onterecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eFd28lFdvro8JiFbFnzUxUBCvKh0-G9S7IzpHlEcboC84rhKWZ_y5BOuyA_iJHhKeW4rsVvqsaLji-VWQgT8BA=w400-h280-p-e7" alt="Stijnen spreekt zich uit over afgelasting Charleroi-Club en penaltygeval op het Kiel: &quot;Geen schwalbe van Brogno?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eFd28lFdvro8JiFbFnzUxUBCvKh0-G9S7IzpHlEcboC84rhKWZ_y5BOuyA_iJHhKeW4rsVvqsaLji-VWQgT8BA=w400-h280-p-e7" alt="Stijnen spreekt zich uit over afgelasting Charleroi-Club en penaltygeval op het Kiel: &quot;Geen schwalbe van Brogno?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-02-14/stijn-stijnen-vond-strafschop-in-beerschot---kv-mechelen-onterecht">Stijnen spreekt zich uit over afgelasting Charleroi-Club en penaltygeval op het Kiel: "Geen schwalbe van Brogno?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/stijn-stijnen-vond-strafschop-in-beerschot---kv-mechelen-onterecht#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/yorbe-vertessen-overladen-met-lof-er-zit-heel-wat-potentieel-in-hem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hG1dmbliOiKs1W-z0kkAObojlW4nGogpxMQs3ClQ36_WSxr1FKkw-_chhTp46pGkoW9Q1x-E4vRduUFhVhKmUA=w400-h280-p-e7" alt="Jonge Belg overladen met lof na basisdebuut bij PSV: &quot;Hij heeft de voorbije twee jaar heel wat pech gekend&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hG1dmbliOiKs1W-z0kkAObojlW4nGogpxMQs3ClQ36_WSxr1FKkw-_chhTp46pGkoW9Q1x-E4vRduUFhVhKmUA=w400-h280-p-e7" alt="Jonge Belg overladen met lof na basisdebuut bij PSV: &quot;Hij heeft de voorbije twee jaar heel wat pech gekend&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-02-14/yorbe-vertessen-overladen-met-lof-er-zit-heel-wat-potentieel-in-hem">Jonge Belg overladen met lof na basisdebuut bij PSV: "Hij heeft de voorbije twee jaar heel wat pech gekend"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/yorbe-vertessen-overladen-met-lof-er-zit-heel-wat-potentieel-in-hem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-14/lucinda-brand-wint-alle-klassementen-dat-is-echt-bizar2">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OvDKdB4K0aGjj_ZMLgG5ypkc92ENheDdSFBbhbh2SKzSsjuI8EQ88jgtyktlXP1khc0iQamfkWRG7TXQwg8DkgK8XIJdKUtRaEjq=w400-h280-p-e7" alt="Lucinda Brand wint alle klassementen: &quot;Dat is echt bizar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OvDKdB4K0aGjj_ZMLgG5ypkc92ENheDdSFBbhbh2SKzSsjuI8EQ88jgtyktlXP1khc0iQamfkWRG7TXQwg8DkgK8XIJdKUtRaEjq=w400-h280-p-e7" alt="Lucinda Brand wint alle klassementen: &quot;Dat is echt bizar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2021-02-14/lucinda-brand-wint-alle-klassementen-dat-is-echt-bizar2">Lucinda Brand wint alle klassementen: "Dat is echt bizar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-14/lucinda-brand-wint-alle-klassementen-dat-is-echt-bizar2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/sven-botman-is-zeker-40-miljoen-euro-waard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QBw7380eGm2OiR8NZZVhhz6lfqcDdW1l-VoR8SXAuEpf4SjmYiz9fWfaoLsovaq6GBSThi_FaBdV_ECzzIBFlM1pTKEhWNUkiOvrKA=w400-h280-p-e7" alt="De deal die Ajax zich serieus zal beklagen: Een verschil van meer dan 30 miljoen euro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QBw7380eGm2OiR8NZZVhhz6lfqcDdW1l-VoR8SXAuEpf4SjmYiz9fWfaoLsovaq6GBSThi_FaBdV_ECzzIBFlM1pTKEhWNUkiOvrKA=w400-h280-p-e7" alt="De deal die Ajax zich serieus zal beklagen: Een verschil van meer dan 30 miljoen euro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-02-14/sven-botman-is-zeker-40-miljoen-euro-waard">De deal die Ajax zich serieus zal beklagen: Een verschil van meer dan 30 miljoen euro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/sven-botman-is-zeker-40-miljoen-euro-waard#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/peter-vandenbempt-begrijpt-niet-dat-matchen-uitgesteld-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oEhvmQXwLAiy1-mCSjOWTv7VFOXNbYOEnWloFzdTXz3C84kkKo3kj6OIVTu3HBl4knhN28TVki9jOGLEUjAW9oQ=w400-h280-p-e7" alt="Vandenbempt niet te spreken over uitgestelde matchen: &quot;Voetbal maakt een slechte beurt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oEhvmQXwLAiy1-mCSjOWTv7VFOXNbYOEnWloFzdTXz3C84kkKo3kj6OIVTu3HBl4knhN28TVki9jOGLEUjAW9oQ=w400-h280-p-e7" alt="Vandenbempt niet te spreken over uitgestelde matchen: &quot;Voetbal maakt een slechte beurt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-02-14/peter-vandenbempt-begrijpt-niet-dat-matchen-uitgesteld-worden">Vandenbempt niet te spreken over uitgestelde matchen: "Voetbal maakt een slechte beurt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:50</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/peter-vandenbempt-begrijpt-niet-dat-matchen-uitgesteld-worden#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/racistische-boodschappen-en-symbolen-op-instagram-martial-na-west-brom---manu">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_sigRfcWUTpGolClTzz2kWtfy9pjGhG1XcJjQ6ZWJb87u0HLM78ULz-0Jd78TTSK_KcpxPJ_RgUmrwpSzOKLY00YPpQdPVs8Fru0=w400-h280-p-e7" alt="Opnieuw ManU-aanvaller racistisch bejegend: kwalijke berichten op Instagramaccount van Fransman"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_sigRfcWUTpGolClTzz2kWtfy9pjGhG1XcJjQ6ZWJb87u0HLM78ULz-0Jd78TTSK_KcpxPJ_RgUmrwpSzOKLY00YPpQdPVs8Fru0=w400-h280-p-e7" alt="Opnieuw ManU-aanvaller racistisch bejegend: kwalijke berichten op Instagramaccount van Fransman"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-02-14/racistische-boodschappen-en-symbolen-op-instagram-martial-na-west-brom---manu">Opnieuw ManU-aanvaller racistisch bejegend: kwalijke berichten op Instagramaccount van Fransman</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/west-bromwich"><img src="https://static.sportid.be/images/soccer/teams/West-Bromwich-Albion-icon.png" alt="West Bromwich" title="West Bromwich" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/racistische-boodschappen-en-symbolen-op-instagram-martial-na-west-brom---manu#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/gert-verheyen-kritisch-voor-de-velden-van-clubs-vreemd-dat-je-het-veld-niet-speelklaar-krijgt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/60cFOLvI60vxh1vcoSTOwCjBwxiJsoq_hbDWDzMCW4o25yFiDad9VyYP-gVG5ghMHi2QbQiu4CL5kSpmaczbQm8=w400-h280-p-e7" alt="Gert Verheyen vindt het vreemd dat velden niet speelklaar geraken: &quot;Veldverwarming kost niet meer dan het loon van twee spelers&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/60cFOLvI60vxh1vcoSTOwCjBwxiJsoq_hbDWDzMCW4o25yFiDad9VyYP-gVG5ghMHi2QbQiu4CL5kSpmaczbQm8=w400-h280-p-e7" alt="Gert Verheyen vindt het vreemd dat velden niet speelklaar geraken: &quot;Veldverwarming kost niet meer dan het loon van twee spelers&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-02-14/gert-verheyen-kritisch-voor-de-velden-van-clubs-vreemd-dat-je-het-veld-niet-speelklaar-krijgt">Gert Verheyen vindt het vreemd dat velden niet speelklaar geraken: "Veldverwarming kost niet meer dan het loon van twee spelers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/gert-verheyen-kritisch-voor-de-velden-van-clubs-vreemd-dat-je-het-veld-niet-speelklaar-krijgt#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/geen-puntengewin-voor-radja-nainggolan-jonathan-david-en-aaron-leya-iseka">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z70FZz_P0nmP1fbifzjbxZm6ap06Nncq4kHCciWB2etYONx4UhELQxA92WkjwT-i7hoNKGGOW7-xQo1gNovJ6rbVLFPtcXZ_i6y2=w400-h280-p-e7" alt="Belgen in het buitenland: Nainggolan haalt nog eens de &#039;tomahawk&#039; boven, Jérémy Doku en Leya Iseka verliezen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z70FZz_P0nmP1fbifzjbxZm6ap06Nncq4kHCciWB2etYONx4UhELQxA92WkjwT-i7hoNKGGOW7-xQo1gNovJ6rbVLFPtcXZ_i6y2=w400-h280-p-e7" alt="Belgen in het buitenland: Nainggolan haalt nog eens de &#039;tomahawk&#039; boven, Jérémy Doku en Leya Iseka verliezen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-02-14/geen-puntengewin-voor-radja-nainggolan-jonathan-david-en-aaron-leya-iseka">Belgen in het buitenland: Nainggolan haalt nog eens de 'tomahawk' boven, Jérémy Doku en Leya Iseka verliezen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/atalanta"><img src="https://static.sportid.be/images/soccer/teams/Atalanta-icon.png" alt="Atalanta" title="Atalanta" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/cagliari"><img src="https://static.sportid.be/images/soccer/teams/Cagliari-icon.png" alt="Cagliari" title="Cagliari" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/geen-puntengewin-voor-radja-nainggolan-jonathan-david-en-aaron-leya-iseka#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/ook-commentatoren-zien-er-de-humor-van-in-als-lamkel-ze-aan-broek-carcela-trekt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fvYeSzyMveszcbdUwSkJvsYiRziipajSc0N9S2rTFEwZtIRJYFqARNdGUxVSP58qfyQYZPCxC0om6rBTY28Z_5z5ymTooBbeModeLA=w400-h280-p-e7" alt="Naast auteur van sterke partij: Lamkel Zé trekt aan broek Carcela en krijgt ook commentatoren aan het lachen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fvYeSzyMveszcbdUwSkJvsYiRziipajSc0N9S2rTFEwZtIRJYFqARNdGUxVSP58qfyQYZPCxC0om6rBTY28Z_5z5ymTooBbeModeLA=w400-h280-p-e7" alt="Naast auteur van sterke partij: Lamkel Zé trekt aan broek Carcela en krijgt ook commentatoren aan het lachen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-02-14/ook-commentatoren-zien-er-de-humor-van-in-als-lamkel-ze-aan-broek-carcela-trekt">Naast auteur van sterke partij: Lamkel Zé trekt aan broek Carcela en krijgt ook commentatoren aan het lachen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/ook-commentatoren-zien-er-de-humor-van-in-als-lamkel-ze-aan-broek-carcela-trekt#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/officieel-ook-het-duel-tussen-charleroi-en-club-brugge-wordt-afgelast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Lfi1qNUIlyUi-Hn_flI3FUgl724P-9GPEdhlRbHWh5Z6JrFGqVoS8dJdEgiFJo-HhS1uAVQX08_tWwDq9u4Eltc=w400-h280-p-e7" alt="Officieel: ook het duel tussen Charleroi en Club Brugge wordt afgelast"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Lfi1qNUIlyUi-Hn_flI3FUgl724P-9GPEdhlRbHWh5Z6JrFGqVoS8dJdEgiFJo-HhS1uAVQX08_tWwDq9u4Eltc=w400-h280-p-e7" alt="Officieel: ook het duel tussen Charleroi en Club Brugge wordt afgelast"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-02-14/officieel-ook-het-duel-tussen-charleroi-en-club-brugge-wordt-afgelast">Officieel: ook het duel tussen Charleroi en Club Brugge wordt afgelast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/officieel-ook-het-duel-tussen-charleroi-en-club-brugge-wordt-afgelast#comments"><span class="fa fa-comment"></span> <small>129</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/mbaye-leye-ziet-een-werkpunt-net-zoals-tegen-oostende-en-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9QaPD21X9zazSjlfTcMcdTr81fNNK0lSzRGJEos-CKg-CabTRuWKwdLkEkqYz3vTw9c5Bo7vRJYPMg9RdSn_jRGiShQ1A0gNybr4=w400-h280-p-e7" alt="Mbaye Leye ziet een werkpunt: &quot;Net zoals tegen Oostende en Club Brugge&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9QaPD21X9zazSjlfTcMcdTr81fNNK0lSzRGJEos-CKg-CabTRuWKwdLkEkqYz3vTw9c5Bo7vRJYPMg9RdSn_jRGiShQ1A0gNybr4=w400-h280-p-e7" alt="Mbaye Leye ziet een werkpunt: &quot;Net zoals tegen Oostende en Club Brugge&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-02-14/mbaye-leye-ziet-een-werkpunt-net-zoals-tegen-oostende-en-club-brugge">Mbaye Leye ziet een werkpunt: "Net zoals tegen Oostende en Club Brugge"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/mbaye-leye-ziet-een-werkpunt-net-zoals-tegen-oostende-en-club-brugge#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/door-doelpunt-van-mbaye-diagne-geraakte-man-united-niet-voorbij-west-brom">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/novLE6qFQI6xf5ZAjV992fQsawmkgI-YU1_z9_QMMYux1gCEa52XfBD9Qh63nCfmhPl6o4r41AWvjPdww1VanMq3CW002zTREnZagQ=w400-h280-p-e7" alt="Diagne doet United meer terrein verliezen op City, hattrick voor Aubameyang en scorende Struijk in Arsenal-Leeds"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/novLE6qFQI6xf5ZAjV992fQsawmkgI-YU1_z9_QMMYux1gCEa52XfBD9Qh63nCfmhPl6o4r41AWvjPdww1VanMq3CW002zTREnZagQ=w400-h280-p-e7" alt="Diagne doet United meer terrein verliezen op City, hattrick voor Aubameyang en scorende Struijk in Arsenal-Leeds"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-02-14/door-doelpunt-van-mbaye-diagne-geraakte-man-united-niet-voorbij-west-brom">Diagne doet United meer terrein verliezen op City, hattrick voor Aubameyang en scorende Struijk in Arsenal-Leeds</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/west-bromwich"><img src="https://static.sportid.be/images/soccer/teams/West-Bromwich-Albion-icon.png" alt="West Bromwich" title="West Bromwich" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/door-doelpunt-van-mbaye-diagne-geraakte-man-united-niet-voorbij-west-brom#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-14/lucinda-brand-wint-na-een-spannende-strijd-de-xo-trofee-alvarado-pakt-de-dagzege-in-brussel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tzj6U5VgS0TdSKLYbWQa8L4hH664TL8sv-VhrbJ0EucUmRkJkbfalA_yjzwAy2h2u_YpcROmLvugl43fQnoKDzElHMcUqXEYqHb-=w400-h280-p-e7" alt="Lucinda Brand wint na een spannende strijd de X²O-trofee: Alvarado pakt de dagzege in Brussel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tzj6U5VgS0TdSKLYbWQa8L4hH664TL8sv-VhrbJ0EucUmRkJkbfalA_yjzwAy2h2u_YpcROmLvugl43fQnoKDzElHMcUqXEYqHb-=w400-h280-p-e7" alt="Lucinda Brand wint na een spannende strijd de X²O-trofee: Alvarado pakt de dagzege in Brussel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-02-14/lucinda-brand-wint-na-een-spannende-strijd-de-xo-trofee-alvarado-pakt-de-dagzege-in-brussel">Lucinda Brand wint na een spannende strijd de X²O-trofee: Alvarado pakt de dagzege in Brussel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-14/lucinda-brand-wint-na-een-spannende-strijd-de-xo-trofee-alvarado-pakt-de-dagzege-in-brussel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-14/vandeputte-pakt-een-podiumplek-op-een-klassementscross">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wHXtYhIMwBcqddZ_gC2lxxI9d3y7tXqrckuHyd7zJHcQKosO98VXyjy_zxZ4ndokVFrYpabXE8TG3idFPvvrhLa91dA2u7-PZKWqxg=w400-h280-p-e7" alt="Belofte Niels Vandeputte eindigt op het podium in Brussel: &quot;Ik heb er niet veel woorden voor eigenlijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wHXtYhIMwBcqddZ_gC2lxxI9d3y7tXqrckuHyd7zJHcQKosO98VXyjy_zxZ4ndokVFrYpabXE8TG3idFPvvrhLa91dA2u7-PZKWqxg=w400-h280-p-e7" alt="Belofte Niels Vandeputte eindigt op het podium in Brussel: &quot;Ik heb er niet veel woorden voor eigenlijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-02-14/vandeputte-pakt-een-podiumplek-op-een-klassementscross">Belofte Niels Vandeputte eindigt op het podium in Brussel: "Ik heb er niet veel woorden voor eigenlijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-14/vandeputte-pakt-een-podiumplek-op-een-klassementscross#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/kv-mechelen-heeft-met-1-2-gewonnen-op-het-veld-van-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nq1ZdGOHXXQF2-h1HFBNTEwy-BOVRFMVmyvf7w5bmIz6HJdaB2Xp6V-NKtw_QgOmu8VWHL72sC0x_km4qbPwP2VwwwdAqTqxOB6I=w400-h280-p-e7" alt="KV Mechelen haalt het op het veld van Beerschot na straffe comeback in spectaculaire slotfase "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nq1ZdGOHXXQF2-h1HFBNTEwy-BOVRFMVmyvf7w5bmIz6HJdaB2Xp6V-NKtw_QgOmu8VWHL72sC0x_km4qbPwP2VwwwdAqTqxOB6I=w400-h280-p-e7" alt="KV Mechelen haalt het op het veld van Beerschot na straffe comeback in spectaculaire slotfase "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-02-14/kv-mechelen-heeft-met-1-2-gewonnen-op-het-veld-van-beerschot">KV Mechelen haalt het op het veld van Beerschot na straffe comeback in spectaculaire slotfase </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/kv-mechelen-heeft-met-1-2-gewonnen-op-het-veld-van-beerschot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-14/roger-de-vlaeminck-ik-zeg-al-vijf-jaar-dat-wout-en-mathieu-twee-beste-renners-van-de-wereld-gaan-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rkHRV6L1n4fKTWlzlMn7IYmB6jUa3DOMumW6o3mv_hl4QJrdcc32Rd18iucJ3y0tTN6AIt9u7y94VJoXSIDa1A=w400-h280-p-e7" alt="Roger De Vlaeminck: &quot;Ik zeg al vijf jaar dat Wout en Mathieu twee beste renners van de wereld gaan worden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rkHRV6L1n4fKTWlzlMn7IYmB6jUa3DOMumW6o3mv_hl4QJrdcc32Rd18iucJ3y0tTN6AIt9u7y94VJoXSIDa1A=w400-h280-p-e7" alt="Roger De Vlaeminck: &quot;Ik zeg al vijf jaar dat Wout en Mathieu twee beste renners van de wereld gaan worden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2021-02-14/roger-de-vlaeminck-ik-zeg-al-vijf-jaar-dat-wout-en-mathieu-twee-beste-renners-van-de-wereld-gaan-worden">Roger De Vlaeminck: "Ik zeg al vijf jaar dat Wout en Mathieu twee beste renners van de wereld gaan worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-14/roger-de-vlaeminck-ik-zeg-al-vijf-jaar-dat-wout-en-mathieu-twee-beste-renners-van-de-wereld-gaan-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-02-14/clasica-de-almeria-nizzolo-wint-de-spurt-meeus-en-hodeg-betrokken-in-zware-valpartij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/i3w2g4u2NLypS-QwmuGodUk2YhB7xG_UoOlUCorF4mvM-dCJfkn6Emrk1GEPiEY8TJce67uH_EAXU8dINAxuHmXM6XIG3Na7SkM=w400-h280-p-e7" alt="Clasica de Almeria: Nizzolo wint de spurt, Meeus en Hodeg betrokken in zware valpartij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/i3w2g4u2NLypS-QwmuGodUk2YhB7xG_UoOlUCorF4mvM-dCJfkn6Emrk1GEPiEY8TJce67uH_EAXU8dINAxuHmXM6XIG3Na7SkM=w400-h280-p-e7" alt="Clasica de Almeria: Nizzolo wint de spurt, Meeus en Hodeg betrokken in zware valpartij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-02-14/clasica-de-almeria-nizzolo-wint-de-spurt-meeus-en-hodeg-betrokken-in-zware-valpartij">Clasica de Almeria: Nizzolo wint de spurt, Meeus en Hodeg betrokken in zware valpartij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-02-14/clasica-de-almeria-nizzolo-wint-de-spurt-meeus-en-hodeg-betrokken-in-zware-valpartij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/real-madrid-verslaat-valencia-en-is-weer-alleen-tweede-in-la-liga">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XTuBeoIJr0fX-puF0c7Lz2f1-gGNFMgAwf4Z6iamgBE_cJsm0ung8QlfVM1rt3WuhbyAeSgqD7JXi3Ph06UMZCpCFYGA8FJj8n9cUg=w400-h280-p-e7" alt="Real Madrid opnieuw alleen op tweede plek na overtuigende winst tegen Valencia: Benzema toont de weg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XTuBeoIJr0fX-puF0c7Lz2f1-gGNFMgAwf4Z6iamgBE_cJsm0ung8QlfVM1rt3WuhbyAeSgqD7JXi3Ph06UMZCpCFYGA8FJj8n9cUg=w400-h280-p-e7" alt="Real Madrid opnieuw alleen op tweede plek na overtuigende winst tegen Valencia: Benzema toont de weg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-02-14/real-madrid-verslaat-valencia-en-is-weer-alleen-tweede-in-la-liga">Real Madrid opnieuw alleen op tweede plek na overtuigende winst tegen Valencia: Benzema toont de weg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valencia-cf"><img src="https://static.sportid.be/images/soccer/teams/Valencia-icon.png" alt="Valencia CF" title="Valencia CF" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/real-madrid-verslaat-valencia-en-is-weer-alleen-tweede-in-la-liga#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/union-spoelt-nederlaag-in-beker-door-met-thuiszege-tegen-club-nxt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HYaJu1m9f48O_lyk-7DHd5ZKolXjojnaBO6yME7VhWr9QKPh5od2mNoyqyzht5Ye9aEYMVj3DMrYp8TB_Ot6zI-Z1RAms7swcNM7Og=w400-h280-p-e7" alt="Pérez scoort al voor blauw-zwart maar Vanzeir doet Union de bekeruitschakeling toch vergeten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HYaJu1m9f48O_lyk-7DHd5ZKolXjojnaBO6yME7VhWr9QKPh5od2mNoyqyzht5Ye9aEYMVj3DMrYp8TB_Ot6zI-Z1RAms7swcNM7Og=w400-h280-p-e7" alt="Pérez scoort al voor blauw-zwart maar Vanzeir doet Union de bekeruitschakeling toch vergeten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-02-14/union-spoelt-nederlaag-in-beker-door-met-thuiszege-tegen-club-nxt">Pérez scoort al voor blauw-zwart maar Vanzeir doet Union de bekeruitschakeling toch vergeten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/union-spoelt-nederlaag-in-beker-door-met-thuiszege-tegen-club-nxt#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-02-14/anderlecht-huurlingen-peter-zulj-en-isaac-kiese-thelin-doen-de-netten-trillen-in-turkije">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LtsV8PKvDTynIjBZCr4y3sz_pB2C6asoi26IFyz039rv5TIxkEOXs9UCQEKuktw27hoa7u4TG4bF3IaIgmkHhJbZ=w400-h280-p-e7" alt="Peter Zulj treft opnieuw raak: ook Thelin doet de netten trillen in Turkije"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LtsV8PKvDTynIjBZCr4y3sz_pB2C6asoi26IFyz039rv5TIxkEOXs9UCQEKuktw27hoa7u4TG4bF3IaIgmkHhJbZ=w400-h280-p-e7" alt="Peter Zulj treft opnieuw raak: ook Thelin doet de netten trillen in Turkije"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-02-14/anderlecht-huurlingen-peter-zulj-en-isaac-kiese-thelin-doen-de-netten-trillen-in-turkije">Peter Zulj treft opnieuw raak: ook Thelin doet de netten trillen in Turkije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-02-14/anderlecht-huurlingen-peter-zulj-en-isaac-kiese-thelin-doen-de-netten-trillen-in-turkije#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Tay_Xy06dM3uPSbLPgYsXoEGEY00rXfpvhJUs8e3BfrEumxPt19dkZpF33OkesN1BtymVvDjewh7KBQFGFTYhg=w300-h250-p-e7" alt="Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven">Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-02-12/komt-het-seizoen-van-fernando-alonso-in-gevaar">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UgthriLnPOD-FHBTTh7ESMTt5Vz5XUhcH-WHbGfBPAFRdJ_1x3WQAyp4C-6IGS4CLZfZeNgIJTvtXZIziV2EnA=w300-h250-p-e7" alt="Komt het seizoen van Fernando Alonso in gevaar?"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/UgthriLnPOD-FHBTTh7ESMTt5Vz5XUhcH-WHbGfBPAFRdJ_1x3WQAyp4C-6IGS4CLZfZeNgIJTvtXZIziV2EnA=w300-h250-p-e7" alt="Komt het seizoen van Fernando Alonso in gevaar?"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-02-12/komt-het-seizoen-van-fernando-alonso-in-gevaar">Komt het seizoen van Fernando Alonso in gevaar?</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-02-12/meer-informatie-bekend-rond-fernando-alonso-na-zijn-ongeval-hij-zal-zich-kunnen-voorbereiden-op-het-nieuwe-seizoen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S2USbq2_iSVJ490d4miIwTHKsKVX5D5QzD9W7kaynIX-1pcvqdOsRxt4WSzvv5htTjxXr10iDE7AwQezmxfEHoQ=w300-h250-p-e7" alt="Meer informatie bekend rond Fernando Alonso na zijn ongeval: &quot;Hij zal zich kunnen voorbereiden op het nieuwe seizoen&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/S2USbq2_iSVJ490d4miIwTHKsKVX5D5QzD9W7kaynIX-1pcvqdOsRxt4WSzvv5htTjxXr10iDE7AwQezmxfEHoQ=w300-h250-p-e7" alt="Meer informatie bekend rond Fernando Alonso na zijn ongeval: &quot;Hij zal zich kunnen voorbereiden op het nieuwe seizoen&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-02-12/meer-informatie-bekend-rond-fernando-alonso-na-zijn-ongeval-hij-zal-zich-kunnen-voorbereiden-op-het-nieuwe-seizoen">Meer informatie bekend rond Fernando Alonso na zijn ongeval: "Hij zal zich kunnen voorbereiden op het nieuwe seizoen"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/groot-britannie/button-jenson" class="btn btn-outline-dark my-1">Jenson Button</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2021 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-02-13",
					"name": "13/02/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-02-13/max-verstappen-geeft-vriendin-ritje-van-haar-leven-waarna-ze-zich-moet-inhouden-om-niet-over-te-geven",
					"name": "Max Verstappen geeft vriendin ritje van haar leven, waarna ze zich moet inhouden om niet over te geven"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 7093, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":221,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>