<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Fernando Alonso mag van Renault nog eens laten zien wat hij in zijn mars heeft | Autosportkrant.be</title>
		
		<meta name="title" content="Fernando Alonso mag van Renault nog eens laten zien wat hij in zijn mars heeft | Autosportkrant.be" />
		<meta name="description" content="De Renault-bolide kleurt nu zwart-geel meer een vijftiental jaar geleden waren blauw en geel de iconische kleuren waarmee Fernando Alonso wereldkampioen werd bij Renault." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-12-12/-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd">
		<meta property="og:title" content="🎥 Heerlijk! Alonso rijdt nog eens rondjes op Abu Dhabi met bolide waarmee hij wereldkampioen werd" />
		<meta property="og:description" content="De Renault-bolide kleurt nu zwart-geel meer een vijftiental jaar geleden waren blauw en geel de iconische kleuren waarmee Fernando Alonso wereldkampioen werd bij Renault." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-12-12/-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2020-12-12/-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-12-12" />
        <meta property="article:modified_time" content="2020-12-12" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="🎥 Heerlijk! Alonso rijdt nog eens rondjes op Abu Dhabi met bolide waarmee hij wereldkampioen werd">
        <meta name="twitter:description" content="De Renault-bolide kleurt nu zwart-geel meer een vijftiental jaar geleden waren blauw en geel de iconische kleuren waarmee Fernando Alonso wereldkampioen werd bij Renault.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-autosportkrant/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 Heerlijk! Alonso rijdt nog eens rondjes op Abu Dhabi met bolide waarmee hij wereldkampioen werd</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-12-12T11:30:00+01:00"><a href="/nieuws/2020-12-12">Vandaag</a> 11:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-12-12%2F-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Heerlijk%21%20Alonso%20rijdt%20nog%20eens%20rondjes%20op%20Abu%20Dhabi%20met%20bolide%20waarmee%20hij%20wereldkampioen%20werd&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-12-12%2F-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-12-12/-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Fernando Alonso mag van Renault nog eens laten zien wat hij in zijn mars heeft</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img class="kalooga_25802" src="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w300-h250-p-e7" alt="🎥 Heerlijk! Alonso rijdt nog eens rondjes op Abu Dhabi met bolide waarmee hij wereldkampioen werd" />
			</picture>
			<noscript>
				<img class="kalooga_25802" src="https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w750-h500-p-e7" alt="🎥 Heerlijk! Alonso rijdt nog eens rondjes op Abu Dhabi met bolide waarmee hij wereldkampioen werd" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Renault-bolide kleurt nu zwart-geel meer een vijftiental jaar geleden waren blauw en geel de iconische kleuren waarmee Fernando Alonso wereldkampioen werd bij Renault.</p>
						            						<div id="article_text">
            				    <p>Die blauw-gele bolide werd dit weekend nog eens van stal gehaald om rondjes te rijden in Abu Dhabi waar dit weekend de laatste GP van het seizoen plaatsvindt.</p><p>Alonso werd in 2005 wereldkampioen voor Kimi Raikk&ouml;nen (McLaren) en Michael Schumacher (Ferrari). De GP van Abu Dhabi stond toen nog niet eens op de kalender.</p><p>Volgend jaar zal Alonso opnieuw bij Renault racen maar met de nieuwe naam Alpine. De Spanjaard is nu al erg betrokken bij de ontwikkeling van de ploeg en de nieuwe wagen en gaat steevast mee naar het raceweekend. Als kleine verrassing hadden ze dus zijn wagen van 2005 nog eens van onder het stof gehaald.</p><p>Leuk weetje: het is exact dezelfde bolide als diegene waarin Alonso in 2005 de laatste 6 races van het kampioenschap beslechtte. De laatste race van het seizoen was in China en er lag&nbsp;zelfs nog een kleine map van het circuit in de wagen.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">The perfect onboard doesn&#39;t exi... Oh wow. <a href="https://twitter.com/hashtag/RSspirit?src=hash&ref_src=twsrc%5Etfw">#RSspirit</a> <a href="https://twitter.com/hashtag/AbuDhabiGP?src=hash&ref_src=twsrc%5Etfw">#AbuDhabiGP</a> <a href="https://twitter.com/alo_oficial?ref_src=twsrc%5Etfw">@alo_oficial</a> <a href="https://twitter.com/F1?ref_src=twsrc%5Etfw">@f1</a> <a href="https://t.co/i6L2eVA9yg">pic.twitter.com/i6L2eVA9yg</a></p>&mdash; Renault F1 Team (@RenaultF1Team) <a href="https://twitter.com/RenaultF1Team/status/1337457366737055746?ref_src=twsrc%5Etfw">December 11, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-12-12%2F-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Heerlijk%21%20Alonso%20rijdt%20nog%20eens%20rondjes%20op%20Abu%20Dhabi%20met%20bolide%20waarmee%20hij%20wereldkampioen%20werd&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-12-12%2F-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-12-12/-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-12-12/lando-norris-en-carlos-sainz-nemen-met-passend-filmpje-afscheid-van-partnerschap-bij-mclaren">Lando Norris en Carlos Sainz nemen met passend filmpje afscheid van partnerschap bij McLaren</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-12-12/verstappen-en-red-bull-bovenaan-na-laatste-oefensessie-in-abu-dhabi">Verstappen en Red Bull bovenaan na laatste oefensessie in Abu Dhabi</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-12-12/zal-michael-schumacher-zijn-zoon-kunnen-zien-racen-in-de-f1-hij-wordt-verzorgd-om-opnieuw-een-normaal-leven-te-kunnen-leiden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QYFD6fJIjDWY5XPEXlb2FtRhIN48BDLq8TMrKws8wPaYWcnsnvtnHt6E4gA3C0IEvfrZu8CghwheKcahohujEQ=w400-h280-p-e7" alt="Zal Michael Schumacher zijn zoon kunnen zien racen in de F1? &quot;Hij wordt verzorgd om opnieuw een normaal leven te kunnen leiden?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QYFD6fJIjDWY5XPEXlb2FtRhIN48BDLq8TMrKws8wPaYWcnsnvtnHt6E4gA3C0IEvfrZu8CghwheKcahohujEQ=w400-h280-p-e7" alt="Zal Michael Schumacher zijn zoon kunnen zien racen in de F1? &quot;Hij wordt verzorgd om opnieuw een normaal leven te kunnen leiden?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-12-12/zal-michael-schumacher-zijn-zoon-kunnen-zien-racen-in-de-f1-hij-wordt-verzorgd-om-opnieuw-een-normaal-leven-te-kunnen-leiden">Zal Michael Schumacher zijn zoon kunnen zien racen in de F1? "Hij wordt verzorgd om opnieuw een normaal leven te kunnen leiden?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-12-12/zal-michael-schumacher-zijn-zoon-kunnen-zien-racen-in-de-f1-hij-wordt-verzorgd-om-opnieuw-een-normaal-leven-te-kunnen-leiden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-12-12/supermax-na-veroveren-van-pole-onze-topsnelheid-is-hier-best-goed">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QEdkeuphULysvMOg6AF7yLg13G0cOsaCHMJmLJZv6TKcikWzWmGL8Ai2vdiyHxZw7lHCJvdVpepM8r41T6nFsvkJ7m03ten7CGKY=w400-h280-p-e7" alt="&#039;Supermax&#039; na veroveren van pole: &quot;Onze topsnelheid is hier best goed&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QEdkeuphULysvMOg6AF7yLg13G0cOsaCHMJmLJZv6TKcikWzWmGL8Ai2vdiyHxZw7lHCJvdVpepM8r41T6nFsvkJ7m03ten7CGKY=w400-h280-p-e7" alt="&#039;Supermax&#039; na veroveren van pole: &quot;Onze topsnelheid is hier best goed&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-12-12/supermax-na-veroveren-van-pole-onze-topsnelheid-is-hier-best-goed">'Supermax' na veroveren van pole: "Onze topsnelheid is hier best goed"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-12-12/supermax-na-veroveren-van-pole-onze-topsnelheid-is-hier-best-goed#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-12-12/hij-heeft-moeten-wachten-tot-de-laatste-race-maar-daar-is-de-eerste-pole-position-voor-max-verstappen-in-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w400-h280-p-e7" alt="Hij heeft moeten wachten tot de laatste race maar daar is de eerste Pole Position voor Max Verstappen in 2020"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w400-h280-p-e7" alt="Hij heeft moeten wachten tot de laatste race maar daar is de eerste Pole Position voor Max Verstappen in 2020"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-12-12/hij-heeft-moeten-wachten-tot-de-laatste-race-maar-daar-is-de-eerste-pole-position-voor-max-verstappen-in-2020">Hij heeft moeten wachten tot de laatste race maar daar is de eerste Pole Position voor Max Verstappen in 2020</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-12-12/hij-heeft-moeten-wachten-tot-de-laatste-race-maar-daar-is-de-eerste-pole-position-voor-max-verstappen-in-2020#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-12-12/verstappen-en-red-bull-bovenaan-na-laatste-oefensessie-in-abu-dhabi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4Yiw15IGK8-prVkC-IyQlD3qRgHtNRr6QlhD1QtQ1pgqADk28vzEmdbZ16AIss1HP6o6JDS4oICr9kDiFTpKpJM=w400-h280-p-e7" alt="Verstappen en Red Bull bovenaan na laatste oefensessie in Abu Dhabi"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4Yiw15IGK8-prVkC-IyQlD3qRgHtNRr6QlhD1QtQ1pgqADk28vzEmdbZ16AIss1HP6o6JDS4oICr9kDiFTpKpJM=w400-h280-p-e7" alt="Verstappen en Red Bull bovenaan na laatste oefensessie in Abu Dhabi"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-12-12/verstappen-en-red-bull-bovenaan-na-laatste-oefensessie-in-abu-dhabi">Verstappen en Red Bull bovenaan na laatste oefensessie in Abu Dhabi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-12-12/verstappen-en-red-bull-bovenaan-na-laatste-oefensessie-in-abu-dhabi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/jorge-simao-is-tevreden-over-de-attitude-van-zijn-spelers-na-de-overwinning-van-moeskroen-tegen-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NinvWCTy1fGHdQkZQZo9HskPvpmKb15MpRqTiBclwV7WNLe9VoxhuI0F3a9ZAfK0-6CDz-xlu6BSuwXPV_qyj4EMglzey-vueIab=w400-h280-p-e7" alt="Jorge Simao kijkt terug op goede wedstrijd van zijn ploeg: &quot;Blij voor de spelers, want ze verdienen het&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NinvWCTy1fGHdQkZQZo9HskPvpmKb15MpRqTiBclwV7WNLe9VoxhuI0F3a9ZAfK0-6CDz-xlu6BSuwXPV_qyj4EMglzey-vueIab=w400-h280-p-e7" alt="Jorge Simao kijkt terug op goede wedstrijd van zijn ploeg: &quot;Blij voor de spelers, want ze verdienen het&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-12-12/jorge-simao-is-tevreden-over-de-attitude-van-zijn-spelers-na-de-overwinning-van-moeskroen-tegen-beerschot">Jorge Simao kijkt terug op goede wedstrijd van zijn ploeg: "Blij voor de spelers, want ze verdienen het"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/jorge-simao-is-tevreden-over-de-attitude-van-zijn-spelers-na-de-overwinning-van-moeskroen-tegen-beerschot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-heeft-nu-al-evenveel-punten-als-heel-vorig-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ORXQyuyITPF8_w_VfJbPCIyW06dZUseKIaNKyk5xxHclPZYkgGX7uO36CYWxujxozoXdl0AlkCj-TL08xxwbHmX819fcmOqIV48=w400-h280-p-e7" alt="KV Oostende heeft nu al evenveel punten als vorig seizoen: &quot;We maken het onszelf wel nog altijd moeilijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ORXQyuyITPF8_w_VfJbPCIyW06dZUseKIaNKyk5xxHclPZYkgGX7uO36CYWxujxozoXdl0AlkCj-TL08xxwbHmX819fcmOqIV48=w400-h280-p-e7" alt="KV Oostende heeft nu al evenveel punten als vorig seizoen: &quot;We maken het onszelf wel nog altijd moeilijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-heeft-nu-al-evenveel-punten-als-heel-vorig-seizoen">KV Oostende heeft nu al evenveel punten als vorig seizoen: "We maken het onszelf wel nog altijd moeilijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-heeft-nu-al-evenveel-punten-als-heel-vorig-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/thomas-henry-maakt-opnieuw-indruk-met-hattrick-maar-blijft-met-voetjes-op-de-grond-moet-vooral-hen-danken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vZqgYhUWZG2ydnFSfu-Dyhnky-TxwMOlxfWMuwUCjJatJ6b020L3iUrSC7EMR2DQeYvivIHkA0KyhT4mlhWHn3deoohVNshraPcy=w400-h280-p-e7" alt="Thomas Henry maakt opnieuw indruk met hattrick, maar blijft met voetjes op de grond: &quot;Moet vooral hén danken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vZqgYhUWZG2ydnFSfu-Dyhnky-TxwMOlxfWMuwUCjJatJ6b020L3iUrSC7EMR2DQeYvivIHkA0KyhT4mlhWHn3deoohVNshraPcy=w400-h280-p-e7" alt="Thomas Henry maakt opnieuw indruk met hattrick, maar blijft met voetjes op de grond: &quot;Moet vooral hén danken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-12-12/thomas-henry-maakt-opnieuw-indruk-met-hattrick-maar-blijft-met-voetjes-op-de-grond-moet-vooral-hen-danken">Thomas Henry maakt opnieuw indruk met hattrick, maar blijft met voetjes op de grond: "Moet vooral hén danken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/thomas-henry-maakt-opnieuw-indruk-met-hattrick-maar-blijft-met-voetjes-op-de-grond-moet-vooral-hen-danken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/geen-nieuwe-zege-voor-de-leider-in-spanje-en-ook-chelsea-kan-niet-winnen-in-everton">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xGDXsZcLuBhw6gZttKl2w9XAMn1kOHt9NfXs7iLSabG2AjemNmD_l9vdvWuSZLlloQOTAyvofvPQpw8Adnr1mO8=w400-h280-p-e7" alt="Real Madrid wint de Madrileense derby en Everton houdt Chelsea van de leidersplaats"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xGDXsZcLuBhw6gZttKl2w9XAMn1kOHt9NfXs7iLSabG2AjemNmD_l9vdvWuSZLlloQOTAyvofvPQpw8Adnr1mO8=w400-h280-p-e7" alt="Real Madrid wint de Madrileense derby en Everton houdt Chelsea van de leidersplaats"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-12-12/geen-nieuwe-zege-voor-de-leider-in-spanje-en-ook-chelsea-kan-niet-winnen-in-everton">Real Madrid wint de Madrileense derby en Everton houdt Chelsea van de leidersplaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/geen-nieuwe-zege-voor-de-leider-in-spanje-en-ook-chelsea-kan-niet-winnen-in-everton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/raphael-holzhauser-legt-uit-dat-er-geen-sprake-was-van-onderschatting-tegen-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F4OedgsnTHB9-VJtLlDUbvgOTQ2ETz3YJDdLSVpiiUz3Q1bcTQR8jHaFwHbnW37bmkTlkIfc6nw8OdH6dDaG6F8=w400-h280-p-e7" alt="Volgens Holzhauser was er geen sprake van onderschatting tegen Moeskroen: &quot;We komen zelf van tweede klasse en nemen iedereen serieus&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F4OedgsnTHB9-VJtLlDUbvgOTQ2ETz3YJDdLSVpiiUz3Q1bcTQR8jHaFwHbnW37bmkTlkIfc6nw8OdH6dDaG6F8=w400-h280-p-e7" alt="Volgens Holzhauser was er geen sprake van onderschatting tegen Moeskroen: &quot;We komen zelf van tweede klasse en nemen iedereen serieus&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-12-12/raphael-holzhauser-legt-uit-dat-er-geen-sprake-was-van-onderschatting-tegen-moeskroen">Volgens Holzhauser was er geen sprake van onderschatting tegen Moeskroen: "We komen zelf van tweede klasse en nemen iedereen serieus"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/raphael-holzhauser-legt-uit-dat-er-geen-sprake-was-van-onderschatting-tegen-moeskroen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/van-der-poel-wint-in-tegenstelling-tot-van-aert-wel-meteen-in-de-cross-denk-dat-wout-iets-meer-wegrenner-is-geworden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ShtibtmPgsEPsTK9UJAfILA7cYPYy3QGfBaeDw7Dau3Zu8gNAF9-XBXO8DIipsm5q25DWxe7HowtCZreTSe4nD2XOhXuB95ngEetTA=w400-h280-p-e7" alt="Van der Poel wint in tegenstelling tot Van Aert wel meteen in de cross: &quot;Denk dat Wout iets meer wegrenner is geworden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ShtibtmPgsEPsTK9UJAfILA7cYPYy3QGfBaeDw7Dau3Zu8gNAF9-XBXO8DIipsm5q25DWxe7HowtCZreTSe4nD2XOhXuB95ngEetTA=w400-h280-p-e7" alt="Van der Poel wint in tegenstelling tot Van Aert wel meteen in de cross: &quot;Denk dat Wout iets meer wegrenner is geworden&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2020-12-12/van-der-poel-wint-in-tegenstelling-tot-van-aert-wel-meteen-in-de-cross-denk-dat-wout-iets-meer-wegrenner-is-geworden">Van der Poel wint in tegenstelling tot Van Aert wel meteen in de cross: "Denk dat Wout iets meer wegrenner is geworden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/van-der-poel-wint-in-tegenstelling-tot-van-aert-wel-meteen-in-de-cross-denk-dat-wout-iets-meer-wegrenner-is-geworden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/indrukwekkende-hattrick-gouden-leuvense-driehoek-doet-het-nu-ook-in-kortrijk-en-hijst-ohl-naast-beerschot-op-plek-3">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Sdd73ZSm1BWnpLy4muNHWKXROsFpy5Vyt3wMs-vx8udZRpU4yEwWm96y_ozAHHoglHN7ITI9YkvgaX_ZSW7UsSEXQoMQ7OBvvf98=w400-h280-p-e7" alt="Indrukwekkende hattrick: &#039;Gouden Leuvense driehoek&#039; doet het nu ook in Kortrijk en hijst OHL naast Beerschot op plek 3"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Sdd73ZSm1BWnpLy4muNHWKXROsFpy5Vyt3wMs-vx8udZRpU4yEwWm96y_ozAHHoglHN7ITI9YkvgaX_ZSW7UsSEXQoMQ7OBvvf98=w400-h280-p-e7" alt="Indrukwekkende hattrick: &#039;Gouden Leuvense driehoek&#039; doet het nu ook in Kortrijk en hijst OHL naast Beerschot op plek 3"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-12-12/indrukwekkende-hattrick-gouden-leuvense-driehoek-doet-het-nu-ook-in-kortrijk-en-hijst-ohl-naast-beerschot-op-plek-3">Indrukwekkende hattrick: 'Gouden Leuvense driehoek' doet het nu ook in Kortrijk en hijst OHL naast Beerschot op plek 3</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/indrukwekkende-hattrick-gouden-leuvense-driehoek-doet-het-nu-ook-in-kortrijk-en-hijst-ohl-naast-beerschot-op-plek-3#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-ging-winnen-op-het-veld-van-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XRUImcZw01Zlq_nI9npGnc1HStLkvy28uSrvkxjUi_8uPqDvVju2hz2bN9TM4rM_EIuLOyxYEW-8O8iMTSVcztfVqdPEp_f2wwN80g=w400-h280-p-e7" alt="Oostende rukt op naar linkerkolom na winst tegen dramatisch Cercle Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XRUImcZw01Zlq_nI9npGnc1HStLkvy28uSrvkxjUi_8uPqDvVju2hz2bN9TM4rM_EIuLOyxYEW-8O8iMTSVcztfVqdPEp_f2wwN80g=w400-h280-p-e7" alt="Oostende rukt op naar linkerkolom na winst tegen dramatisch Cercle Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-ging-winnen-op-het-veld-van-cercle-brugge">Oostende rukt op naar linkerkolom na winst tegen dramatisch Cercle Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-ging-winnen-op-het-veld-van-cercle-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/lucumi-kwam-slecht-neer-en-leek-groggy-maar-kwam-meteen-terug-het-veld-op">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bFDSKdzlmhBE8ADkmmnU4FKIEXAAOV-F6UZf1Lilp_m_Pe48-SIMeINDbW-hSNw2Xm3tH1Z4VVdQrWnUfgFJUw=w400-h280-p-e7" alt="Opvallend moment in RSC Anderlecht - KRC Genk: was dit wel verantwoord? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bFDSKdzlmhBE8ADkmmnU4FKIEXAAOV-F6UZf1Lilp_m_Pe48-SIMeINDbW-hSNw2Xm3tH1Z4VVdQrWnUfgFJUw=w400-h280-p-e7" alt="Opvallend moment in RSC Anderlecht - KRC Genk: was dit wel verantwoord? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-12-12/lucumi-kwam-slecht-neer-en-leek-groggy-maar-kwam-meteen-terug-het-veld-op">Opvallend moment in RSC Anderlecht - KRC Genk: was dit wel verantwoord? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/lucumi-kwam-slecht-neer-en-leek-groggy-maar-kwam-meteen-terug-het-veld-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/cercle-brugge-coach-paul-clement-ziet-de-reusachtige-vormdip-bij-zijn-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rZAW0SvRw7WSG1Mhko2yb_uEEDBzMPQn2HQqiYGA_pXiwnEGnjHcJ3sYywXiNW3lu6QUSXOCbszJTIgQNo49jNGAwFsYg50_XNDy=w400-h280-p-e7" alt="Cercle-coach Clement ziet vorm- en vertrouwensdip, maar zijn spelers liepen in 45 minuten ook vijf kilometer minder"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rZAW0SvRw7WSG1Mhko2yb_uEEDBzMPQn2HQqiYGA_pXiwnEGnjHcJ3sYywXiNW3lu6QUSXOCbszJTIgQNo49jNGAwFsYg50_XNDy=w400-h280-p-e7" alt="Cercle-coach Clement ziet vorm- en vertrouwensdip, maar zijn spelers liepen in 45 minuten ook vijf kilometer minder"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-12-12/cercle-brugge-coach-paul-clement-ziet-de-reusachtige-vormdip-bij-zijn-ploeg">Cercle-coach Clement ziet vorm- en vertrouwensdip, maar zijn spelers liepen in 45 minuten ook vijf kilometer minder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/cercle-brugge-coach-paul-clement-ziet-de-reusachtige-vormdip-bij-zijn-ploeg#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/ajax-zet-pec-zwolle-opzij-en-wint-met-4-0">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h25wbR1CH0OqtL63g82xmhJQiQbxx1mASaSoW25-KjQzmlUzWhPSl2aVXRb0R818-Wdq5tQIn-Iox7sVjFhU_dpH=w400-h280-p-e7" alt="Ajax wint overtuigend en wist voor de rust de klus al te klaren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h25wbR1CH0OqtL63g82xmhJQiQbxx1mASaSoW25-KjQzmlUzWhPSl2aVXRb0R818-Wdq5tQIn-Iox7sVjFhU_dpH=w400-h280-p-e7" alt="Ajax wint overtuigend en wist voor de rust de klus al te klaren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-12-12/ajax-zet-pec-zwolle-opzij-en-wint-met-4-0">Ajax wint overtuigend en wist voor de rust de klus al te klaren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/zwolle"><img src="https://static.sportid.be/images/soccer/teams/Zwolle.png" alt="Zwolle" title="Zwolle" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/ajax-zet-pec-zwolle-opzij-en-wint-met-4-0#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/hernan-losada-legt-uit-dat-er-geen-makkelijke-wedstrijden-zijn-in-de-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nv2jQub72XEhHS6vylpZ3xK4rZiFjAy3nSuxNPSDa7sZdju56QgD8ndtOKReTUYd53eRHaLrC41vuoEZDyCq_p4=w400-h280-p-e7" alt="Eerlijke analyse van Hernan Losada: &quot;Het bewijs dat geen enkele wedstrijd in eerste klasse gemakkelijk is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nv2jQub72XEhHS6vylpZ3xK4rZiFjAy3nSuxNPSDa7sZdju56QgD8ndtOKReTUYd53eRHaLrC41vuoEZDyCq_p4=w400-h280-p-e7" alt="Eerlijke analyse van Hernan Losada: &quot;Het bewijs dat geen enkele wedstrijd in eerste klasse gemakkelijk is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-12-12/hernan-losada-legt-uit-dat-er-geen-makkelijke-wedstrijden-zijn-in-de-jupiler-pro-league">Eerlijke analyse van Hernan Losada: "Het bewijs dat geen enkele wedstrijd in eerste klasse gemakkelijk is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/hernan-losada-legt-uit-dat-er-geen-makkelijke-wedstrijden-zijn-in-de-jupiler-pro-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/ac-milan-kent-een-geweldig-seizoen-en-lijkt-te-zijn-verlost-van-de-moeizame-jaren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xLMJ9CyUoRgEIWhEqT7iqYl_V9p17ThajUtVHeYJ460k5tERknEkwd11hl_FcyxCp5pflbAjFGH2qk4jrJLnvewB=w400-h280-p-e7" alt="Opnieuw gloriejaren en comeback voor AC Milan?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xLMJ9CyUoRgEIWhEqT7iqYl_V9p17ThajUtVHeYJ460k5tERknEkwd11hl_FcyxCp5pflbAjFGH2qk4jrJLnvewB=w400-h280-p-e7" alt="Opnieuw gloriejaren en comeback voor AC Milan?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-12-12/ac-milan-kent-een-geweldig-seizoen-en-lijkt-te-zijn-verlost-van-de-moeizame-jaren">Opnieuw gloriejaren en comeback voor AC Milan?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/ac-milan-kent-een-geweldig-seizoen-en-lijkt-te-zijn-verlost-van-de-moeizame-jaren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/stats-antwerpen-vdp-minder-dan-uur-nodig-voor-zege-aardige-cross-voor-belgische-dames-en-alvarado-niet-in-top-20">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D8FoQdgyirNM4gHYFueg__AfaLWQuSJpMB6CPPHGrjeaYxLArkHBKFyElaPG5byhHl37YNp7mIZFUqiqAjFAM70kdRgVP4-14Po=w400-h280-p-e7" alt="Stats Antwerpen: VDP minder dan uur nodig voor zege, aardige cross voor Belgische dames en Alvarado niet in top 20"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D8FoQdgyirNM4gHYFueg__AfaLWQuSJpMB6CPPHGrjeaYxLArkHBKFyElaPG5byhHl37YNp7mIZFUqiqAjFAM70kdRgVP4-14Po=w400-h280-p-e7" alt="Stats Antwerpen: VDP minder dan uur nodig voor zege, aardige cross voor Belgische dames en Alvarado niet in top 20"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-12-12/stats-antwerpen-vdp-minder-dan-uur-nodig-voor-zege-aardige-cross-voor-belgische-dames-en-alvarado-niet-in-top-20">Stats Antwerpen: VDP minder dan uur nodig voor zege, aardige cross voor Belgische dames en Alvarado niet in top 20</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/stats-antwerpen-vdp-minder-dan-uur-nodig-voor-zege-aardige-cross-voor-belgische-dames-en-alvarado-niet-in-top-20#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/scoort-van-der-poel-meteen-twee-keer-in-een-weekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cwL-Lidj6YLfAhTWrbZF1U2SZ5f4tXOEPjEL3woBIU1jpJ9EiSRAAYGX0qCe-BUlOBAmFW7V9v2wE2pULxMlxtJAf0-ouzpbIuvkqA=w400-h280-p-e7" alt="Scoort Van der Poel meteen twee keer in één weekend?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cwL-Lidj6YLfAhTWrbZF1U2SZ5f4tXOEPjEL3woBIU1jpJ9EiSRAAYGX0qCe-BUlOBAmFW7V9v2wE2pULxMlxtJAf0-ouzpbIuvkqA=w400-h280-p-e7" alt="Scoort Van der Poel meteen twee keer in één weekend?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2020-12-12/scoort-van-der-poel-meteen-twee-keer-in-een-weekend">Scoort Van der Poel meteen twee keer in één weekend?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/scoort-van-der-poel-meteen-twee-keer-in-een-weekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/didier-deschamps-zegt-zijn-franse-selectie-voor-het-ek-al-klaar-te-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8DzpqbKrwUnpq62L_JOrqxWrkARFUDqjbmaIukb47Z4YpAsnDe3onZBLix_evPQ1J-FDSAJnKo-GrM9Zc4eZV4w=w400-h280-p-e7" alt="Franse bondscoach verrast landgenoten met straffe uitspraak over het EK: &quot;Mijn lijstje spelers ligt al klaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8DzpqbKrwUnpq62L_JOrqxWrkARFUDqjbmaIukb47Z4YpAsnDe3onZBLix_evPQ1J-FDSAJnKo-GrM9Zc4eZV4w=w400-h280-p-e7" alt="Franse bondscoach verrast landgenoten met straffe uitspraak over het EK: &quot;Mijn lijstje spelers ligt al klaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-12-12/didier-deschamps-zegt-zijn-franse-selectie-voor-het-ek-al-klaar-te-hebben">Franse bondscoach verrast landgenoten met straffe uitspraak over het EK: "Mijn lijstje spelers ligt al klaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/didier-deschamps-zegt-zijn-franse-selectie-voor-het-ek-al-klaar-te-hebben#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/vandeputte-moest-naar-ziekenhuis-na-val-nog-voor-de-cross-in-antwerpen-begon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wHXtYhIMwBcqddZ_gC2lxxI9d3y7tXqrckuHyd7zJHcQKosO98VXyjy_zxZ4ndokVFrYpabXE8TG3idFPvvrhLa91dA2u7-PZKWqxg=w400-h280-p-e7" alt="Niet enkel vreugde bij Alpecin-Fenix: Niels Vandeputte blesseerde zich al voor de wedstrijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wHXtYhIMwBcqddZ_gC2lxxI9d3y7tXqrckuHyd7zJHcQKosO98VXyjy_zxZ4ndokVFrYpabXE8TG3idFPvvrhLa91dA2u7-PZKWqxg=w400-h280-p-e7" alt="Niet enkel vreugde bij Alpecin-Fenix: Niels Vandeputte blesseerde zich al voor de wedstrijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2020-12-12/vandeputte-moest-naar-ziekenhuis-na-val-nog-voor-de-cross-in-antwerpen-begon">Niet enkel vreugde bij Alpecin-Fenix: Niels Vandeputte blesseerde zich al voor de wedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/vandeputte-moest-naar-ziekenhuis-na-val-nog-voor-de-cross-in-antwerpen-begon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/arthur-melo-vergelijkt-lionel-messi-en-cristiano-ronaldo-na-zijn-overgang-van-fc-barcelona-naar-juventus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5Go4WBAnmCZ5m9pmhHloe023OJsDOvvxCWIhXshOSHnQVfRuTSpA-AP1bBMrRc_hSir3QacdHWw_vLe1XhKBjZjWtpgabQe0VxJPvQ=w400-h280-p-e7" alt="Juventus-middenvelder speelde vorig seizoen met Lionel Messi, nu doet hij dat met Cristiano Ronaldo: &quot;Hij traint als een bezetene&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5Go4WBAnmCZ5m9pmhHloe023OJsDOvvxCWIhXshOSHnQVfRuTSpA-AP1bBMrRc_hSir3QacdHWw_vLe1XhKBjZjWtpgabQe0VxJPvQ=w400-h280-p-e7" alt="Juventus-middenvelder speelde vorig seizoen met Lionel Messi, nu doet hij dat met Cristiano Ronaldo: &quot;Hij traint als een bezetene&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-12-12/arthur-melo-vergelijkt-lionel-messi-en-cristiano-ronaldo-na-zijn-overgang-van-fc-barcelona-naar-juventus">Juventus-middenvelder speelde vorig seizoen met Lionel Messi, nu doet hij dat met Cristiano Ronaldo: "Hij traint als een bezetene" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/levante"><img src="https://static.sportid.be/images/soccer/teams/levante-ud-logo.png" alt="Levante" title="Levante" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/arthur-melo-vergelijkt-lionel-messi-en-cristiano-ronaldo-na-zijn-overgang-van-fc-barcelona-naar-juventus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/bayern-speelde-1-1-in-union-en-ook-manchester-united-kende-met-0-0-een-gelijkspel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SgaijtBSLotvf7ocYHdIiwaPj4XVkq6WI4tE0nq4xuuAS8XLlq1Ja2ybJSzQu7YpokgcnOB6BkgBnhuf9AWELe8=w400-h280-p-e7" alt="Bayern München laat twee punten liggen bij Union Berlin en de topper in Manchester stelde teleur"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SgaijtBSLotvf7ocYHdIiwaPj4XVkq6WI4tE0nq4xuuAS8XLlq1Ja2ybJSzQu7YpokgcnOB6BkgBnhuf9AWELe8=w400-h280-p-e7" alt="Bayern München laat twee punten liggen bij Union Berlin en de topper in Manchester stelde teleur"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-12-12/bayern-speelde-1-1-in-union-en-ook-manchester-united-kende-met-0-0-een-gelijkspel">Bayern München laat twee punten liggen bij Union Berlin en de topper in Manchester stelde teleur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/bayern-speelde-1-1-in-union-en-ook-manchester-united-kende-met-0-0-een-gelijkspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/leicester-city-trainer-brendan-rodgers-vreest-niet-voor-een-vertrek-van-youri-tielemans">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8409vI1d1Rr2YeLJrX_L7tljN03cTc-pItHq7OsFhUsHKlXzWyMgnRme1C-_L6j-kLHy07phOUylZCzkhsP9Dvc=w400-h280-p-e7" alt="Leicester-trainer Brendan Rodgers vreest niet voor een vertrek van zijn Rode Duivel: &quot;Hij is hongerig naar meer, maar het is traditioneel voor deze periode van het jaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8409vI1d1Rr2YeLJrX_L7tljN03cTc-pItHq7OsFhUsHKlXzWyMgnRme1C-_L6j-kLHy07phOUylZCzkhsP9Dvc=w400-h280-p-e7" alt="Leicester-trainer Brendan Rodgers vreest niet voor een vertrek van zijn Rode Duivel: &quot;Hij is hongerig naar meer, maar het is traditioneel voor deze periode van het jaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-12-12/leicester-city-trainer-brendan-rodgers-vreest-niet-voor-een-vertrek-van-youri-tielemans">Leicester-trainer Brendan Rodgers vreest niet voor een vertrek van zijn Rode Duivel: "Hij is hongerig naar meer, maar het is traditioneel voor deze periode van het jaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/leicester-city-trainer-brendan-rodgers-vreest-niet-voor-een-vertrek-van-youri-tielemans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/yorbe-vertessen-en-ismael-saibari-opgenomen-in-de-selectie-van-psv">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2PuZkJv2d5Kb2qtqUIGYSI7uEmlmzICUQSlE0h9nzZ7qG85GD3Lh5TLgvtSC_bLzE1rLJoFSN5hSgshF0a7MxQ=w400-h280-p-e7" alt="Opnieuw een Belgische doorbraak in de Eredivisie? Twee jongens opgenomen in de selectie van PSV"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2PuZkJv2d5Kb2qtqUIGYSI7uEmlmzICUQSlE0h9nzZ7qG85GD3Lh5TLgvtSC_bLzE1rLJoFSN5hSgshF0a7MxQ=w400-h280-p-e7" alt="Opnieuw een Belgische doorbraak in de Eredivisie? Twee jongens opgenomen in de selectie van PSV"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-12-12/yorbe-vertessen-en-ismael-saibari-opgenomen-in-de-selectie-van-psv">Opnieuw een Belgische doorbraak in de Eredivisie? Twee jongens opgenomen in de selectie van PSV</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/utrecht"><img src="https://static.sportid.be/images/soccer/teams/FC-Utrecht-icon.png" alt="Utrecht" title="Utrecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/yorbe-vertessen-en-ismael-saibari-opgenomen-in-de-selectie-van-psv#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/kinesist-lieven-maesschalck-gelooft-in-de-kwaliteiten-van-eden-hazard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y5IJLg1q5Q0klESoURQb5exQVWTOwIH_v35bqi8Do5IAOlR0VL3bk3XnwxYZ-CAcGmXHhutCY3XQ4kv02EpR2YI=w400-h280-p-e7" alt="Kinesist van de Rode Duivels blijft ondanks blessureleed geloven in Eden Hazard: &quot;Ongeduld is nu zijn grootste vijand&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y5IJLg1q5Q0klESoURQb5exQVWTOwIH_v35bqi8Do5IAOlR0VL3bk3XnwxYZ-CAcGmXHhutCY3XQ4kv02EpR2YI=w400-h280-p-e7" alt="Kinesist van de Rode Duivels blijft ondanks blessureleed geloven in Eden Hazard: &quot;Ongeduld is nu zijn grootste vijand&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-12-12/kinesist-lieven-maesschalck-gelooft-in-de-kwaliteiten-van-eden-hazard">Kinesist van de Rode Duivels blijft ondanks blessureleed geloven in Eden Hazard: "Ongeduld is nu zijn grootste vijand"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/kinesist-lieven-maesschalck-gelooft-in-de-kwaliteiten-van-eden-hazard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/italiaans-bondscoach-koopt-fiets-van-pantani-om-hem-aan-familiemuseum-te-schenken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J78wmqzuktRhH7Tazlx3CgZD2FRTFrG5Z0yKgbYJpQzWmdZ_lx5fPcI5MzUDSjHF4uba6KZfEcREuRUAuKN4wuzHAl7NneAOEBThxA=w400-h280-p-e7" alt="Italiaans bondscoach koopt fiets van Pantani om hem aan familiemuseum te schenken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J78wmqzuktRhH7Tazlx3CgZD2FRTFrG5Z0yKgbYJpQzWmdZ_lx5fPcI5MzUDSjHF4uba6KZfEcREuRUAuKN4wuzHAl7NneAOEBThxA=w400-h280-p-e7" alt="Italiaans bondscoach koopt fiets van Pantani om hem aan familiemuseum te schenken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2020-12-12/italiaans-bondscoach-koopt-fiets-van-pantani-om-hem-aan-familiemuseum-te-schenken">Italiaans bondscoach koopt fiets van Pantani om hem aan familiemuseum te schenken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/italiaans-bondscoach-koopt-fiets-van-pantani-om-hem-aan-familiemuseum-te-schenken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/club-brugge-moet-ruud-vormer-corona-missen-tegen-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yR4z7-COO4KSpG67b9X0C-_Kij2pwaOgJlFc_cAyHbTWyvtNIbkaIvT1-CzNtLrAZtz7d9z1StZtheq1M3S05w=w400-h280-p-e7" alt="Aderlating voor Club Brugge tegen Antwerp: drie coronagevallen, waaronder Ruud Vormer"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yR4z7-COO4KSpG67b9X0C-_Kij2pwaOgJlFc_cAyHbTWyvtNIbkaIvT1-CzNtLrAZtz7d9z1StZtheq1M3S05w=w400-h280-p-e7" alt="Aderlating voor Club Brugge tegen Antwerp: drie coronagevallen, waaronder Ruud Vormer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-12-12/club-brugge-moet-ruud-vormer-corona-missen-tegen-antwerp">Aderlating voor Club Brugge tegen Antwerp: drie coronagevallen, waaronder Ruud Vormer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/club-brugge-moet-ruud-vormer-corona-missen-tegen-antwerp#comments"><span class="fa fa-comment"></span> <small>45</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/-vrouwenteam-jumbo-visma-stelt-renners-op-leuke-manier-voor-wie-is-deze-renster">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e7" alt="📷 Vrouwenteam Jumbo-Visma stelt rensters op leuke manier voor: Wie is deze renster?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e7" alt="📷 Vrouwenteam Jumbo-Visma stelt rensters op leuke manier voor: Wie is deze renster?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-12-12/-vrouwenteam-jumbo-visma-stelt-renners-op-leuke-manier-voor-wie-is-deze-renster">📷 Vrouwenteam Jumbo-Visma stelt rensters op leuke manier voor: Wie is deze renster?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/-vrouwenteam-jumbo-visma-stelt-renners-op-leuke-manier-voor-wie-is-deze-renster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/pidcock-voor-het-eerst-op-podium-en-onder-indruk-van-niveau-wout-beste-wegrenner-en-finisht-derde-of-vierde-in-cross">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1vAdtWqTnkhr2HaWrwBinIv8YVElIVUd5HCQndeSYx5Fm0mp7K2fNgjgDLFHzFOphSl1zhSanoIBymPQ-lk9HxBO2FYfJK1YCLE=w400-h280-p-e7" alt="Pidcock voor het eerst op podium en onder indruk van niveau: &quot;Wout beste wegrenner en finisht derde of vierde in cross&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1vAdtWqTnkhr2HaWrwBinIv8YVElIVUd5HCQndeSYx5Fm0mp7K2fNgjgDLFHzFOphSl1zhSanoIBymPQ-lk9HxBO2FYfJK1YCLE=w400-h280-p-e7" alt="Pidcock voor het eerst op podium en onder indruk van niveau: &quot;Wout beste wegrenner en finisht derde of vierde in cross&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2020-12-12/pidcock-voor-het-eerst-op-podium-en-onder-indruk-van-niveau-wout-beste-wegrenner-en-finisht-derde-of-vierde-in-cross">Pidcock voor het eerst op podium en onder indruk van niveau: "Wout beste wegrenner en finisht derde of vierde in cross"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/pidcock-voor-het-eerst-op-podium-en-onder-indruk-van-niveau-wout-beste-wegrenner-en-finisht-derde-of-vierde-in-cross#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/wint-mathieu-van-der-poel-bij-zijn-rentree-in-het-veldrijden-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D9JG2uTNQZ99wHuDWGrb5wNjBJ9cJ14sWWfxqArJSA9toUfUUhypp7PWjls9gt8SEavUxZbH3-pxUV2qa0ErdFO0RV-J4irB8awD=w400-h280-p-e7" alt="HERBELEEF: Mathieu Van der Poel wint Scheldecross, drie verschillende nationaliteiten op het podium"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D9JG2uTNQZ99wHuDWGrb5wNjBJ9cJ14sWWfxqArJSA9toUfUUhypp7PWjls9gt8SEavUxZbH3-pxUV2qa0ErdFO0RV-J4irB8awD=w400-h280-p-e7" alt="HERBELEEF: Mathieu Van der Poel wint Scheldecross, drie verschillende nationaliteiten op het podium"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2020-12-12/wint-mathieu-van-der-poel-bij-zijn-rentree-in-het-veldrijden-in-antwerpen">HERBELEEF: Mathieu Van der Poel wint Scheldecross, drie verschillende nationaliteiten op het podium</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/wint-mathieu-van-der-poel-bij-zijn-rentree-in-het-veldrijden-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w400-h280-p-e7" alt="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w400-h280-p-e7" alt="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand">O'Sullivan knokt zich naar finale na 4-1 achterstand</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/marc-brys-wou-mousa-al-tamari-nu-ohl-naar-beerschot-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LwaxJORu2dcTO8m4mMuzdGTjY04AtIXa22fc03Cf6L6WZfQAmtkDbAkKVypfMd3Ep8vDs7Q-YJH8AdQzKa6cEfQj=w400-h280-p-e7" alt="Marc Brys wou dribbelkont (nu OHL) naar Beerschot halen: &quot;Hij blijkt veel meer een ploegspeler dan we eerst dachten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LwaxJORu2dcTO8m4mMuzdGTjY04AtIXa22fc03Cf6L6WZfQAmtkDbAkKVypfMd3Ep8vDs7Q-YJH8AdQzKa6cEfQj=w400-h280-p-e7" alt="Marc Brys wou dribbelkont (nu OHL) naar Beerschot halen: &quot;Hij blijkt veel meer een ploegspeler dan we eerst dachten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-12-12/marc-brys-wou-mousa-al-tamari-nu-ohl-naar-beerschot-halen">Marc Brys wou dribbelkont (nu OHL) naar Beerschot halen: "Hij blijkt veel meer een ploegspeler dan we eerst dachten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/marc-brys-wou-mousa-al-tamari-nu-ohl-naar-beerschot-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/standard-recupereert-maxime-lestienne-en-selim-amallah-voor-het-duel-tegen-kaa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YbjF5hBOdMQOi7DL1lri73WyQrgjI1_sAwyBq-J-VBNZeBmtJxPr03LanCFdojrIUXf3pJ7DucYjthPLa30Vhg=w400-h280-p-e7" alt="Standard op volle sterkte richting de Ghelamco Arena? Montanier ziet twee cruciale spelers terugkeren in de selectie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YbjF5hBOdMQOi7DL1lri73WyQrgjI1_sAwyBq-J-VBNZeBmtJxPr03LanCFdojrIUXf3pJ7DucYjthPLa30Vhg=w400-h280-p-e7" alt="Standard op volle sterkte richting de Ghelamco Arena? Montanier ziet twee cruciale spelers terugkeren in de selectie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-12-12/standard-recupereert-maxime-lestienne-en-selim-amallah-voor-het-duel-tegen-kaa-gent">Standard op volle sterkte richting de Ghelamco Arena? Montanier ziet twee cruciale spelers terugkeren in de selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/standard-recupereert-maxime-lestienne-en-selim-amallah-voor-het-duel-tegen-kaa-gent#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/hieraan-merken-lekos-assistenten-dat-antwerp-nog-niet-als-een-echte-topclub-wordt-beschouwd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h8AkTsy8t11HSCHnui17AfR6_pfprJCdraeLsKa9A1uNjgWjYX1gZ-YwUL84SIQ-GWtNuye_3wevF_Dlx7gspg=w400-h280-p-e7" alt="Hieraan merken Leko&#039;s assistenten dat Antwerp nog niet als een echte topclub wordt beschouwd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h8AkTsy8t11HSCHnui17AfR6_pfprJCdraeLsKa9A1uNjgWjYX1gZ-YwUL84SIQ-GWtNuye_3wevF_Dlx7gspg=w400-h280-p-e7" alt="Hieraan merken Leko&#039;s assistenten dat Antwerp nog niet als een echte topclub wordt beschouwd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-12-12/hieraan-merken-lekos-assistenten-dat-antwerp-nog-niet-als-een-echte-topclub-wordt-beschouwd">Hieraan merken Leko's assistenten dat Antwerp nog niet als een echte topclub wordt beschouwd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/hieraan-merken-lekos-assistenten-dat-antwerp-nog-niet-als-een-echte-topclub-wordt-beschouwd#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/iserbyt-zag-dat-van-der-poel-even-goed-was-als-hij-had-verwacht-beetje-met-klassement-in-achterhoofd-gereden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OxkGfDens9-qCUxXLHzRILLX_BbE2b0TbsWe2JDI_0AUQzIIiDo7gKZOQXrFl1_Gwzd68mPlSmWz4dqVQM5RDS7xYiMY-QAXMvg=w400-h280-p-e7" alt="Iserbyt zag dat Van der Poel even goed was als hij had verwacht: &quot;Beetje met klassement in achterhoofd gereden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OxkGfDens9-qCUxXLHzRILLX_BbE2b0TbsWe2JDI_0AUQzIIiDo7gKZOQXrFl1_Gwzd68mPlSmWz4dqVQM5RDS7xYiMY-QAXMvg=w400-h280-p-e7" alt="Iserbyt zag dat Van der Poel even goed was als hij had verwacht: &quot;Beetje met klassement in achterhoofd gereden&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2020-12-12/iserbyt-zag-dat-van-der-poel-even-goed-was-als-hij-had-verwacht-beetje-met-klassement-in-achterhoofd-gereden">Iserbyt zag dat Van der Poel even goed was als hij had verwacht: "Beetje met klassement in achterhoofd gereden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/iserbyt-zag-dat-van-der-poel-even-goed-was-als-hij-had-verwacht-beetje-met-klassement-in-achterhoofd-gereden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-12-12/supermax-na-veroveren-van-pole-onze-topsnelheid-is-hier-best-goed">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/QEdkeuphULysvMOg6AF7yLg13G0cOsaCHMJmLJZv6TKcikWzWmGL8Ai2vdiyHxZw7lHCJvdVpepM8r41T6nFsvkJ7m03ten7CGKY=w300-h250-p-e7" alt="&#039;Supermax&#039; na veroveren van pole: &quot;Onze topsnelheid is hier best goed&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-12-12/supermax-na-veroveren-van-pole-onze-topsnelheid-is-hier-best-goed">'Supermax' na veroveren van pole: "Onze topsnelheid is hier best goed"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-12-11/stoffel-vandoorne-toch-een-beetje-cynisch-ik-mag-racen--op-dinsdag">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w300-h250-p-e7" alt="Stoffel Vandoorne toch een beetje cynisch? &quot;Ik mag racen ... op dinsdag&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w300-h250-p-e7" alt="Stoffel Vandoorne toch een beetje cynisch? &quot;Ik mag racen ... op dinsdag&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-12-11/stoffel-vandoorne-toch-een-beetje-cynisch-ik-mag-racen--op-dinsdag">Stoffel Vandoorne toch een beetje cynisch? "Ik mag racen ... op dinsdag"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-12-12/hij-heeft-moeten-wachten-tot-de-laatste-race-maar-daar-is-de-eerste-pole-position-voor-max-verstappen-in-2020">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w300-h250-p-e7" alt="Hij heeft moeten wachten tot de laatste race maar daar is de eerste Pole Position voor Max Verstappen in 2020"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w300-h250-p-e7" alt="Hij heeft moeten wachten tot de laatste race maar daar is de eerste Pole Position voor Max Verstappen in 2020"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-12-12/hij-heeft-moeten-wachten-tot-de-laatste-race-maar-daar-is-de-eerste-pole-position-voor-max-verstappen-in-2020">Hij heeft moeten wachten tot de laatste race maar daar is de eerste Pole Position voor Max Verstappen in 2020</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/frankrijk/grosjean-sebastien" class="btn btn-outline-dark my-1">Sebastien Grosjean</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/duitsland/rosberg-nico" class="btn btn-outline-dark my-1">Nico Rosberg</a>
		<a href="/groot-britannie/button-jenson" class="btn btn-outline-dark my-1">Jenson Button</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
	</div>

    <span class="spacer"></span>
        
        
    <div style="width:300px;margin:0 auto;"><div class="kalooga_25810"></div></div>
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/7050.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-12-12",
					"name": "12/12/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-12-12/-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd",
					"name": "🎥 Heerlijk! Alonso rijdt nog eens rondjes op Abu Dhabi met bolide waarmee hij wereldkampioen werd"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6925, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-12-12/-heerlijk-alonso-rijdt-nog-eens-rondjes-op-abu-dhabi-met-bolide-waarmee-hij-wereldkampioen-werd"
		},
		"headline": "🎥 Heerlijk! Alonso rijdt nog eens rondjes op Abu Dhabi met bolide waarmee hij wereldkampioen werd",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/GFWq4PSFMAbDDhL7piWkhn_Zt2mc_Uvy32A1Pn8m1zXXBzv1BPrOkhkaLChA8jdVcxK9prh-WMyEcRH7Le9K0poK=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-12-12T11:30:00+01:00",
	"dateModified": "2020-12-12T11:30:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Renault-bolide kleurt nu zwart-geel meer een vijftiental jaar geleden waren blauw en geel de iconische kleuren waarmee Fernando Alonso wereldkampioen werd bij Renault.",
	"articleBody": "&lt;p&gt;Die blauw-gele bolide werd dit weekend nog eens van stal gehaald om rondjes te rijden in Abu Dhabi waar dit weekend de laatste GP van het seizoen plaatsvindt.&lt;/p&gt;&lt;p&gt;Alonso werd in 2005 wereldkampioen voor Kimi Raikk&amp;ouml;nen (McLaren) en Michael Schumacher (Ferrari). De GP van Abu Dhabi stond toen nog niet eens op de kalender.&lt;/p&gt;&lt;p&gt;Volgend jaar zal Alonso opnieuw bij Renault racen maar met de nieuwe naam Alpine. De Spanjaard is nu al erg betrokken bij de ontwikkeling van de ploeg en de nieuwe wagen en gaat steevast mee naar het raceweekend. Als kleine verrassing hadden ze dus zijn wagen van 2005 nog eens van onder het stof gehaald.&lt;/p&gt;&lt;p&gt;Leuk weetje: het is exact dezelfde bolide als diegene waarin Alonso in 2005 de laatste 6 races van het kampioenschap beslechtte. De laatste race van het seizoen was in China en er lag&amp;nbsp;zelfs nog een kleine map van het circuit in de wagen.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;The perfect onboard doesn&amp;#39;t exi... Oh wow. &lt;a href=&quot;https://twitter.com/hashtag/RSspirit?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#RSspirit&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/AbuDhabiGP?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#AbuDhabiGP&lt;/a&gt; &lt;a href=&quot;https://twitter.com/alo_oficial?ref_src=twsrc%5Etfw&quot;&gt;@alo_oficial&lt;/a&gt; &lt;a href=&quot;https://twitter.com/F1?ref_src=twsrc%5Etfw&quot;&gt;@f1&lt;/a&gt; &lt;a href=&quot;https://t.co/i6L2eVA9yg&quot;&gt;pic.twitter.com/i6L2eVA9yg&lt;/a&gt;&lt;/p&gt;&amp;mdash; Renault F1 Team (@RenaultF1Team) &lt;a href=&quot;https://twitter.com/RenaultF1Team/status/1337457366737055746?ref_src=twsrc%5Etfw&quot;&gt;December 11, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":240,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>