<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Max Verstappen hoopt op een spannende race in Bahrein. | Autosportkrant.be</title>
		
		<meta name="title" content="Max Verstappen hoopt op een spannende race in Bahrein. | Autosportkrant.be" />
		<meta name="description" content="Zoals vaak dit seizoen moest Max Verstappen tevreden zijn met een derde plaats na de kwalificaties, achter de Mercedes-wagens van Hamilton en Bottas. Toch was Verstappen relatief tevreden." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-11-28/verstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven">
		<meta property="og:title" content="Verstappen tevreden met 3e plaats in kwalificatie: &quot;Ik zal proberen om zo dicht mogelijk bij de twee Mercedes-bolides te blijven&quot;" />
		<meta property="og:description" content="Zoals vaak dit seizoen moest Max Verstappen tevreden zijn met een derde plaats na de kwalificaties, achter de Mercedes-wagens van Hamilton en Bottas. Toch was Verstappen relatief tevreden." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-11-28/verstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2020-11-28/verstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-11-28" />
        <meta property="article:modified_time" content="2020-11-28" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Bahrain GP (Manama)" />
                                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Verstappen tevreden met 3e plaats in kwalificatie: &quot;Ik zal proberen om zo dicht mogelijk bij de twee Mercedes-bolides te blijven&quot;">
        <meta name="twitter:description" content="Zoals vaak dit seizoen moest Max Verstappen tevreden zijn met een derde plaats na de kwalificaties, achter de Mercedes-wagens van Hamilton en Bottas. Toch was Verstappen relatief tevreden.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Verstappen tevreden met 3e plaats in kwalificatie: "Ik zal proberen om zo dicht mogelijk bij de twee Mercedes-bolides te blijven"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-11-28T18:25:00+01:00"><a href="/nieuws/2020-11-28">Gisteren</a> 18:25</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-11-28%2Fverstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Verstappen%20tevreden%20met%203e%20plaats%20in%20kwalificatie%3A%20%22Ik%20zal%20proberen%20om%20zo%20dicht%20mogelijk%20bij%20de%20twee%20Mercedes-bolides%20te%20blijven%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-11-28%2Fverstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-11-28/verstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Max Verstappen hoopt op een spannende race in Bahrein.</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w300-h250-p-e7" alt="Verstappen tevreden met 3e plaats in kwalificatie: &quot;Ik zal proberen om zo dicht mogelijk bij de twee Mercedes-bolides te blijven&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w750-h500-p-e7" alt="Verstappen tevreden met 3e plaats in kwalificatie: &quot;Ik zal proberen om zo dicht mogelijk bij de twee Mercedes-bolides te blijven&quot;" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Zoals vaak dit seizoen moest Max Verstappen tevreden zijn met een derde plaats na de kwalificaties, achter de Mercedes-wagens van Hamilton en Bottas. Toch was Verstappen relatief tevreden.</p>
						            						<div id="article_text">
            				    <p>&quot;Het was een degelijke kwalificatiesessie&quot;, klinkt het bij Verstappen meteen na Q3. &quot;We zullen zien hoe het loopt morgen want het circuit is verraderlijk voor de banden. Ik hoop vooral dat het een spannende race wordt zondag.&quot;</p><p>Vanaf de eerste seconde zal Verstappen druk moeten zetten op Bottas, vooral ook omdat de Fin een slechter wegdek voor zich krijgt vanop P2. &quot;Ik zal vanaf de start proberen om zo dicht mogelijk bij de Mercedes-bolides te blijven&quot;, besluit Verstappen strijdvaardig.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-11-28%2Fverstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Verstappen%20tevreden%20met%203e%20plaats%20in%20kwalificatie%3A%20%22Ik%20zal%20proberen%20om%20zo%20dicht%20mogelijk%20bij%20de%20twee%20Mercedes-bolides%20te%20blijven%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-11-28%2Fverstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-11-28/verstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="/formule-1/kalender/bahrain-gp-manama" class="btn btn-dark">Bahrain GP (Manama)</a>
	</div>
							</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-11-28/verstappen-vertrekt-zondag-achter-mercedes-maar-moet-niet-wanhopen">Verstappen vertrekt zondag achter Mercedes, maar moet niet wanhopen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-11-28/hamilton-evenaart-schumacher-op-vlak-van-wereldtitels-maar-steekt-er-ver-bovenuit-in-andere-statistiek">Hamilton evenaart Schumacher op vlak van wereldtitels maar steekt er ver bovenuit in andere statistiek</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-28/hamilton-evenaart-schumacher-op-vlak-van-wereldtitels-maar-steekt-er-ver-bovenuit-in-andere-statistiek">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X7FwO1-nMnmGL132oLB-n76_pyhrn-sbGO3B8_sgB3skkQz9wKLv-kqmYZ-Oan1heO22TMHdkpNPopabJ5SHAg=w400-h280-p-e7" alt="Hamilton evenaart Schumacher op vlak van wereldtitels maar steekt er ver bovenuit in andere statistiek"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/X7FwO1-nMnmGL132oLB-n76_pyhrn-sbGO3B8_sgB3skkQz9wKLv-kqmYZ-Oan1heO22TMHdkpNPopabJ5SHAg=w400-h280-p-e7" alt="Hamilton evenaart Schumacher op vlak van wereldtitels maar steekt er ver bovenuit in andere statistiek"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-11-28/hamilton-evenaart-schumacher-op-vlak-van-wereldtitels-maar-steekt-er-ver-bovenuit-in-andere-statistiek">Hamilton evenaart Schumacher op vlak van wereldtitels maar steekt er ver bovenuit in andere statistiek</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-28/hamilton-evenaart-schumacher-op-vlak-van-wereldtitels-maar-steekt-er-ver-bovenuit-in-andere-statistiek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-11-28/verstappen-vertrekt-zondag-achter-mercedes-maar-moet-niet-wanhopen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wy9O-O8WWj8gVUyJ6m5wKRm75NGJw999DjUT-SBkx4SkbwfVhvC-UumZwwyYk7jdisaBIyeAMrmP1RERh0MxcQ=w400-h280-p-e7" alt="Verstappen vertrekt zondag achter Mercedes, maar moet niet wanhopen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wy9O-O8WWj8gVUyJ6m5wKRm75NGJw999DjUT-SBkx4SkbwfVhvC-UumZwwyYk7jdisaBIyeAMrmP1RERh0MxcQ=w400-h280-p-e7" alt="Verstappen vertrekt zondag achter Mercedes, maar moet niet wanhopen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-11-28/verstappen-vertrekt-zondag-achter-mercedes-maar-moet-niet-wanhopen">Verstappen vertrekt zondag achter Mercedes, maar moet niet wanhopen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-11-28/verstappen-vertrekt-zondag-achter-mercedes-maar-moet-niet-wanhopen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-28/van-aert-knap-derde-bij-terugkeer-in-de-cross">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9xMKB42eOpQMrYTfLY6a4PBFnsJKtQseBcckTLFZ5gTlkHHE47RkuanBQ28gD8QZdGp2y7fOHYjSHAAGuXz-zw=w400-h280-p-e7" alt="Van Aert knap derde bij terugkeer in de cross, Iserbyt maakt verschil in slotronde"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9xMKB42eOpQMrYTfLY6a4PBFnsJKtQseBcckTLFZ5gTlkHHE47RkuanBQ28gD8QZdGp2y7fOHYjSHAAGuXz-zw=w400-h280-p-e7" alt="Van Aert knap derde bij terugkeer in de cross, Iserbyt maakt verschil in slotronde"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2020-11-28/van-aert-knap-derde-bij-terugkeer-in-de-cross">Van Aert knap derde bij terugkeer in de cross, Iserbyt maakt verschil in slotronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-28/van-aert-knap-derde-bij-terugkeer-in-de-cross#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-28/wout-van-aert-had-niet-om-meer-kunnen-vragen-bij-comeback-in-het-veld-als-je-vooraan-rijdt-geniet-je-daar-echt-van">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BgRFW9kMhaKolzWkx3R-ESb31jvUth56Ym_Le7AQFuxf1AYt0srJaxTC2gwGZOMs-Ag-iYyqBkl9lWVqxnxb7vE=w400-h280-p-e7" alt="Wout van Aert had niet om meer kunnen vragen bij comeback in het veld: &quot;Als je vooraan rijdt, geniet je daar echt van&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BgRFW9kMhaKolzWkx3R-ESb31jvUth56Ym_Le7AQFuxf1AYt0srJaxTC2gwGZOMs-Ag-iYyqBkl9lWVqxnxb7vE=w400-h280-p-e7" alt="Wout van Aert had niet om meer kunnen vragen bij comeback in het veld: &quot;Als je vooraan rijdt, geniet je daar echt van&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2020-11-28/wout-van-aert-had-niet-om-meer-kunnen-vragen-bij-comeback-in-het-veld-als-je-vooraan-rijdt-geniet-je-daar-echt-van">Wout van Aert had niet om meer kunnen vragen bij comeback in het veld: "Als je vooraan rijdt, geniet je daar echt van"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-28/wout-van-aert-had-niet-om-meer-kunnen-vragen-bij-comeback-in-het-veld-als-je-vooraan-rijdt-geniet-je-daar-echt-van#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-28/urban-cross-in-kortrijk-met-comeback-van-aert-en-winst-voor-iserbyt-de-cijfers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LSFNfPUN_kcuJsAml-0LciC5oCANc7vZvOBh_tmHASwKKlWoOdCVVycnQz49cyjxkajhKGtl_Pb7Fql3aIb89N8=w400-h280-p-e7" alt="Urban Cross in Kortrijk, met comeback Van Aert en winst voor Iserbyt: de cijfers"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LSFNfPUN_kcuJsAml-0LciC5oCANc7vZvOBh_tmHASwKKlWoOdCVVycnQz49cyjxkajhKGtl_Pb7Fql3aIb89N8=w400-h280-p-e7" alt="Urban Cross in Kortrijk, met comeback Van Aert en winst voor Iserbyt: de cijfers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2020-11-28/urban-cross-in-kortrijk-met-comeback-van-aert-en-winst-voor-iserbyt-de-cijfers">Urban Cross in Kortrijk, met comeback Van Aert en winst voor Iserbyt: de cijfers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-28/urban-cross-in-kortrijk-met-comeback-van-aert-en-winst-voor-iserbyt-de-cijfers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/club-brugge-zocht-en-vond-geen-openingen-tegen-hekkensluiter-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yHaLtaF8CDZ3VhuscOJdTs_Jtr2IVFbts_vlTWBZgueyq5234NrRV4oF8V7lCOd8cQQB47L-0Hx8iCwzV1bDDwXB=w400-h280-p-e7" alt="Club Brugge liet slechts één schot(je) tussen de palen noteren: &quot;Dat beetje genialiteit en creativiteit was niet aanwezig&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yHaLtaF8CDZ3VhuscOJdTs_Jtr2IVFbts_vlTWBZgueyq5234NrRV4oF8V7lCOd8cQQB47L-0Hx8iCwzV1bDDwXB=w400-h280-p-e7" alt="Club Brugge liet slechts één schot(je) tussen de palen noteren: &quot;Dat beetje genialiteit en creativiteit was niet aanwezig&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-11-28/club-brugge-zocht-en-vond-geen-openingen-tegen-hekkensluiter-moeskroen">Club Brugge liet slechts één schot(je) tussen de palen noteren: "Dat beetje genialiteit en creativiteit was niet aanwezig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/club-brugge-zocht-en-vond-geen-openingen-tegen-hekkensluiter-moeskroen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/club-brugge-en-moeskroen-komen-niet-tot-scoren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pElIEBsMI8JLcKgBsY9_kSr1NTMq92cvoaLTkIPxtd-PWqMYHauay5GbxX0i97jS714cdi8wxVv6-2TnKu6uTsqp=w400-h280-p-e7" alt="Ongeïnspireerd Club Brugge komt niet verder dan brilscore tegen rode lantaarn en is leider af"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pElIEBsMI8JLcKgBsY9_kSr1NTMq92cvoaLTkIPxtd-PWqMYHauay5GbxX0i97jS714cdi8wxVv6-2TnKu6uTsqp=w400-h280-p-e7" alt="Ongeïnspireerd Club Brugge komt niet verder dan brilscore tegen rode lantaarn en is leider af"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-11-28/club-brugge-en-moeskroen-komen-niet-tot-scoren">Ongeïnspireerd Club Brugge komt niet verder dan brilscore tegen rode lantaarn en is leider af</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/club-brugge-en-moeskroen-komen-niet-tot-scoren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/hattrick-voor-mbaye-diagne-en-assist-voor-nacer-chadli-in-turkije">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pWp9SB5agk9slcrgejepucSuObKWVFAG3HX5w0k7nleemsA05yPa9tpTD_dVjN7xQfJasqkgNkVrDWzP9B56Z9Y=w400-h280-p-e7" alt="Zotte toestanden in Turkije: Diagne (ex-Club) lukt zowaar een hattrick, ploeg Chadli geeft na assist Rode Duivel 3-0 weg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pWp9SB5agk9slcrgejepucSuObKWVFAG3HX5w0k7nleemsA05yPa9tpTD_dVjN7xQfJasqkgNkVrDWzP9B56Z9Y=w400-h280-p-e7" alt="Zotte toestanden in Turkije: Diagne (ex-Club) lukt zowaar een hattrick, ploeg Chadli geeft na assist Rode Duivel 3-0 weg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-11-28/hattrick-voor-mbaye-diagne-en-assist-voor-nacer-chadli-in-turkije">Zotte toestanden in Turkije: Diagne (ex-Club) lukt zowaar een hattrick, ploeg Chadli geeft na assist Rode Duivel 3-0 weg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/galatasaray"><img src="https://static.sportid.be/images/soccer/teams/Galatasaray_SK.png" alt="Galatasaray" title="Galatasaray" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/hattrick-voor-mbaye-diagne-en-assist-voor-nacer-chadli-in-turkije#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/cercle-brugge-kende-een-moeilijke-avond-tegen-krc-genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DjjQa3k8O6kFLsWDrve6pWosPclmVT3wKF5uIBuArkmsK8EDj3a2GPSbo-Vhsk3VWol3ZXf-hXHtW5OTn22eB5g=w400-h280-p-e7" alt="Eerlijke analyse van Paul Clement: &quot;Na eerste helft was wedstrijd al gespeeld&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DjjQa3k8O6kFLsWDrve6pWosPclmVT3wKF5uIBuArkmsK8EDj3a2GPSbo-Vhsk3VWol3ZXf-hXHtW5OTn22eB5g=w400-h280-p-e7" alt="Eerlijke analyse van Paul Clement: &quot;Na eerste helft was wedstrijd al gespeeld&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-11-28/cercle-brugge-kende-een-moeilijke-avond-tegen-krc-genk">Eerlijke analyse van Paul Clement: "Na eerste helft was wedstrijd al gespeeld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/cercle-brugge-kende-een-moeilijke-avond-tegen-krc-genk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/strafschopdoelpunt-neymar-niet-voldoende-voor-de-zege-voor-psg-tegen-bordeaux">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K_6JZHfYPM66NEaylZITVCyD5pV7umpFr5Pzwf4hlWu3dX9ekfLNcHPXxCUXuqvypkZwas46CbjDJoK5mzfSMAbN=w400-h280-p-e7" alt="Machine van PSG sputtert opnieuw: ook doelpunt Neymar kan Parijzenaars in eigen huis niet aan drie punten helpen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K_6JZHfYPM66NEaylZITVCyD5pV7umpFr5Pzwf4hlWu3dX9ekfLNcHPXxCUXuqvypkZwas46CbjDJoK5mzfSMAbN=w400-h280-p-e7" alt="Machine van PSG sputtert opnieuw: ook doelpunt Neymar kan Parijzenaars in eigen huis niet aan drie punten helpen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-11-28/strafschopdoelpunt-neymar-niet-voldoende-voor-de-zege-voor-psg-tegen-bordeaux">Machine van PSG sputtert opnieuw: ook doelpunt Neymar kan Parijzenaars in eigen huis niet aan drie punten helpen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/bordeaux"><img src="https://static.sportid.be/images/soccer/teams/Girordins-de-Bordeaux-icon.png" alt="Bordeaux" title="Bordeaux" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/strafschopdoelpunt-neymar-niet-voldoende-voor-de-zege-voor-psg-tegen-bordeaux#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/blessure-hazard-blunder-courtois-en-nederlaag-laten-real-madrid-met-kater-achter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oOShbkQWZP2yNN_RJL44Lf9RP72wXMNjVTJ7GuiYmJ6TdEwwdJg3bL_hSv9rVv4_tq6JOD4mheimBwqMnBaNB-w=w400-h280-p-e7" alt="🎥 Dramatische avond voor Real: Courtois blundert, Hazard blesseert zich én pijnlijke thuisnederlaag"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oOShbkQWZP2yNN_RJL44Lf9RP72wXMNjVTJ7GuiYmJ6TdEwwdJg3bL_hSv9rVv4_tq6JOD4mheimBwqMnBaNB-w=w400-h280-p-e7" alt="🎥 Dramatische avond voor Real: Courtois blundert, Hazard blesseert zich én pijnlijke thuisnederlaag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-11-28/blessure-hazard-blunder-courtois-en-nederlaag-laten-real-madrid-met-kater-achter">🎥 Dramatische avond voor Real: Courtois blundert, Hazard blesseert zich én pijnlijke thuisnederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/blessure-hazard-blunder-courtois-en-nederlaag-laten-real-madrid-met-kater-achter#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/strafschopdoelpunt-bruls-schenkt-westerlo-de-zege-in-derby-bij-lierse-kempenzonen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C8J2H4P8bLh-t-cNN4yBrDmFR5eEZxDIopGk73z6lN9lqZCRU5GrjTkp1ck7fM4kcNmGG_Q7wQTV8UduLvZ6crpI=w400-h280-p-e7" alt="Christian Brüls smeert Lierse Kempenzonen met strafschoelpunt zure derbynederlaag aan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C8J2H4P8bLh-t-cNN4yBrDmFR5eEZxDIopGk73z6lN9lqZCRU5GrjTkp1ck7fM4kcNmGG_Q7wQTV8UduLvZ6crpI=w400-h280-p-e7" alt="Christian Brüls smeert Lierse Kempenzonen met strafschoelpunt zure derbynederlaag aan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-11-28/strafschopdoelpunt-bruls-schenkt-westerlo-de-zege-in-derby-bij-lierse-kempenzonen">Christian Brüls smeert Lierse Kempenzonen met strafschoelpunt zure derbynederlaag aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/strafschopdoelpunt-bruls-schenkt-westerlo-de-zege-in-derby-bij-lierse-kempenzonen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/krc-genk-heeft-deze-avond-een-indrukwekkende-overwinning-geboekt-op-het-veld-van-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kcv_gh-l1p4O5yZbRdc-PVrJUFUGsLwpPJ_MgwzOaQ4Md0UUnmrEpjC2hE_UoJmrQYNQNcLx7hWy7wWp1nXFBzE=w400-h280-p-e7" alt="John van den Brom zeer tevreden na indrukwekkende overwinning: &quot;Sterke eerste helft met aanvallend voetbal en mooie doelpunten&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kcv_gh-l1p4O5yZbRdc-PVrJUFUGsLwpPJ_MgwzOaQ4Md0UUnmrEpjC2hE_UoJmrQYNQNcLx7hWy7wWp1nXFBzE=w400-h280-p-e7" alt="John van den Brom zeer tevreden na indrukwekkende overwinning: &quot;Sterke eerste helft met aanvallend voetbal en mooie doelpunten&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-11-28/krc-genk-heeft-deze-avond-een-indrukwekkende-overwinning-geboekt-op-het-veld-van-cercle-brugge">John van den Brom zeer tevreden na indrukwekkende overwinning: "Sterke eerste helft met aanvallend voetbal en mooie doelpunten" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/krc-genk-heeft-deze-avond-een-indrukwekkende-overwinning-geboekt-op-het-veld-van-cercle-brugge#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/krc-genk-heeft-deze-avond-met-1-5-gewonnen-van-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VHqzyy_pNaek7KkCzoCt93t1CT7pLvrVI2jbu4LfbV6Z67rstwuOk4oqlkROIulxvl4B5niGArSRhAyRD3fvOv8=w400-h280-p-e7" alt="Indrukwekkend KRC Genk haalt het van zwak Cercle Brugge en boekt zo zesde overwinning op rij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VHqzyy_pNaek7KkCzoCt93t1CT7pLvrVI2jbu4LfbV6Z67rstwuOk4oqlkROIulxvl4B5niGArSRhAyRD3fvOv8=w400-h280-p-e7" alt="Indrukwekkend KRC Genk haalt het van zwak Cercle Brugge en boekt zo zesde overwinning op rij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-11-28/krc-genk-heeft-deze-avond-met-1-5-gewonnen-van-cercle-brugge">Indrukwekkend KRC Genk haalt het van zwak Cercle Brugge en boekt zo zesde overwinning op rij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/krc-genk-heeft-deze-avond-met-1-5-gewonnen-van-cercle-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-28/kwissen-dansen-pingpong--sfeer-zit-er-goed-in-bij-red-flames">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HEsEb9udbOd1hQ4taW4nB3GHU2AvHUlRoxYt9POJPzwU-9_9_Z-hUWSObZCVJPuAWADKRuaETSATyKZxmEXOKg=w400-h280-p-e7" alt="Kwissen, dansen, pingpong, ... Sfeer zit er goed in bij Red Flames"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HEsEb9udbOd1hQ4taW4nB3GHU2AvHUlRoxYt9POJPzwU-9_9_Z-hUWSObZCVJPuAWADKRuaETSATyKZxmEXOKg=w400-h280-p-e7" alt="Kwissen, dansen, pingpong, ... Sfeer zit er goed in bij Red Flames"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-28/kwissen-dansen-pingpong--sfeer-zit-er-goed-in-bij-red-flames">Kwissen, dansen, pingpong, ... Sfeer zit er goed in bij Red Flames</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-28/kwissen-dansen-pingpong--sfeer-zit-er-goed-in-bij-red-flames#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/erling-haaland-laat-zowaar-reuzenkans-liggen-tegen-koln">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ps9Rj2LtuyLFdGqrnlsU1bCRkOXWnsJMDqmBNc8-8qhTbLtLHtpIF7phTxSo88AyiubPjz2_JOZ6W7MwoqOaa44=w400-h280-p-e7" alt="🎥 Wonderman Haaland blijkt dan toch maar een mens: zijn ultieme misser breekt zijn team zuur op"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ps9Rj2LtuyLFdGqrnlsU1bCRkOXWnsJMDqmBNc8-8qhTbLtLHtpIF7phTxSo88AyiubPjz2_JOZ6W7MwoqOaa44=w400-h280-p-e7" alt="🎥 Wonderman Haaland blijkt dan toch maar een mens: zijn ultieme misser breekt zijn team zuur op"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-11-28/erling-haaland-laat-zowaar-reuzenkans-liggen-tegen-koln">🎥 Wonderman Haaland blijkt dan toch maar een mens: zijn ultieme misser breekt zijn team zuur op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fc-koln"><img src="https://static.sportid.be/images/soccer/teams/1-FC-Koln-icon.png" alt="1. FC Köln" title="1. FC Köln" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/erling-haaland-laat-zowaar-reuzenkans-liggen-tegen-koln#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/eden-hazard-blesseert-zich-opnieuw-in-thuiswedstrijd-real-madrid-tegen-alaves">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0dnj0TsxdeIPN6OQ2YOUvgR7LrrhSxe3T5Hu49DBHdRd3OVf_MauYpeUOV1RjztNZBAIvBjIITNzmcMBeKmUnA=w400-h280-p-e7" alt="Alweer een domper: Eden Hazard nog maar eens geblesseerd naar de kant"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0dnj0TsxdeIPN6OQ2YOUvgR7LrrhSxe3T5Hu49DBHdRd3OVf_MauYpeUOV1RjztNZBAIvBjIITNzmcMBeKmUnA=w400-h280-p-e7" alt="Alweer een domper: Eden Hazard nog maar eens geblesseerd naar de kant"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-11-28/eden-hazard-blesseert-zich-opnieuw-in-thuiswedstrijd-real-madrid-tegen-alaves">Alweer een domper: Eden Hazard nog maar eens geblesseerd naar de kant</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/alaves"><img src="https://static.sportid.be/images/soccer/teams/alaves.png" alt="Alaves" title="Alaves" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/eden-hazard-blesseert-zich-opnieuw-in-thuiswedstrijd-real-madrid-tegen-alaves#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/kevin-muscat-en-stvv-blijven-verweesd-achter-na-late-gelijkmaker-waasland-beveren-dreigde-alleen-maar-van-afstand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RfWC46Odfh1DlvS-_sQ6KogsXFugu2LgWMN1ycAK2uGKdkYG7pnc1o9o411XCsaLUclYDtyKJDK961U5jcLhBX0M=w400-h280-p-e7" alt="Kevin Muscat en STVV blijven verweesd achter na late gelijkmaker: &quot;Waasland-Beveren dreigde alleen maar van afstand&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RfWC46Odfh1DlvS-_sQ6KogsXFugu2LgWMN1ycAK2uGKdkYG7pnc1o9o411XCsaLUclYDtyKJDK961U5jcLhBX0M=w400-h280-p-e7" alt="Kevin Muscat en STVV blijven verweesd achter na late gelijkmaker: &quot;Waasland-Beveren dreigde alleen maar van afstand&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-11-28/kevin-muscat-en-stvv-blijven-verweesd-achter-na-late-gelijkmaker-waasland-beveren-dreigde-alleen-maar-van-afstand">Kevin Muscat en STVV blijven verweesd achter na late gelijkmaker: "Waasland-Beveren dreigde alleen maar van afstand"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/kevin-muscat-en-stvv-blijven-verweesd-achter-na-late-gelijkmaker-waasland-beveren-dreigde-alleen-maar-van-afstand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/nicky-hayen-graait-in-extremis-punt-mee-bij-ex-club-stvv-zo-hadden-we-hen-nog-veel-meer-pijn-kunnen-doen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G2se-ZKdzHv67QJvLmMMkryJ6dId7_NUYcWkbMSFF_jBzfJ28MDJtJPMejD_rEUdOWvtlvEwd4rZtmXQ922S3DI=w400-h280-p-e7" alt="Nicky Hayen graait in extremis punt mee bij ex-club STVV: &quot;Zo hadden we hen nog veel meer pijn kunnen doen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G2se-ZKdzHv67QJvLmMMkryJ6dId7_NUYcWkbMSFF_jBzfJ28MDJtJPMejD_rEUdOWvtlvEwd4rZtmXQ922S3DI=w400-h280-p-e7" alt="Nicky Hayen graait in extremis punt mee bij ex-club STVV: &quot;Zo hadden we hen nog veel meer pijn kunnen doen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-11-28/nicky-hayen-graait-in-extremis-punt-mee-bij-ex-club-stvv-zo-hadden-we-hen-nog-veel-meer-pijn-kunnen-doen">Nicky Hayen graait in extremis punt mee bij ex-club STVV: "Zo hadden we hen nog veel meer pijn kunnen doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/nicky-hayen-graait-in-extremis-punt-mee-bij-ex-club-stvv-zo-hadden-we-hen-nog-veel-meer-pijn-kunnen-doen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/simon-deli-is-zaterdag-uitgevallen-op-training-en-is-twijfelachtig-voor-sint-petersburg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OBnaOsQ9cD-7zlp74_2i1hSMw_LmFwpnoyc7HaEGIEJCIDd4KIa3B_nz6BXovHNWUxjiiDDRRQ57mFb0CYJvOw=w400-h280-p-e7" alt="Simon Deli toch weer uitgevallen en mist naast Moeskroen mogelijk ook CL-ontmoeting met Zenit"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OBnaOsQ9cD-7zlp74_2i1hSMw_LmFwpnoyc7HaEGIEJCIDd4KIa3B_nz6BXovHNWUxjiiDDRRQ57mFb0CYJvOw=w400-h280-p-e7" alt="Simon Deli toch weer uitgevallen en mist naast Moeskroen mogelijk ook CL-ontmoeting met Zenit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-11-28/simon-deli-is-zaterdag-uitgevallen-op-training-en-is-twijfelachtig-voor-sint-petersburg">Simon Deli toch weer uitgevallen en mist naast Moeskroen mogelijk ook CL-ontmoeting met Zenit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/rusland/zenit-st-petersburg"><img src="https://static.sportid.be/images/soccer/teams/Zenit-St.-Petersburg.png" alt="Zenit St Petersburg" title="Zenit St Petersburg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/simon-deli-is-zaterdag-uitgevallen-op-training-en-is-twijfelachtig-voor-sint-petersburg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/is-dit-het-sollicitatiefilmpje-voor-ritchie-de-laet-bij-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rZHY5L1YAgQA6BdzfmH191tqczj9z8xPGFqaieINIqUKO-aIyQX4MhdDzHzaFvZO897chdzDKUeI2KFYHEHhXgE=w400-h280-p-e7" alt="🎥 Antwerp publiceert filmpje om gedrevenheid Ritchie De Laet te tonen, opsturen naar Martinez?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rZHY5L1YAgQA6BdzfmH191tqczj9z8xPGFqaieINIqUKO-aIyQX4MhdDzHzaFvZO897chdzDKUeI2KFYHEHhXgE=w400-h280-p-e7" alt="🎥 Antwerp publiceert filmpje om gedrevenheid Ritchie De Laet te tonen, opsturen naar Martinez?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-11-28/is-dit-het-sollicitatiefilmpje-voor-ritchie-de-laet-bij-de-rode-duivels">🎥 Antwerp publiceert filmpje om gedrevenheid Ritchie De Laet te tonen, opsturen naar Martinez?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/is-dit-het-sollicitatiefilmpje-voor-ritchie-de-laet-bij-de-rode-duivels#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/inter-milaan-wint-italiaanse-topper-tegen-sassuolo-met-0-3">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/K1ZWSPKZVW-EJ9EulSzlEh_NiYJxrUuMzLDBejN6j5sFaobYyLCLg6VS9Pxr0qGU7r6Q6qc0dSN7c3bgNr6iE40=w400-h280-p-e7" alt="Pechvogel van het weekend: Vlad Chiricheş geeft twee doelpunten cadeau aan Inter en moet voor de rust geblesseerd afhaken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/K1ZWSPKZVW-EJ9EulSzlEh_NiYJxrUuMzLDBejN6j5sFaobYyLCLg6VS9Pxr0qGU7r6Q6qc0dSN7c3bgNr6iE40=w400-h280-p-e7" alt="Pechvogel van het weekend: Vlad Chiricheş geeft twee doelpunten cadeau aan Inter en moet voor de rust geblesseerd afhaken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-11-28/inter-milaan-wint-italiaanse-topper-tegen-sassuolo-met-0-3">Pechvogel van het weekend: Vlad Chiricheş geeft twee doelpunten cadeau aan Inter en moet voor de rust geblesseerd afhaken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/sassuolo"><img src="https://static.sportid.be/images/soccer/teams/sassuolo.jpg" alt="Sassuolo" title="Sassuolo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/inter-milaan-wint-italiaanse-topper-tegen-sassuolo-met-0-3#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/schalke-04-is-nieuwe-rode-lantaarn-in-duitsland-benito-raman-scoort-voor-het-eerst-in-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aF1AyyybCJBOKkltsSDGsV-qpA4UfZIKFK56TxrXZi2Aeu8ZuzyO0RJ6tSS3iJUTSyg0Gugns4oc-03V9n_nKdQ=w400-h280-p-e7" alt="🎥 Schalke 04 gaat zwaar onderuit en is nieuwe rode lantaarn in Duitsland: Benito Raman scoort eerste competitiedoelpunt in 2020"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aF1AyyybCJBOKkltsSDGsV-qpA4UfZIKFK56TxrXZi2Aeu8ZuzyO0RJ6tSS3iJUTSyg0Gugns4oc-03V9n_nKdQ=w400-h280-p-e7" alt="🎥 Schalke 04 gaat zwaar onderuit en is nieuwe rode lantaarn in Duitsland: Benito Raman scoort eerste competitiedoelpunt in 2020"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-11-28/schalke-04-is-nieuwe-rode-lantaarn-in-duitsland-benito-raman-scoort-voor-het-eerst-in-2020">🎥 Schalke 04 gaat zwaar onderuit en is nieuwe rode lantaarn in Duitsland: Benito Raman scoort eerste competitiedoelpunt in 2020</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bor-monchengladbach"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Monchengladbach-icon.png" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/schalke-04-is-nieuwe-rode-lantaarn-in-duitsland-benito-raman-scoort-voor-het-eerst-in-2020#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/standard-maakt-zijn-selectie-bekend-maar-rekent-niet-op-mehdi-carcela">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8zxpBjpFzKVQ9kH6GvyX2__t0MYB6fvqS5coZAIBEGmBICzZN1sWqoz9_7L_2b6jfyPduVICOnHm3jB0Q35j2-Q=w400-h280-p-e7" alt="Standard maakt zijn selectie bekend voor klassieker tegen Anderlecht: Montanier rekent niet op Mehdi Carcela "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8zxpBjpFzKVQ9kH6GvyX2__t0MYB6fvqS5coZAIBEGmBICzZN1sWqoz9_7L_2b6jfyPduVICOnHm3jB0Q35j2-Q=w400-h280-p-e7" alt="Standard maakt zijn selectie bekend voor klassieker tegen Anderlecht: Montanier rekent niet op Mehdi Carcela "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-11-28/standard-maakt-zijn-selectie-bekend-maar-rekent-niet-op-mehdi-carcela">Standard maakt zijn selectie bekend voor klassieker tegen Anderlecht: Montanier rekent niet op Mehdi Carcela </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/standard-maakt-zijn-selectie-bekend-maar-rekent-niet-op-mehdi-carcela#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.hockeykrant.be/nieuws/2020-11-28/onwaarschijnlijk-ex-international-komt-terug-uit-pensioen-en-beslist-antwerpse-derby">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cXrWt6m92asVYptH7u0vHRDhNVpgGZYfhXwv_s9DkdwTUZBwSgaTzlo4jG3Yn8dbBUnHPUXQizzng5qhAs9ZuAY=w400-h280-p-e7" alt="Onwaarschijnlijk! Ex-international komt terug uit pensioen en beslist Antwerpse derby"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cXrWt6m92asVYptH7u0vHRDhNVpgGZYfhXwv_s9DkdwTUZBwSgaTzlo4jG3Yn8dbBUnHPUXQizzng5qhAs9ZuAY=w400-h280-p-e7" alt="Onwaarschijnlijk! Ex-international komt terug uit pensioen en beslist Antwerpse derby"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.hockeykrant.be/nieuws/2020-11-28/onwaarschijnlijk-ex-international-komt-terug-uit-pensioen-en-beslist-antwerpse-derby">Onwaarschijnlijk! Ex-international komt terug uit pensioen en beslist Antwerpse derby</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.hockeykrant.be/nieuws/2020-11-28/onwaarschijnlijk-ex-international-komt-terug-uit-pensioen-en-beslist-antwerpse-derby#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/besnik-hasi-heeft-vertrouwen-in-de-trainerscarriere-van-vincent-kompany">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bEIV2-uQsVMzFzzsmeKVzAWq0D39YW4PMRB5FYE2HXqdiJ2LpnRuyuHOGVLX__BiofAmfmV9BcBD3Rrw_GQMymU=w400-h280-p-e7" alt="Besnik Hasi gelooft in trainerskwaliteiten van Vincent Kompany: &quot;Tactisch is hij een genie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bEIV2-uQsVMzFzzsmeKVzAWq0D39YW4PMRB5FYE2HXqdiJ2LpnRuyuHOGVLX__BiofAmfmV9BcBD3Rrw_GQMymU=w400-h280-p-e7" alt="Besnik Hasi gelooft in trainerskwaliteiten van Vincent Kompany: &quot;Tactisch is hij een genie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-11-28/besnik-hasi-heeft-vertrouwen-in-de-trainerscarriere-van-vincent-kompany">Besnik Hasi gelooft in trainerskwaliteiten van Vincent Kompany: "Tactisch is hij een genie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/besnik-hasi-heeft-vertrouwen-in-de-trainerscarriere-van-vincent-kompany#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-11-28/brecel-verspeelt-voorsprong-en-verliest-alsnog-van-xiao-guodong">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uEOgfwdIOW0U0XeCOqjsnKLKYJx5cnC8t4sD65WV46TJ2y71CG9OYpxQfkYOC4YxaCW80Au6AkL2BO5tgVe1MB4=w400-h280-p-e7" alt="Brecel verspeelt voorsprong en verliest alsnog van Xiao Guodong"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uEOgfwdIOW0U0XeCOqjsnKLKYJx5cnC8t4sD65WV46TJ2y71CG9OYpxQfkYOC4YxaCW80Au6AkL2BO5tgVe1MB4=w400-h280-p-e7" alt="Brecel verspeelt voorsprong en verliest alsnog van Xiao Guodong"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.sport-planet.eu/nieuws/2020-11-28/brecel-verspeelt-voorsprong-en-verliest-alsnog-van-xiao-guodong">Brecel verspeelt voorsprong en verliest alsnog van Xiao Guodong</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-11-28/brecel-verspeelt-voorsprong-en-verliest-alsnog-van-xiao-guodong#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-28/wie-wordt-de-derde-super-league-speelster-van-de-maand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/egLcp8qDRry6Mu51F8GxKD7g7VkzGqyqHscqyCIHjwbt6h5roDhBIUgiL-iPRp5N6MmlGYHCUO84LH_04uYzKA=w400-h280-p-e7" alt="Wie wordt de derde Super League speelster van de maand?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/egLcp8qDRry6Mu51F8GxKD7g7VkzGqyqHscqyCIHjwbt6h5roDhBIUgiL-iPRp5N6MmlGYHCUO84LH_04uYzKA=w400-h280-p-e7" alt="Wie wordt de derde Super League speelster van de maand?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-28/wie-wordt-de-derde-super-league-speelster-van-de-maand">Wie wordt de derde Super League speelster van de maand?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-11-28/wie-wordt-de-derde-super-league-speelster-van-de-maand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/atletico-madrid-wint-met-0-1-op-het-veld-van-valencia">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/njuVX7eaNRZPmWm2DEviQdckCV33Gczj1roV3Ow579F-B8rziMilwSCpa0a8ev0ytJSBVExH0crB-9fN3KR_K4H6=w400-h280-p-e7" alt="Yannick Carrasco opnieuw belangrijk voor Atlético Madrid: Zesde zege op rij in La Liga"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/njuVX7eaNRZPmWm2DEviQdckCV33Gczj1roV3Ow579F-B8rziMilwSCpa0a8ev0ytJSBVExH0crB-9fN3KR_K4H6=w400-h280-p-e7" alt="Yannick Carrasco opnieuw belangrijk voor Atlético Madrid: Zesde zege op rij in La Liga"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-11-28/atletico-madrid-wint-met-0-1-op-het-veld-van-valencia">Yannick Carrasco opnieuw belangrijk voor Atlético Madrid: Zesde zege op rij in La Liga</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/atletico-madrid-wint-met-0-1-op-het-veld-van-valencia#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-28/thibau-nys-ziet-af-in-eerste-jaar-tussen-profs-ene-week-leuk-andere-week-kan-ik-op-hoofd-net-boven-water-houden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/x25Td567ZQQlA48lgZC3g2Ukp_x4qgXkyF4b8OZXXZgNHv7BwwKLkii9su4ZhIRYxM5sVl9zA0fQ-InVFgcAILw=w400-h280-p-e7" alt="Thibau Nys ziet af in eerste jaar tussen profs: &quot;Ene week leuk, andere week kan ik op hoofd net boven water houden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/x25Td567ZQQlA48lgZC3g2Ukp_x4qgXkyF4b8OZXXZgNHv7BwwKLkii9su4ZhIRYxM5sVl9zA0fQ-InVFgcAILw=w400-h280-p-e7" alt="Thibau Nys ziet af in eerste jaar tussen profs: &quot;Ene week leuk, andere week kan ik op hoofd net boven water houden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2020-11-28/thibau-nys-ziet-af-in-eerste-jaar-tussen-profs-ene-week-leuk-andere-week-kan-ik-op-hoofd-net-boven-water-houden">Thibau Nys ziet af in eerste jaar tussen profs: "Ene week leuk, andere week kan ik op hoofd net boven water houden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-28/thibau-nys-ziet-af-in-eerste-jaar-tussen-profs-ene-week-leuk-andere-week-kan-ik-op-hoofd-net-boven-water-houden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-28/bondscoach-onder-de-indruk-van-wout-van-aert-en-daar-zouden-ze-wel-eens-meer-werk-kunnen-hebben-met-hem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G9Gi2_vIbpCvIEFaFKS5n-0ChCVamq5F-dfa0wqFn-5790uW2YKr19zcBPXvABQ_Y65lyUoIjdqBHSonfQVXNlhJ=w400-h280-p-e7" alt="Bondscoach onder de indruk van Wout van Aert: &quot;En daar zouden ze wel eens meer werk kunnen hebben met hem&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G9Gi2_vIbpCvIEFaFKS5n-0ChCVamq5F-dfa0wqFn-5790uW2YKr19zcBPXvABQ_Y65lyUoIjdqBHSonfQVXNlhJ=w400-h280-p-e7" alt="Bondscoach onder de indruk van Wout van Aert: &quot;En daar zouden ze wel eens meer werk kunnen hebben met hem&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2020-11-28/bondscoach-onder-de-indruk-van-wout-van-aert-en-daar-zouden-ze-wel-eens-meer-werk-kunnen-hebben-met-hem">Bondscoach onder de indruk van Wout van Aert: "En daar zouden ze wel eens meer werk kunnen hebben met hem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-28/bondscoach-onder-de-indruk-van-wout-van-aert-en-daar-zouden-ze-wel-eens-meer-werk-kunnen-hebben-met-hem#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/stvv-waasland-beveren-1-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0_O1mO99ja9XkD81f9b1PyOFJ_E4GJfrgaVpvVJ7d5sP1JQ1XXP3H-IU1ZwDLEUksTwoiP8h0vWEv2gKttfaBi4=w400-h280-p-e7" alt="Koita redt in extremis punt voor Waasland-Beveren in erg matige partij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0_O1mO99ja9XkD81f9b1PyOFJ_E4GJfrgaVpvVJ7d5sP1JQ1XXP3H-IU1ZwDLEUksTwoiP8h0vWEv2gKttfaBi4=w400-h280-p-e7" alt="Koita redt in extremis punt voor Waasland-Beveren in erg matige partij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-11-28/stvv-waasland-beveren-1-1">Koita redt in extremis punt voor Waasland-Beveren in erg matige partij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:08</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/stvv-waasland-beveren-1-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-28/bij-lotto-soudal-zijn-ze-begonnen-aan-de-voorbereidingen-op-het-seizoen-2021">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MmZ37va74cbsRa4gUwOnfdIeUYvcCA5RwVbXHoAt0PNWs_2ezBqPsLYkZY2LgKrvMFqk4-ByNsPCQWnB2u3W_3A=w400-h280-p-e7" alt="Bij Lotto-Soudal zijn ze begonnen aan de voorbereidingen op het seizoen 2021"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MmZ37va74cbsRa4gUwOnfdIeUYvcCA5RwVbXHoAt0PNWs_2ezBqPsLYkZY2LgKrvMFqk4-ByNsPCQWnB2u3W_3A=w400-h280-p-e7" alt="Bij Lotto-Soudal zijn ze begonnen aan de voorbereidingen op het seizoen 2021"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2020-11-28/bij-lotto-soudal-zijn-ze-begonnen-aan-de-voorbereidingen-op-het-seizoen-2021">Bij Lotto-Soudal zijn ze begonnen aan de voorbereidingen op het seizoen 2021</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-28/bij-lotto-soudal-zijn-ze-begonnen-aan-de-voorbereidingen-op-het-seizoen-2021#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/liverpool-laat-2-dure-punten-liggen-na-discutabele-beslissing-van-de-var">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SHwSz4J8D0gpwZRgapvwNe8CzjPQc4T0e3FKGzHpbiTMDmIMHtveYJ8GPKfjikN1UrACduIZ0P9at72kcSQTwQUT=w400-h280-p-e7" alt="🎥 Liverpool-aanvoerder Jordan Henderson bijt van zich af na nieuwe discutabele ingreep: &quot;Ik speel liever zonder VAR&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SHwSz4J8D0gpwZRgapvwNe8CzjPQc4T0e3FKGzHpbiTMDmIMHtveYJ8GPKfjikN1UrACduIZ0P9at72kcSQTwQUT=w400-h280-p-e7" alt="🎥 Liverpool-aanvoerder Jordan Henderson bijt van zich af na nieuwe discutabele ingreep: &quot;Ik speel liever zonder VAR&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-11-28/liverpool-laat-2-dure-punten-liggen-na-discutabele-beslissing-van-de-var">🎥 Liverpool-aanvoerder Jordan Henderson bijt van zich af na nieuwe discutabele ingreep: "Ik speel liever zonder VAR"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/liverpool-laat-2-dure-punten-liggen-na-discutabele-beslissing-van-de-var#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-11-28/van-der-haar-reed-makkelijker-naar-podium-dan-gedacht-indrukwekkend-van-wout-had-hem-niet-op-podium-verwacht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gOd3ZhuDXMvKoBxpnMHMdUu9Kw6WTLxyg1JDL5OmsWBQgn7S4kTlrwoSH04j-zHXZpFtEYfZXcSjqtBd3K7FCveu=w400-h280-p-e7" alt="Van der Haar reed makkelijker naar podium dan gedacht: &quot;Indrukwekkend van Wout, had hem niet op podium verwacht&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gOd3ZhuDXMvKoBxpnMHMdUu9Kw6WTLxyg1JDL5OmsWBQgn7S4kTlrwoSH04j-zHXZpFtEYfZXcSjqtBd3K7FCveu=w400-h280-p-e7" alt="Van der Haar reed makkelijker naar podium dan gedacht: &quot;Indrukwekkend van Wout, had hem niet op podium verwacht&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2020-11-28/van-der-haar-reed-makkelijker-naar-podium-dan-gedacht-indrukwekkend-van-wout-had-hem-niet-op-podium-verwacht">Van der Haar reed makkelijker naar podium dan gedacht: "Indrukwekkend van Wout, had hem niet op podium verwacht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-11-28/van-der-haar-reed-makkelijker-naar-podium-dan-gedacht-indrukwekkend-van-wout-had-hem-niet-op-podium-verwacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-11-28/manchester-city-wint-met-5-0-van-burnley">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nr0rc9GNjN2hNH-jUIH6N5LXNFi2rU_5zIXcPY9XLU2vxU8o4KpH61yGWnInFwV1WPSH6Y1ow5DjbPL4A9ApiDZP=w400-h280-p-e7" alt="Manchester City deelt forfaitoverwinning uit: Kevin De Bruyne weer goed voor 2 assists "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nr0rc9GNjN2hNH-jUIH6N5LXNFi2rU_5zIXcPY9XLU2vxU8o4KpH61yGWnInFwV1WPSH6Y1ow5DjbPL4A9ApiDZP=w400-h280-p-e7" alt="Manchester City deelt forfaitoverwinning uit: Kevin De Bruyne weer goed voor 2 assists "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-11-28/manchester-city-wint-met-5-0-van-burnley">Manchester City deelt forfaitoverwinning uit: Kevin De Bruyne weer goed voor 2 assists </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/burnley"><img src="https://static.sportid.be/images/soccer/teams/burnley.png" alt="Burnley" title="Burnley" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-11-28/manchester-city-wint-met-5-0-van-burnley#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-11-28/verstappen-vertrekt-zondag-achter-mercedes-maar-moet-niet-wanhopen">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/wy9O-O8WWj8gVUyJ6m5wKRm75NGJw999DjUT-SBkx4SkbwfVhvC-UumZwwyYk7jdisaBIyeAMrmP1RERh0MxcQ=w300-h250-p-e7" alt="Verstappen vertrekt zondag achter Mercedes, maar moet niet wanhopen"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-11-28/verstappen-vertrekt-zondag-achter-mercedes-maar-moet-niet-wanhopen">Verstappen vertrekt zondag achter Mercedes, maar moet niet wanhopen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-11-28/hamilton-evenaart-schumacher-op-vlak-van-wereldtitels-maar-steekt-er-ver-bovenuit-in-andere-statistiek">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X7FwO1-nMnmGL132oLB-n76_pyhrn-sbGO3B8_sgB3skkQz9wKLv-kqmYZ-Oan1heO22TMHdkpNPopabJ5SHAg=w300-h250-p-e7" alt="Hamilton evenaart Schumacher op vlak van wereldtitels maar steekt er ver bovenuit in andere statistiek"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/X7FwO1-nMnmGL132oLB-n76_pyhrn-sbGO3B8_sgB3skkQz9wKLv-kqmYZ-Oan1heO22TMHdkpNPopabJ5SHAg=w300-h250-p-e7" alt="Hamilton evenaart Schumacher op vlak van wereldtitels maar steekt er ver bovenuit in andere statistiek"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-11-28/hamilton-evenaart-schumacher-op-vlak-van-wereldtitels-maar-steekt-er-ver-bovenuit-in-andere-statistiek">Hamilton evenaart Schumacher op vlak van wereldtitels maar steekt er ver bovenuit in andere statistiek</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-11-27/ex-f1-coureur-wil-in-de-toekomst-met-eigen-ploeg-deelnemen-aan-de-24-uur-van-le-mans">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qnFMlOQvZy2pBelC9ORX48E7TEsc2fJAyHsVvi_T4OGwMj6k59PlEjx04sSEdZS1pJpJzVqUJj1ODyvKujm4Sw=w300-h250-p-e7" alt="Ex-F1-coureur wil in de toekomst met eigen ploeg deelnemen aan de 24 uur van Le Mans "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/qnFMlOQvZy2pBelC9ORX48E7TEsc2fJAyHsVvi_T4OGwMj6k59PlEjx04sSEdZS1pJpJzVqUJj1ODyvKujm4Sw=w300-h250-p-e7" alt="Ex-F1-coureur wil in de toekomst met eigen ploeg deelnemen aan de 24 uur van Le Mans "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-11-27/ex-f1-coureur-wil-in-de-toekomst-met-eigen-ploeg-deelnemen-aan-de-24-uur-van-le-mans">Ex-F1-coureur wil in de toekomst met eigen ploeg deelnemen aan de 24 uur van Le Mans </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/canada/stroll-lance" class="btn btn-outline-dark my-1">Lance Stroll</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/italie/giovinazzi-antonio" class="btn btn-outline-dark my-1">Antonio Giovinazzi</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/groot-britannie/murray-andy2" class="btn btn-outline-dark my-1">Andy Murray</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/nederland/herlings-jeffrey" class="btn btn-outline-dark my-1">Jeffrey Herlings</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-11-28",
					"name": "28/11/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-11-28/verstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven",
					"name": "Verstappen tevreden met 3e plaats in kwalificatie: &quot;Ik zal proberen om zo dicht mogelijk bij de twee Mercedes-bolides te blijven&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6829, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-11-28/verstappen-tevreden-met-3e-plaats-in-kwalificatie-ik-zal-proberen-om-zo-dicht-mogelijk-bij-de-twee-mercedes-bolides-te-blijven"
		},
		"headline": "Verstappen tevreden met 3e plaats in kwalificatie: &quot;Ik zal proberen om zo dicht mogelijk bij de twee Mercedes-bolides te blijven&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-11-28T18:25:00+01:00",
	"dateModified": "2020-11-28T18:25:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Zoals vaak dit seizoen moest Max Verstappen tevreden zijn met een derde plaats na de kwalificaties, achter de Mercedes-wagens van Hamilton en Bottas. Toch was Verstappen relatief tevreden.",
	"articleBody": "&lt;p&gt;&amp;quot;Het was een degelijke kwalificatiesessie&amp;quot;, klinkt het bij Verstappen meteen na Q3. &amp;quot;We zullen zien hoe het loopt morgen want het circuit is verraderlijk voor de banden. Ik hoop vooral dat het een spannende race wordt zondag.&amp;quot;&lt;/p&gt;&lt;p&gt;Vanaf de eerste seconde zal Verstappen druk moeten zetten op Bottas, vooral ook omdat de Fin een slechter wegdek voor zich krijgt vanop P2. &amp;quot;Ik zal vanaf de start proberen om zo dicht mogelijk bij de Mercedes-bolides te blijven&amp;quot;, besluit Verstappen strijdvaardig.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":246,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>