<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Kimi Raikkonen bewees in Portugal zijn kwaliteiten nog maar eens | Autosportkrant.be</title>
		
		<meta name="title" content="Kimi Raikkonen bewees in Portugal zijn kwaliteiten nog maar eens | Autosportkrant.be" />
		<meta name="description" content="Kimi Raikkonen reed afgelopen zondag een verbluffende openingsronde in de GP van Portugal. Hij schoof op van plek 16 naar plek 6, al vond hij zelf dat zijn start niet zo super was." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed">
		<meta property="og:title" content="Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;" />
		<meta property="og:description" content="Kimi Raikkonen reed afgelopen zondag een verbluffende openingsronde in de GP van Portugal. Hij schoof op van plek 16 naar plek 6, al vond hij zelf dat zijn start niet zo super was." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		        <link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-10-27" />
        <meta property="article:modified_time" content="2020-10-27" />
                <meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;">
        <meta name="twitter:description" content="Kimi Raikkonen reed afgelopen zondag een verbluffende openingsronde in de GP van Portugal. Hij schoof op van plek 16 naar plek 6, al vond hij zelf dat zijn start niet zo super was.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Kimi Raikkonens fantastische eerste ronde in Portugal: "Mijn start was eigenlijk niet zo goed"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-10-27T08:03:00+01:00"><a href="/nieuws/2020-10-27">Gisteren</a> 08:03</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-10-27%2Fkimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Kimi%20Raikkonens%20fantastische%20eerste%20ronde%20in%20Portugal%3A%20%22Mijn%20start%20was%20eigenlijk%20niet%20zo%20goed%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-10-27%2Fkimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Kimi Raikkonen bewees in Portugal zijn kwaliteiten nog maar eens</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w300-h250-p-e7" alt="Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7" alt="Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Kimi Raikkonen reed afgelopen zondag een verbluffende openingsronde in de GP van Portugal. Hij schoof op van plek 16 naar plek 6, al vond hij zelf dat zijn start niet zo super was.</p>
						            						<div id="article_text">
            				    <p>De beelden van Kimi Raikkonens eerste ronde in Portugal gingen de wereld rond. &#39;The Icemen&#39; haalde maar liefst 10 wagens in op 1 ronde. Indien u de beelden nog neit gezien heeft, kan u ze onderaan dit artikel bekijken.</p><p>Zelf vond Raikkonen zijn start helemaal niet zo inderukwekkend. &quot;Die start op zich was niet zo goed want ik verloor een plaats. Daarna vroeg ik me vooral af wat de anderen aan het doen waren. Spijtig genoeg hebben we er niets uitgehaald. We hadden problemen tijdens de eerste pitstop en daarna verloor ik te veel tijd op mijn oude banden&quot;, zegt Raikkonen.</p><p>Want ondanks zijn sterke openingsronde eindigde de Fin niet in de punten. Hij reed met zijn Alfa Romeo naar een 11e plaats, net buiten de punten.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Masterclass 👨🏼&zwj;🏫<a href="https://twitter.com/hashtag/PortugueseGP?src=hash&ref_src=twsrc%5Etfw">#PortugueseGP</a> <a href="https://twitter.com/F1?ref_src=twsrc%5Etfw">@F1</a> <a href="https://t.co/2s7JUjGW3R">pic.twitter.com/2s7JUjGW3R</a></p>&mdash; Alfa Romeo Racing ORLEN (@alfaromeoracing) <a href="https://twitter.com/alfaromeoracing/status/1320417091351183361?ref_src=twsrc%5Etfw">October 25, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-10-27%2Fkimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Kimi%20Raikkonens%20fantastische%20eerste%20ronde%20in%20Portugal%3A%20%22Mijn%20start%20was%20eigenlijk%20niet%20zo%20goed%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-10-27%2Fkimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-10-25/belgen-in-beste-teams-24-uren-van-spa-francorchamps-laurens-vanthoor-helpt-porsche-aan-overwinning">Belgen in beste teams 24 Uren van Spa-Francorchamps: Laurens Vanthoor helpt Porsche aan overwinning</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-10-27/red-bull-is-er-niet-op-uit-om-gasly-opnieuw-in-red-bull-te-zetten">Red Bull is er niet op uit om Gasly opnieuw in Red Bull te zetten</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-10-28/lando-norris-biedt-verontschuldigingen-aan-nu-hij-in-oog-van-mediastorm-terecht-is-gekomen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LFpTwMaFbOxLpPP9vxvIf63elFsG8mPtgX06gfhNeknnjExF1rjMN9UwrJ6g13dqXUOtSvmfnBRdy2UMhVXbRg=w400-h280-p-e7" alt="Lando Norris biedt verontschuldigingen aan nu hij in oog van mediastorm terecht is gekomen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LFpTwMaFbOxLpPP9vxvIf63elFsG8mPtgX06gfhNeknnjExF1rjMN9UwrJ6g13dqXUOtSvmfnBRdy2UMhVXbRg=w400-h280-p-e7" alt="Lando Norris biedt verontschuldigingen aan nu hij in oog van mediastorm terecht is gekomen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-10-28/lando-norris-biedt-verontschuldigingen-aan-nu-hij-in-oog-van-mediastorm-terecht-is-gekomen">Lando Norris biedt verontschuldigingen aan nu hij in oog van mediastorm terecht is gekomen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-10-28/lando-norris-biedt-verontschuldigingen-aan-nu-hij-in-oog-van-mediastorm-terecht-is-gekomen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/wout-van-aert-beste-eendagsrenner-ter-wereld-dit-seizoen-mathieu-van-der-poel-moet-tevreden-zijn-met-tweede-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EGMcFnIELW6QqRGQjSFOQpMzu9-8QCD116yzqqbUPLjv1pYhnokivgqSBXCFg6-VFthHIAUEIKcKL_z-MXyCLYHV=w400-h280-p-e7" alt="Wout van Aert beste eendagsrenner ter wereld dit seizoen, Mathieu van der Poel moet tevreden zijn met tweede plaats"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EGMcFnIELW6QqRGQjSFOQpMzu9-8QCD116yzqqbUPLjv1pYhnokivgqSBXCFg6-VFthHIAUEIKcKL_z-MXyCLYHV=w400-h280-p-e7" alt="Wout van Aert beste eendagsrenner ter wereld dit seizoen, Mathieu van der Poel moet tevreden zijn met tweede plaats"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2020-10-28/wout-van-aert-beste-eendagsrenner-ter-wereld-dit-seizoen-mathieu-van-der-poel-moet-tevreden-zijn-met-tweede-plaats">Wout van Aert beste eendagsrenner ter wereld dit seizoen, Mathieu van der Poel moet tevreden zijn met tweede plaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/wout-van-aert-beste-eendagsrenner-ter-wereld-dit-seizoen-mathieu-van-der-poel-moet-tevreden-zijn-met-tweede-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/koni-de-winter-zit-in-de-selectie-van-juventus-voor-de-wedstrijd-tegen-fc-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GtwZCL-A3jnm7gP-annqF188dLDgFXtD_568iiuggU48QVutwfuFiTgHV5FxS3eoL6RjifVbIgykZ8PNgZyAlw=w400-h280-p-e7" alt="Juventus maakt selectie bekend voor wedstrijd tegen FC Barcelona: Geen Cristiano Ronaldo, maar wel een jonge Belgische verdediger"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GtwZCL-A3jnm7gP-annqF188dLDgFXtD_568iiuggU48QVutwfuFiTgHV5FxS3eoL6RjifVbIgykZ8PNgZyAlw=w400-h280-p-e7" alt="Juventus maakt selectie bekend voor wedstrijd tegen FC Barcelona: Geen Cristiano Ronaldo, maar wel een jonge Belgische verdediger"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-10-28/koni-de-winter-zit-in-de-selectie-van-juventus-voor-de-wedstrijd-tegen-fc-barcelona">Juventus maakt selectie bekend voor wedstrijd tegen FC Barcelona: Geen Cristiano Ronaldo, maar wel een jonge Belgische verdediger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:53</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/koni-de-winter-zit-in-de-selectie-van-juventus-voor-de-wedstrijd-tegen-fc-barcelona#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/de-selectie-van-club-brugge-is-bekend-voor-de-champions-league-wedstrijd-tegen-lazio">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fnz7sDkbct_LgbevFONh4OE7dMH33RqrwT05oEWmon2fWlD5AZg0sldu3ZIPVNFI0jdSBZEHgH_5V1_JDCyaXQ=w400-h280-p-e7" alt="Geen nieuwe coronabesmettingen bij Club Brugge: Mignolet, Kossounou en Krmencik zitten in de selectie voor de wedstrijd tegen Lazio"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fnz7sDkbct_LgbevFONh4OE7dMH33RqrwT05oEWmon2fWlD5AZg0sldu3ZIPVNFI0jdSBZEHgH_5V1_JDCyaXQ=w400-h280-p-e7" alt="Geen nieuwe coronabesmettingen bij Club Brugge: Mignolet, Kossounou en Krmencik zitten in de selectie voor de wedstrijd tegen Lazio"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-10-28/de-selectie-van-club-brugge-is-bekend-voor-de-champions-league-wedstrijd-tegen-lazio">Geen nieuwe coronabesmettingen bij Club Brugge: Mignolet, Kossounou en Krmencik zitten in de selectie voor de wedstrijd tegen Lazio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lazio"><img src="https://static.sportid.be/images/soccer/teams/SS-Lazio-icon.png" alt="Lazio" title="Lazio" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/de-selectie-van-club-brugge-is-bekend-voor-de-champions-league-wedstrijd-tegen-lazio#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/geen-nieuwe-coronagevallen-bij-antwerp-voor-de-match-tegen-tottenham">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZFrYuELRQy1VVQWIhCIAShC_Zqa5oGekocF-n9AdLqO8nT9Z4NZfUv7MpnjamrXzNuDN71yE584jQhXX0jcWdlEV=w400-h280-p-e7" alt="📷 🎥 Slechts een afwezige bij Antwerp, geen nieuwe coronagevallen én Lukaku traint mee voor de match tegen Tottenham"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZFrYuELRQy1VVQWIhCIAShC_Zqa5oGekocF-n9AdLqO8nT9Z4NZfUv7MpnjamrXzNuDN71yE584jQhXX0jcWdlEV=w400-h280-p-e7" alt="📷 🎥 Slechts een afwezige bij Antwerp, geen nieuwe coronagevallen én Lukaku traint mee voor de match tegen Tottenham"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-10-28/geen-nieuwe-coronagevallen-bij-antwerp-voor-de-match-tegen-tottenham">📷 🎥 Slechts een afwezige bij Antwerp, geen nieuwe coronagevallen én Lukaku traint mee voor de match tegen Tottenham</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/geen-nieuwe-coronagevallen-bij-antwerp-voor-de-match-tegen-tottenham#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/er-is-een-dalende-trend-ingezet-qua-coronacijfers-bij-waasland-beveren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VRcHtQvqYOo02UXEHjaG14TmSLbY8CI8ESKYiQ8rrrowMp7VPbFv6MdjlpjU85T9x8wXQciUztdbKATvSEjDJCc=w400-h280-p-e7" alt="Waasland-Beveren komt met goed nieuws naar buiten: de coronabesmettingen nemen af bij de Waaslanders"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VRcHtQvqYOo02UXEHjaG14TmSLbY8CI8ESKYiQ8rrrowMp7VPbFv6MdjlpjU85T9x8wXQciUztdbKATvSEjDJCc=w400-h280-p-e7" alt="Waasland-Beveren komt met goed nieuws naar buiten: de coronabesmettingen nemen af bij de Waaslanders"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-10-28/er-is-een-dalende-trend-ingezet-qua-coronacijfers-bij-waasland-beveren">Waasland-Beveren komt met goed nieuws naar buiten: de coronabesmettingen nemen af bij de Waaslanders</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/er-is-een-dalende-trend-ingezet-qua-coronacijfers-bij-waasland-beveren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/carles-tusquets-is-de-nieuwe-voorzitter-van-fc-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zmn8PUZnKY1CpUp_gwuzXHKHTH9fo_zoIL3p7ghhxp6WEWRgiRns7phcwXIZAbG6PF3Yvz73dEwMOIWvu3zkGO6W=w400-h280-p-e7" alt="Het leven na Josep Maria Bartomeu: FC Barcelona heeft nieuwe voorzitter voorgesteld "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zmn8PUZnKY1CpUp_gwuzXHKHTH9fo_zoIL3p7ghhxp6WEWRgiRns7phcwXIZAbG6PF3Yvz73dEwMOIWvu3zkGO6W=w400-h280-p-e7" alt="Het leven na Josep Maria Bartomeu: FC Barcelona heeft nieuwe voorzitter voorgesteld "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-10-28/carles-tusquets-is-de-nieuwe-voorzitter-van-fc-barcelona">Het leven na Josep Maria Bartomeu: FC Barcelona heeft nieuwe voorzitter voorgesteld </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/carles-tusquets-is-de-nieuwe-voorzitter-van-fc-barcelona#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/ik-zou-hem-in-huis-nemen-als-ik-frans-kon-en-geloof-zeker-nog-in-hem-vs-al-zou-je-hem-drie-jaar-begeleiden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JjCVj-xcctiofL7dOUkhJnoMPRckxZ5Tev_K_INFy1vVrPpzWFpqrlBo0MpEic-dGxyklLkXaVIHhM3eaCsQ9Lo=w400-h280-p-e7" alt="&quot;Ik zou hem in huis nemen als ik Frans kon en geloof zeker nog in hem&quot; vs &quot;Al zou je hem drie jaar begeleiden ...&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JjCVj-xcctiofL7dOUkhJnoMPRckxZ5Tev_K_INFy1vVrPpzWFpqrlBo0MpEic-dGxyklLkXaVIHhM3eaCsQ9Lo=w400-h280-p-e7" alt="&quot;Ik zou hem in huis nemen als ik Frans kon en geloof zeker nog in hem&quot; vs &quot;Al zou je hem drie jaar begeleiden ...&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-10-28/ik-zou-hem-in-huis-nemen-als-ik-frans-kon-en-geloof-zeker-nog-in-hem-vs-al-zou-je-hem-drie-jaar-begeleiden">"Ik zou hem in huis nemen als ik Frans kon en geloof zeker nog in hem" vs "Al zou je hem drie jaar begeleiden ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/ik-zou-hem-in-huis-nemen-als-ik-frans-kon-en-geloof-zeker-nog-in-hem-vs-al-zou-je-hem-drie-jaar-begeleiden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/antwerp-dolblij-met-kane-son-en-mourinho-in-de-bosuil-maar-winnen-is-een-doel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xcANpcuqYHK9BZ-8AEVTO9jy9ShSX1q5emG5VgY14BY_lgoo87Cs5zk8_1oPbSHa-3Fnv7Gs3EK9QsBQaluCqQ=w400-h280-p-e7" alt="Antwerp dolblij met Kane, Son en Mourinho in de Bosuil: &quot;We spelen om te winnen, maar we zijn niet dom en weten tegen wie we het opnemen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xcANpcuqYHK9BZ-8AEVTO9jy9ShSX1q5emG5VgY14BY_lgoo87Cs5zk8_1oPbSHa-3Fnv7Gs3EK9QsBQaluCqQ=w400-h280-p-e7" alt="Antwerp dolblij met Kane, Son en Mourinho in de Bosuil: &quot;We spelen om te winnen, maar we zijn niet dom en weten tegen wie we het opnemen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-10-28/antwerp-dolblij-met-kane-son-en-mourinho-in-de-bosuil-maar-winnen-is-een-doel">Antwerp dolblij met Kane, Son en Mourinho in de Bosuil: "We spelen om te winnen, maar we zijn niet dom en weten tegen wie we het opnemen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/antwerp-dolblij-met-kane-son-en-mourinho-in-de-bosuil-maar-winnen-is-een-doel#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/laurent-depoitre-zal-er-de-komende-weken-niet-bij-zijn-door-een-spierscheur">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WQSVLW6r74-6qhNeR8QtZSTGHaB076A6rvlLJ8gMPidxa-P6lB0g7wmJPNVCuRYg30BuyXxitnvPNNSUnt4GISY=w400-h280-p-e7" alt="Slecht nieuws voor KAA Gent: aanvaller enkele weken buiten strijd met een spierscheur"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WQSVLW6r74-6qhNeR8QtZSTGHaB076A6rvlLJ8gMPidxa-P6lB0g7wmJPNVCuRYg30BuyXxitnvPNNSUnt4GISY=w400-h280-p-e7" alt="Slecht nieuws voor KAA Gent: aanvaller enkele weken buiten strijd met een spierscheur"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-10-28/laurent-depoitre-zal-er-de-komende-weken-niet-bij-zijn-door-een-spierscheur">Slecht nieuws voor KAA Gent: aanvaller enkele weken buiten strijd met een spierscheur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1899-hoffenheim"><img src="https://static.sportid.be/images/soccer/teams/hoffenheim-logo.png" alt="1899 Hoffenheim" title="1899 Hoffenheim" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/laurent-depoitre-zal-er-de-komende-weken-niet-bij-zijn-door-een-spierscheur#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/cristiano-ronaldo-mist-de-champions-league-wedstrijd-tussen-juventus-en-fc-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GZ1DK08UASENwFBa3RO_HLpNpNohlnZMFUII_3-3tDJHEwmr8z6xNekMDyI4726gr1KLlMo_T3CtZVm0TwBZFQ=w400-h280-p-e7" alt="Cristiano Ronaldo mist wedstrijd tegen Lionel Messi en is niet te spreken over coronatests: &quot;Het is bullshit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GZ1DK08UASENwFBa3RO_HLpNpNohlnZMFUII_3-3tDJHEwmr8z6xNekMDyI4726gr1KLlMo_T3CtZVm0TwBZFQ=w400-h280-p-e7" alt="Cristiano Ronaldo mist wedstrijd tegen Lionel Messi en is niet te spreken over coronatests: &quot;Het is bullshit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-10-28/cristiano-ronaldo-mist-de-champions-league-wedstrijd-tussen-juventus-en-fc-barcelona">Cristiano Ronaldo mist wedstrijd tegen Lionel Messi en is niet te spreken over coronatests: "Het is bullshit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/cristiano-ronaldo-mist-de-champions-league-wedstrijd-tussen-juventus-en-fc-barcelona#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/vincent-mannaert-is-klaar-voor-de-wedstrijd-tegen-lazio">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bZWjqi_oBwf8Ueuad5DbkLqFB-oU3O0jY1FKGB-Bm3yMjs6SLTJ5UCDxmL3-1IY_R4gKLSztQGjXZtvwwwuHS6Q=w400-h280-p-e7" alt="Vincent Mannaert kijkt uit naar wedstrijd tegen Lazio: &quot;Als je vandaag zou winnen, wordt het speelbaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bZWjqi_oBwf8Ueuad5DbkLqFB-oU3O0jY1FKGB-Bm3yMjs6SLTJ5UCDxmL3-1IY_R4gKLSztQGjXZtvwwwuHS6Q=w400-h280-p-e7" alt="Vincent Mannaert kijkt uit naar wedstrijd tegen Lazio: &quot;Als je vandaag zou winnen, wordt het speelbaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-10-28/vincent-mannaert-is-klaar-voor-de-wedstrijd-tegen-lazio">Vincent Mannaert kijkt uit naar wedstrijd tegen Lazio: "Als je vandaag zou winnen, wordt het speelbaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lazio"><img src="https://static.sportid.be/images/soccer/teams/SS-Lazio-icon.png" alt="Lazio" title="Lazio" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/vincent-mannaert-is-klaar-voor-de-wedstrijd-tegen-lazio#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/astana-maakt-werk-van-volgend-seizoen-broertjes-izagirre-verlengen-contract">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E5gHdN6e2IX8dJusDG6b5P4inuVDVKq2maA9_M27MBYFKfDQGGDONAkRw4ujRTpIMZSKJcZWW-iXOz66ENjKIC4=w400-h280-p-e7" alt="Astana maakt werk van volgend seizoen: &#039;Broertjes Izagirre verlengen contract&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E5gHdN6e2IX8dJusDG6b5P4inuVDVKq2maA9_M27MBYFKfDQGGDONAkRw4ujRTpIMZSKJcZWW-iXOz66ENjKIC4=w400-h280-p-e7" alt="Astana maakt werk van volgend seizoen: &#039;Broertjes Izagirre verlengen contract&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2020-10-28/astana-maakt-werk-van-volgend-seizoen-broertjes-izagirre-verlengen-contract">Astana maakt werk van volgend seizoen: 'Broertjes Izagirre verlengen contract"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/astana-maakt-werk-van-volgend-seizoen-broertjes-izagirre-verlengen-contract#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/vuelta-live-update-een-belg-mee-in-de-ontsnapping">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1OQ7tsW97mhXxcTU-WHIUh-fAMaWZsnoDVa8AmzHSI5BMA_5kM-28G1lYMJ9_SQ8bnj50XKejowYF_rYHQiXOQ=w400-h280-p-e7" alt="Vuelta Live update: één Belg mee in de ontsnapping"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1OQ7tsW97mhXxcTU-WHIUh-fAMaWZsnoDVa8AmzHSI5BMA_5kM-28G1lYMJ9_SQ8bnj50XKejowYF_rYHQiXOQ=w400-h280-p-e7" alt="Vuelta Live update: één Belg mee in de ontsnapping"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2020-10-28/vuelta-live-update-een-belg-mee-in-de-ontsnapping">Vuelta Live update: één Belg mee in de ontsnapping</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/vuelta-live-update-een-belg-mee-in-de-ontsnapping#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/aleksander-ceferin-de-voorzitter-van-de-uefa-ziet-een-europese-superliga-niet-zitten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yojJxuzbmhFjDg-202FyevV2pbGjJWoofcJF5AFNckinhXrkMCIjlQzoqNxFk_rjOF2NWJ_7BvvvtrGP7ChS_PJf=w400-h280-p-e7" alt="UEFA ziet Europese Superliga niet zitten: &quot;Het zal na een tijd saai worden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yojJxuzbmhFjDg-202FyevV2pbGjJWoofcJF5AFNckinhXrkMCIjlQzoqNxFk_rjOF2NWJ_7BvvvtrGP7ChS_PJf=w400-h280-p-e7" alt="UEFA ziet Europese Superliga niet zitten: &quot;Het zal na een tijd saai worden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-10-28/aleksander-ceferin-de-voorzitter-van-de-uefa-ziet-een-europese-superliga-niet-zitten">UEFA ziet Europese Superliga niet zitten: "Het zal na een tijd saai worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:07</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/aleksander-ceferin-de-voorzitter-van-de-uefa-ziet-een-europese-superliga-niet-zitten#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/standard-zal-het-in-de-wedstrijd-tegen-benfica-zonder-muleka-lestienne-en-raskin-moeten-doen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/T296j98W3fp9pB0SwvkPj0ulY7gPZwrPrjm7JXB-9IYQbsVHlPb4Z8cV1lR-BNysfhqx97WgCTDW9jP90f4kzTUK=w400-h280-p-e7" alt="Standard maakt selectie bekend voor wedstrijd tegen Benfica: onder meer Muleka, Lestienne en Raskin zijn er niet bij"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/T296j98W3fp9pB0SwvkPj0ulY7gPZwrPrjm7JXB-9IYQbsVHlPb4Z8cV1lR-BNysfhqx97WgCTDW9jP90f4kzTUK=w400-h280-p-e7" alt="Standard maakt selectie bekend voor wedstrijd tegen Benfica: onder meer Muleka, Lestienne en Raskin zijn er niet bij"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-10-28/standard-zal-het-in-de-wedstrijd-tegen-benfica-zonder-muleka-lestienne-en-raskin-moeten-doen">Standard maakt selectie bekend voor wedstrijd tegen Benfica: onder meer Muleka, Lestienne en Raskin zijn er niet bij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/standard-zal-het-in-de-wedstrijd-tegen-benfica-zonder-muleka-lestienne-en-raskin-moeten-doen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/de-gendt-openhartig-in-boek-solo-ik-dacht-aan-stoppen-met-koersen-dit-voorjaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QJ_qBpT0k5Thkr48oa32_qPg7XR5l91aAlMuRM_u3zGGXN2vFCQQs0YEJ7aizC8PJ8RsuMbRd3TlqEWr6idmEQ=w400-h280-p-e7" alt="De Gendt openhartig in boek &#039;Solo&#039;: &quot;Ik dacht aan stoppen met koersen dit voorjaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QJ_qBpT0k5Thkr48oa32_qPg7XR5l91aAlMuRM_u3zGGXN2vFCQQs0YEJ7aizC8PJ8RsuMbRd3TlqEWr6idmEQ=w400-h280-p-e7" alt="De Gendt openhartig in boek &#039;Solo&#039;: &quot;Ik dacht aan stoppen met koersen dit voorjaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2020-10-28/de-gendt-openhartig-in-boek-solo-ik-dacht-aan-stoppen-met-koersen-dit-voorjaar">De Gendt openhartig in boek 'Solo': "Ik dacht aan stoppen met koersen dit voorjaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/de-gendt-openhartig-in-boek-solo-ik-dacht-aan-stoppen-met-koersen-dit-voorjaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/mikautadze-blijft-topschutter-in-1b-met-een-ruime-voorsprong-maar-dante-vanzeir-komt-iets-dichter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cviZNEN4DLrw62hKe5OvaNavfLuqKKaKqwb7M65IowpJhnrw35iyh5QE3YIA6bsWwsde9xFOl1kWoUC72_IuNmg=w400-h280-p-e7" alt="Standen in 1B: Dante Vanzeir komt iets dichter bij Mikautadze, spannende strijd in assistenklassement"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cviZNEN4DLrw62hKe5OvaNavfLuqKKaKqwb7M65IowpJhnrw35iyh5QE3YIA6bsWwsde9xFOl1kWoUC72_IuNmg=w400-h280-p-e7" alt="Standen in 1B: Dante Vanzeir komt iets dichter bij Mikautadze, spannende strijd in assistenklassement"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-10-28/mikautadze-blijft-topschutter-in-1b-met-een-ruime-voorsprong-maar-dante-vanzeir-komt-iets-dichter">Standen in 1B: Dante Vanzeir komt iets dichter bij Mikautadze, spannende strijd in assistenklassement</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:25</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/mikautadze-blijft-topschutter-in-1b-met-een-ruime-voorsprong-maar-dante-vanzeir-komt-iets-dichter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 28/10: Osayi-Samuel - Tielemans - Peres Petroni - Thiam - Alaba "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 28/10: Osayi-Samuel - Tielemans - Peres Petroni - Thiam - Alaba "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-10-28/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 28/10: Osayi-Samuel - Tielemans - Peres Petroni - Thiam - Alaba </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/qpr"><img src="https://static.sportid.be/images/soccer/teams/Queens-Park-Rangers-icon.png" alt="QPR" title="QPR" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/ritchie-de-laet-van-schriel-kereltje-onder-joyce-tot-verpersoonlijking-van-het-antwerp-dna">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ignuVMXnnzBYY6H9tZPI456Wk9yDlF4l3szV9Lo923DncqAmAXMeVOkzybTZJlSBbsXKmyHgiVVfuYwaAUKZYZE=w400-h280-p-e7" alt="Van &quot;schriel kereltje&quot; onder Joyce tot verpersoonlijking van het Antwerp-DNA: Roel van Hemert zag Ritchie De Laet doorbreken bij RAFC"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ignuVMXnnzBYY6H9tZPI456Wk9yDlF4l3szV9Lo923DncqAmAXMeVOkzybTZJlSBbsXKmyHgiVVfuYwaAUKZYZE=w400-h280-p-e7" alt="Van &quot;schriel kereltje&quot; onder Joyce tot verpersoonlijking van het Antwerp-DNA: Roel van Hemert zag Ritchie De Laet doorbreken bij RAFC"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-10-28/ritchie-de-laet-van-schriel-kereltje-onder-joyce-tot-verpersoonlijking-van-het-antwerp-dna">Van "schriel kereltje" onder Joyce tot verpersoonlijking van het Antwerp-DNA: Roel van Hemert zag Ritchie De Laet doorbreken bij RAFC</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/ritchie-de-laet-van-schriel-kereltje-onder-joyce-tot-verpersoonlijking-van-het-antwerp-dna#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/andreas-pereira-zakt-toch-naar-belgie-af-voor-club-brugge---lazio">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y83M6bsejpr2o2Ka6M4-gYLmeGmkvK1m3xuLyuNAeTeF8xRsdTuqZXVtO-g6I9IdVayEahRdCLOpexfWI5G6bw=w400-h280-p-e7" alt="Lazio liet spelers opnieuw testen, met succes: Braziliaanse Belg wordt in allerijl naar België overgevlogen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y83M6bsejpr2o2Ka6M4-gYLmeGmkvK1m3xuLyuNAeTeF8xRsdTuqZXVtO-g6I9IdVayEahRdCLOpexfWI5G6bw=w400-h280-p-e7" alt="Lazio liet spelers opnieuw testen, met succes: Braziliaanse Belg wordt in allerijl naar België overgevlogen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-10-28/andreas-pereira-zakt-toch-naar-belgie-af-voor-club-brugge---lazio">Lazio liet spelers opnieuw testen, met succes: Braziliaanse Belg wordt in allerijl naar België overgevlogen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lazio"><img src="https://static.sportid.be/images/soccer/teams/SS-Lazio-icon.png" alt="Lazio" title="Lazio" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/andreas-pereira-zakt-toch-naar-belgie-af-voor-club-brugge---lazio#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.sport-planet.eu/nieuws/2020-10-28/einde-van-een-tijdperk-dirk-van-tichelt-geeft-vrijdag-persconferentie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QlwXGEh9VUx24OPdlnXb9YUtHqy1kPJdUc5nA7EZSi5RZqT_zq_rrKvHc7Je37hvFPbUtNx_i-T_akDA70VwwOk=w400-h280-p-e7" alt="Einde van een tijdperk? Dirk Van Tichelt geeft vrijdag persconferentie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QlwXGEh9VUx24OPdlnXb9YUtHqy1kPJdUc5nA7EZSi5RZqT_zq_rrKvHc7Je37hvFPbUtNx_i-T_akDA70VwwOk=w400-h280-p-e7" alt="Einde van een tijdperk? Dirk Van Tichelt geeft vrijdag persconferentie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.sport-planet.eu/nieuws/2020-10-28/einde-van-een-tijdperk-dirk-van-tichelt-geeft-vrijdag-persconferentie">Einde van een tijdperk? Dirk Van Tichelt geeft vrijdag persconferentie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.sport-planet.eu/nieuws/2020-10-28/einde-van-een-tijdperk-dirk-van-tichelt-geeft-vrijdag-persconferentie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/manchester-united-toont-opnieuw-interesse-in-dayot-upamecano">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ex8GilZPltvEV5q8hAuuZEEdMMoBmQZMNV_ggM9C1a99J42iH3-ECpfcITJpjiWXHVDlNzEjilqxnr8Ew5yzYpdz=w400-h280-p-e7" alt="Manchester United toont opnieuw interesse in Franse centrale verdediger: &quot;We zullen hem van dichtbij volgen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ex8GilZPltvEV5q8hAuuZEEdMMoBmQZMNV_ggM9C1a99J42iH3-ECpfcITJpjiWXHVDlNzEjilqxnr8Ew5yzYpdz=w400-h280-p-e7" alt="Manchester United toont opnieuw interesse in Franse centrale verdediger: &quot;We zullen hem van dichtbij volgen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-10-28/manchester-united-toont-opnieuw-interesse-in-dayot-upamecano">Manchester United toont opnieuw interesse in Franse centrale verdediger: "We zullen hem van dichtbij volgen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:04</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/manchester-united-toont-opnieuw-interesse-in-dayot-upamecano#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/ploegleider-deceuninck-quickstep-komt-terug-op-val-jakobsen-hoop-dat-ik-zoiets-nooit-meer-hoef-te-zien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-Nkp7tYDMrB0HuiB7y2M5n23mNmTJkn8RwSUfmATegrgrNNjZTOEQ9KboJ-mU_kqmIH2AESdh6S31XEDo1cZWyGV=w400-h280-p-e7" alt="Ploegleider Deceuninck-Quick.Step komt terug op val Jakobsen: &quot;Hoop dat ik zoiets nooit meer hoef te zien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-Nkp7tYDMrB0HuiB7y2M5n23mNmTJkn8RwSUfmATegrgrNNjZTOEQ9KboJ-mU_kqmIH2AESdh6S31XEDo1cZWyGV=w400-h280-p-e7" alt="Ploegleider Deceuninck-Quick.Step komt terug op val Jakobsen: &quot;Hoop dat ik zoiets nooit meer hoef te zien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2020-10-28/ploegleider-deceuninck-quickstep-komt-terug-op-val-jakobsen-hoop-dat-ik-zoiets-nooit-meer-hoef-te-zien">Ploegleider Deceuninck-Quick.Step komt terug op val Jakobsen: "Hoop dat ik zoiets nooit meer hoef te zien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/ploegleider-deceuninck-quickstep-komt-terug-op-val-jakobsen-hoop-dat-ik-zoiets-nooit-meer-hoef-te-zien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/kv-kortrijk-gaf-ilombe-mboyo-enkele-moeilijke-maar-leuke-dilemmas">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OM-SEP5fOjgXEh2S8p0QmMHUjtGfzaIzPQ3JWn3F7LpnTRsvuOjZ-kGxmvNkDnpxo7AopTohBY-qBv-qUD-9GQ8=w400-h280-p-e7" alt="🎥  KV Kortrijk geeft Ilombe Mboyo enkele moeilijke dilemma&#039;s: &quot;Been of Vanhaezebrouck? Vanhaezebrouck. Zonder discussie.&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OM-SEP5fOjgXEh2S8p0QmMHUjtGfzaIzPQ3JWn3F7LpnTRsvuOjZ-kGxmvNkDnpxo7AopTohBY-qBv-qUD-9GQ8=w400-h280-p-e7" alt="🎥  KV Kortrijk geeft Ilombe Mboyo enkele moeilijke dilemma&#039;s: &quot;Been of Vanhaezebrouck? Vanhaezebrouck. Zonder discussie.&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-10-28/kv-kortrijk-gaf-ilombe-mboyo-enkele-moeilijke-maar-leuke-dilemmas">🎥  KV Kortrijk geeft Ilombe Mboyo enkele moeilijke dilemma's: "Been of Vanhaezebrouck? Vanhaezebrouck. Zonder discussie."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/kv-kortrijk-gaf-ilombe-mboyo-enkele-moeilijke-maar-leuke-dilemmas#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 28/10: Alaba  - Depoitre - Tavares - Muleka - Matheus dos Santos - Standard - SL Benfica - Moeskroen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 28/10: Alaba  - Depoitre - Tavares - Muleka - Matheus dos Santos - Standard - SL Benfica - Moeskroen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 28/10: Alaba  - Depoitre - Tavares - Muleka - Matheus dos Santos - Standard - SL Benfica - Moeskroen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/krijgt-club-brugge-deze-winter-nieuwe-kans-op-toptransfer-target-weigert-contractverlenging-en-valt-naast-selectie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/reUvHPATDVcJ929l32x3r0-0t0gduxjH1NakE31pRBxify_pplg1bS7k6fNTH62OWoyvrwz0wXi6iJ1OSqoIjBE=w400-h280-p-e7" alt="Krijgt Club Brugge deze winter nieuwe kans op toptransfer? Target weigert contractverlenging en valt naast selectie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/reUvHPATDVcJ929l32x3r0-0t0gduxjH1NakE31pRBxify_pplg1bS7k6fNTH62OWoyvrwz0wXi6iJ1OSqoIjBE=w400-h280-p-e7" alt="Krijgt Club Brugge deze winter nieuwe kans op toptransfer? Target weigert contractverlenging en valt naast selectie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-10-28/krijgt-club-brugge-deze-winter-nieuwe-kans-op-toptransfer-target-weigert-contractverlenging-en-valt-naast-selectie">Krijgt Club Brugge deze winter nieuwe kans op toptransfer? Target weigert contractverlenging en valt naast selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/qpr"><img src="https://static.sportid.be/images/soccer/teams/Queens-Park-Rangers-icon.png" alt="QPR" title="QPR" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/krijgt-club-brugge-deze-winter-nieuwe-kans-op-toptransfer-target-weigert-contractverlenging-en-valt-naast-selectie#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/doodsbedreigingen-voor-jordan-pickford-na-zware-ingreep-op-virgil-van-dijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8-Zk9hT8uY_V7Qwe0hfQycLU5Db7Jv3fBaV7yRS_LmiSztmub71xB7wNBenYge-cizstGxLXisKAjQYUR-tI_A=w400-h280-p-e7" alt="Liverpool-fans gaan over de schreef: doodsbedreigingen voor doelman én zijn familie na zware ingreep op Van Dijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8-Zk9hT8uY_V7Qwe0hfQycLU5Db7Jv3fBaV7yRS_LmiSztmub71xB7wNBenYge-cizstGxLXisKAjQYUR-tI_A=w400-h280-p-e7" alt="Liverpool-fans gaan over de schreef: doodsbedreigingen voor doelman én zijn familie na zware ingreep op Van Dijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-10-28/doodsbedreigingen-voor-jordan-pickford-na-zware-ingreep-op-virgil-van-dijk">Liverpool-fans gaan over de schreef: doodsbedreigingen voor doelman én zijn familie na zware ingreep op Van Dijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:01</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/doodsbedreigingen-voor-jordan-pickford-na-zware-ingreep-op-virgil-van-dijk#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/renners-van-education-first-die-hun-contract-zien-aflopen-krijgen-goed-nieuws">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dpYBm-e1Cq84bjAjEXb-i4xPzRGJ1j9zPDeg8_PXEltZnidglgrCte59Wvptu8iC3ls_R2xyqHTvWtfUHIDPHQY=w400-h280-p-e7" alt="Renners van Education First die hun contract zien aflopen krijgen goed nieuws"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dpYBm-e1Cq84bjAjEXb-i4xPzRGJ1j9zPDeg8_PXEltZnidglgrCte59Wvptu8iC3ls_R2xyqHTvWtfUHIDPHQY=w400-h280-p-e7" alt="Renners van Education First die hun contract zien aflopen krijgen goed nieuws"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-10-28/renners-van-education-first-die-hun-contract-zien-aflopen-krijgen-goed-nieuws">Renners van Education First die hun contract zien aflopen krijgen goed nieuws</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/renners-van-education-first-die-hun-contract-zien-aflopen-krijgen-goed-nieuws#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/er-is-veel-meer-dan-enkel-club-brugge-op-woensdag-wie-doet-de-beste-zaken-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2j1To7a-g-qIWflDA3BZWuGbjFp_fskQ_EOzW-X8CWVBf3wx7S7AjRHCWsy3uoMHQRidl5jTqLAFzw7aDX3L2Hw=w400-h280-p-e7" alt="Er is veel meer dan enkel Club Brugge op woensdag: wie doet de beste zaken in de Champions League?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2j1To7a-g-qIWflDA3BZWuGbjFp_fskQ_EOzW-X8CWVBf3wx7S7AjRHCWsy3uoMHQRidl5jTqLAFzw7aDX3L2Hw=w400-h280-p-e7" alt="Er is veel meer dan enkel Club Brugge op woensdag: wie doet de beste zaken in de Champions League?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-10-28/er-is-veel-meer-dan-enkel-club-brugge-op-woensdag-wie-doet-de-beste-zaken-in-de-champions-league">Er is veel meer dan enkel Club Brugge op woensdag: wie doet de beste zaken in de Champions League?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/er-is-veel-meer-dan-enkel-club-brugge-op-woensdag-wie-doet-de-beste-zaken-in-de-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/titel-voor-antwerp-zal-wel-volgen-maar--en-leko-sloeg-zich-overdreven-op-de-borst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M32KF4VR-0CImC9cL38KDVUAnMK0iTImMR_IYVBhLbYmvvCVlAzXMXS2sCcS3yulvdI_vfne4bcnWZJCUXfqMv8=w400-h280-p-e7" alt="&quot;Titel voor Antwerp zal wel volgen, maar ...&quot; en &quot;Leko sloeg zich overdreven op de borst&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M32KF4VR-0CImC9cL38KDVUAnMK0iTImMR_IYVBhLbYmvvCVlAzXMXS2sCcS3yulvdI_vfne4bcnWZJCUXfqMv8=w400-h280-p-e7" alt="&quot;Titel voor Antwerp zal wel volgen, maar ...&quot; en &quot;Leko sloeg zich overdreven op de borst&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-10-28/titel-voor-antwerp-zal-wel-volgen-maar--en-leko-sloeg-zich-overdreven-op-de-borst">"Titel voor Antwerp zal wel volgen, maar ..." en "Leko sloeg zich overdreven op de borst"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/titel-voor-antwerp-zal-wel-volgen-maar--en-leko-sloeg-zich-overdreven-op-de-borst#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-10-28/knappe-zege-voor-belgian-red-flames-in-litouwen-missie-volbracht-nu-finale-tegen-zwitserland---maar-niet-te-veel-druk-opleggen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TYRnRNjMd6xDsSPR7h9OMWtZicCRmPxM1dfCOtYR2Pm6AgBhicipxVP6W56uWRMtIonawcyWbYkNAhI9Sp8XUw=w400-h280-p-e7" alt="Knappe zege voor Belgian Red Flames in Litouwen: &quot;Missie volbracht, nu finale tegen Zwitserland - maar niet te veel druk opleggen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TYRnRNjMd6xDsSPR7h9OMWtZicCRmPxM1dfCOtYR2Pm6AgBhicipxVP6W56uWRMtIonawcyWbYkNAhI9Sp8XUw=w400-h280-p-e7" alt="Knappe zege voor Belgian Red Flames in Litouwen: &quot;Missie volbracht, nu finale tegen Zwitserland - maar niet te veel druk opleggen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-10-28/knappe-zege-voor-belgian-red-flames-in-litouwen-missie-volbracht-nu-finale-tegen-zwitserland---maar-niet-te-veel-druk-opleggen">Knappe zege voor Belgian Red Flames in Litouwen: "Missie volbracht, nu finale tegen Zwitserland - maar niet te veel druk opleggen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/litouwen/litouwen2/litouwen2"><img src="https://static.sportid.be/images/soccer/teams/Lithuania.png" alt="Litouwen" title="Litouwen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-10-28/knappe-zege-voor-belgian-red-flames-in-litouwen-missie-volbracht-nu-finale-tegen-zwitserland---maar-niet-te-veel-druk-opleggen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/tom-dumoulin-stapt-uit-de-vuelta-ik-was-al-vermoeid-van-bij-het-begin">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/O8kXnj9y7V1c_c0cdIsZtpfAMoEuB63nvzBduLDRZ0Og2S0aj8LFnbvO2o6Y0kqM0ZHWNn4dl4CeZH4sIwhHYak=w400-h280-p-e7" alt="Tom Dumoulin stapt uit de Vuelta: &quot;Ik was al vermoeid van bij het begin&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/O8kXnj9y7V1c_c0cdIsZtpfAMoEuB63nvzBduLDRZ0Og2S0aj8LFnbvO2o6Y0kqM0ZHWNn4dl4CeZH4sIwhHYak=w400-h280-p-e7" alt="Tom Dumoulin stapt uit de Vuelta: &quot;Ik was al vermoeid van bij het begin&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2020-10-28/tom-dumoulin-stapt-uit-de-vuelta-ik-was-al-vermoeid-van-bij-het-begin">Tom Dumoulin stapt uit de Vuelta: "Ik was al vermoeid van bij het begin"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/tom-dumoulin-stapt-uit-de-vuelta-ik-was-al-vermoeid-van-bij-het-begin#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/volg-club-brugge-lazio-hier-vanaf-21u-live-mee">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y83M6bsejpr2o2Ka6M4-gYLmeGmkvK1m3xuLyuNAeTeF8xRsdTuqZXVtO-g6I9IdVayEahRdCLOpexfWI5G6bw=w400-h280-p-e7" alt="Dé kans voor Club Brugge? Geteisterd Lazio komt sowieso verzwakt aan de aftrap"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y83M6bsejpr2o2Ka6M4-gYLmeGmkvK1m3xuLyuNAeTeF8xRsdTuqZXVtO-g6I9IdVayEahRdCLOpexfWI5G6bw=w400-h280-p-e7" alt="Dé kans voor Club Brugge? Geteisterd Lazio komt sowieso verzwakt aan de aftrap"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-10-28/volg-club-brugge-lazio-hier-vanaf-21u-live-mee">Dé kans voor Club Brugge? Geteisterd Lazio komt sowieso verzwakt aan de aftrap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/lazio"><img src="https://static.sportid.be/images/soccer/teams/SS-Lazio-icon.png" alt="Lazio" title="Lazio" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/volg-club-brugge-lazio-hier-vanaf-21u-live-mee#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-10-28/karim-benzema-laat-geen-spaander-heel-van-vinicius">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wG3g2UWQIB-5QK488DoXvwBY5eXKDTCpP9Y0JY4tuT1trp1taAd-JuHGFi5zZ5BXEb0lj1UanY1_8YFgKsDLEt9n=w400-h280-p-e7" alt="Benzema roddelt in de spelerstunnel over ploegmaat: &quot;Op mijn moeder haar leven. Speel niet met hem, hij speelt tegen ons&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wG3g2UWQIB-5QK488DoXvwBY5eXKDTCpP9Y0JY4tuT1trp1taAd-JuHGFi5zZ5BXEb0lj1UanY1_8YFgKsDLEt9n=w400-h280-p-e7" alt="Benzema roddelt in de spelerstunnel over ploegmaat: &quot;Op mijn moeder haar leven. Speel niet met hem, hij speelt tegen ons&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-10-28/karim-benzema-laat-geen-spaander-heel-van-vinicius">Benzema roddelt in de spelerstunnel over ploegmaat: "Op mijn moeder haar leven. Speel niet met hem, hij speelt tegen ons"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:04</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bor-monchengladbach"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Monchengladbach-icon.png" alt="Bor. Mönchengladbach" title="Bor. Mönchengladbach" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-10-28/karim-benzema-laat-geen-spaander-heel-van-vinicius#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-10-28/de-achtste-etappe-in-de-vuelta-is-een-rit-voor-de-klassementsrenners-zware-bergetappe-met-slotklim-van-eerste-categorie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_uoqE7T586rwdN7kgXBlfQX0XB2VnPoujkCccsMHgE2s73NgvjfgqY9nn9sxXaQLU67RScnqYgnJ7CIrqKSpPl1u=w400-h280-p-e7" alt="De achtste etappe in de Vuelta is een rit voor de klassementsrenners: zware bergetappe met slotklim van eerste categorie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_uoqE7T586rwdN7kgXBlfQX0XB2VnPoujkCccsMHgE2s73NgvjfgqY9nn9sxXaQLU67RScnqYgnJ7CIrqKSpPl1u=w400-h280-p-e7" alt="De achtste etappe in de Vuelta is een rit voor de klassementsrenners: zware bergetappe met slotklim van eerste categorie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2020-10-28/de-achtste-etappe-in-de-vuelta-is-een-rit-voor-de-klassementsrenners-zware-bergetappe-met-slotklim-van-eerste-categorie">De achtste etappe in de Vuelta is een rit voor de klassementsrenners: zware bergetappe met slotklim van eerste categorie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-10-28/de-achtste-etappe-in-de-vuelta-is-een-rit-voor-de-klassementsrenners-zware-bergetappe-met-slotklim-van-eerste-categorie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-10-28/lando-norris-biedt-verontschuldigingen-aan-nu-hij-in-oog-van-mediastorm-terecht-is-gekomen">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/LFpTwMaFbOxLpPP9vxvIf63elFsG8mPtgX06gfhNeknnjExF1rjMN9UwrJ6g13dqXUOtSvmfnBRdy2UMhVXbRg=w300-h250-p-e7" alt="Lando Norris biedt verontschuldigingen aan nu hij in oog van mediastorm terecht is gekomen"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-10-28/lando-norris-biedt-verontschuldigingen-aan-nu-hij-in-oog-van-mediastorm-terecht-is-gekomen">Lando Norris biedt verontschuldigingen aan nu hij in oog van mediastorm terecht is gekomen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-10-27/na-coronajaar-het-recordjaar-formule-1-gaat-voor-grootste-aantal-gps-in-2021-met-spa-en-zandvoort">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zNq4yH-R1NkJ58DW2ze02JZV6KuQBg-SN75Uv5xygl17A0fcTFRJJvwUWliEZENt9dpJLMvncu1kAo3xq-74SAc=w300-h250-p-e7" alt="Na coronajaar het recordjaar? &#039;Formule 1 gaat voor grootste aantal GP&#039;s in 2021, mét Spa en Zandvoort&#039;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/zNq4yH-R1NkJ58DW2ze02JZV6KuQBg-SN75Uv5xygl17A0fcTFRJJvwUWliEZENt9dpJLMvncu1kAo3xq-74SAc=w300-h250-p-e7" alt="Na coronajaar het recordjaar? &#039;Formule 1 gaat voor grootste aantal GP&#039;s in 2021, mét Spa en Zandvoort&#039;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-10-27/na-coronajaar-het-recordjaar-formule-1-gaat-voor-grootste-aantal-gps-in-2021-met-spa-en-zandvoort">Na coronajaar het recordjaar? 'Formule 1 gaat voor grootste aantal GP's in 2021, mét Spa en Zandvoort'</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w300-h250-p-e7" alt="Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w300-h250-p-e7" alt="Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed">Kimi Raikkonens fantastische eerste ronde in Portugal: "Mijn start was eigenlijk niet zo goed"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/canada/stroll-lance" class="btn btn-outline-dark my-1">Lance Stroll</a>
		<a href="/belgie/vanthoor-laurens" class="btn btn-outline-dark my-1">Laurens Vanthoor</a>
		<a href="/duitsland/hulkenberg-nico" class="btn btn-outline-dark my-1">Nico Hulkenberg</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-10-27",
					"name": "27/10/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed",
					"name": "Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6729, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-10-27/kimi-raikkonens-fantastische-eerste-ronde-in-portugal-mijn-start-was-eigenlijk-niet-zo-goed"
		},
		"headline": "Kimi Raikkonens fantastische eerste ronde in Portugal: &quot;Mijn start was eigenlijk niet zo goed&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/1s8OARy2Wa0zBKiKu418tBo-gf071OG-QpWoCbZPBKGwAInp-jj-6xK5cvprOp1Ygq0uT6TQntftQhnJhK0tjQ=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-10-27T08:03:00+01:00",
	"dateModified": "2020-10-27T08:03:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Kimi Raikkonen reed afgelopen zondag een verbluffende openingsronde in de GP van Portugal. Hij schoof op van plek 16 naar plek 6, al vond hij zelf dat zijn start niet zo super was.",
	"articleBody": "&lt;p&gt;De beelden van Kimi Raikkonens eerste ronde in Portugal gingen de wereld rond. &amp;#39;The Icemen&amp;#39; haalde maar liefst 10 wagens in op 1 ronde. Indien u de beelden nog neit gezien heeft, kan u ze onderaan dit artikel bekijken.&lt;/p&gt;&lt;p&gt;Zelf vond Raikkonen zijn start helemaal niet zo inderukwekkend. &amp;quot;Die start op zich was niet zo goed want ik verloor een plaats. Daarna vroeg ik me vooral af wat de anderen aan het doen waren. Spijtig genoeg hebben we er niets uitgehaald. We hadden problemen tijdens de eerste pitstop en daarna verloor ik te veel tijd op mijn oude banden&amp;quot;, zegt Raikkonen.&lt;/p&gt;&lt;p&gt;Want ondanks zijn sterke openingsronde eindigde de Fin niet in de punten. Hij reed met zijn Alfa Romeo naar een 11e plaats, net buiten de punten.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;Masterclass 👨🏼&amp;zwj;🏫&lt;a href=&quot;https://twitter.com/hashtag/PortugueseGP?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#PortugueseGP&lt;/a&gt; &lt;a href=&quot;https://twitter.com/F1?ref_src=twsrc%5Etfw&quot;&gt;@F1&lt;/a&gt; &lt;a href=&quot;https://t.co/2s7JUjGW3R&quot;&gt;pic.twitter.com/2s7JUjGW3R&lt;/a&gt;&lt;/p&gt;&amp;mdash; Alfa Romeo Racing ORLEN (@alfaromeoracing) &lt;a href=&quot;https://twitter.com/alfaromeoracing/status/1320417091351183361?ref_src=twsrc%5Etfw&quot;&gt;October 25, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":186,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>