<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Lewis Hamilton kreeg in Sochi een dubbele tijdstraf en was het daar niet mee eens | Autosportkrant.be</title>
		
		<meta name="title" content="Lewis Hamilton kreeg in Sochi een dubbele tijdstraf en was het daar niet mee eens | Autosportkrant.be" />
		<meta name="description" content="Alles liep gesmeerd tijdens de GP van Rusland voor Lewis Hamilton. Hij veroverde de pole en reed ronde per ronde verder weg bij ploegmaat Bottaas en de rest van het pak. Maar een tweevoudige tijdstraf van 5 seconden zorgde ervoor dat Hamilton pas derde eindigde." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen">
		<meta property="og:title" content="Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;" />
		<meta property="og:description" content="Alles liep gesmeerd tijdens de GP van Rusland voor Lewis Hamilton. Hij veroverde de pole en reed ronde per ronde verder weg bij ploegmaat Bottaas en de rest van het pak. Maar een tweevoudige tijdstraf van 5 seconden zorgde ervoor dat Hamilton pas derde eindigde." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;">
        <meta name="twitter:description" content="Alles liep gesmeerd tijdens de GP van Rusland voor Lewis Hamilton. Hij veroverde de pole en reed ronde per ronde verder weg bij ploegmaat Bottaas en de rest van het pak. Maar een tweevoudige tijdstraf van 5 seconden zorgde ervoor dat Hamilton pas derde eindigde.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Lewis Hamilton is het niet eens met stewards: "Ze doen er alles aan om mij te proberen stoppen"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-09-29T06:58:00+02:00"><a href="/nieuws/2020-09-29">Vandaag</a> 06:58</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-09-29%2Flewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Lewis%20Hamilton%20is%20het%20niet%20eens%20met%20stewards%3A%20%22Ze%20doen%20er%20alles%20aan%20om%20mij%20te%20proberen%20stoppen%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-09-29%2Flewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Lewis Hamilton kreeg in Sochi een dubbele tijdstraf en was het daar niet mee eens</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w300-h250-p-e7" alt="Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w750-h500-p-e7" alt="Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Alles liep gesmeerd tijdens de GP van Rusland voor Lewis Hamilton. Hij veroverde de pole en reed ronde per ronde verder weg bij ploegmaat Bottaas en de rest van het pak. Maar een tweevoudige tijdstraf van 5 seconden zorgde ervoor dat Hamilton pas derde eindigde.</p>
						            						<div id="article_text">
            				    <p>En met die tijdstraffen is Hamilton het niet eens. &quot;Wat is er gebeurd, waar staat dat in het reglement?&quot;, vroeg Hamilton zich af in de teamradio nadat hij een dubbele tijdstraf kreeg voor het oefenen van zijn start waar dat volgens de officials niet mocht.</p><p>&quot;Ik ben er zeker van dat niemand ooit twee tijdstraffen van 5 seconden voor zoiets belachelijk heeft gekregen&quot;, zei hij bij&nbsp;<em>Sky Sports.&nbsp;</em>&quot;Ik moet nog eens bekijken wat de regels zijn, maar ik heb alleszins niemand in gevaar gebracht.&quot;</p><p>&quot;Dit heb ik al eerder gedaan op andere circuits en daar is nooit een gevolg aan gegeven&quot;, weet de huidige wereldkampioen. Ze proberen mij te stoppen, deze straf is overdreven. Maar ik moet proberen door te gaan en gefocust blijven&quot;, klinkt het strijdvaardig.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-09-29%2Flewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Lewis%20Hamilton%20is%20het%20niet%20eens%20met%20stewards%3A%20%22Ze%20doen%20er%20alles%20aan%20om%20mij%20te%20proberen%20stoppen%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-09-29%2Flewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
														<div class="btn-group">
		<a href="/formule-1/kalender/russian-gp-sochi" class="btn btn-dark">Russian GP (Sochi)</a>
	</div>
							</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-09-28/laatste-kans-win-de-biografie-van-niki-lauda">Laatste kans: win de biografie van Niki Lauda!</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/manchester-united-denkt-aan-ismaila-sarr-van-watford">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W0xnD49ABRWS2ncW63eG548NQlRa9j5gGqWmqf4D4lFXAThBlfCaWNM04G-JdyzGv8re_WemDbr2mAxnr9Ozn1g=w400-h280-p-e7" alt="Manchester United moet 40 miljoen pond betalen voor alternatief Jadon Sancho "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W0xnD49ABRWS2ncW63eG548NQlRa9j5gGqWmqf4D4lFXAThBlfCaWNM04G-JdyzGv8re_WemDbr2mAxnr9Ozn1g=w400-h280-p-e7" alt="Manchester United moet 40 miljoen pond betalen voor alternatief Jadon Sancho "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2020-09-29/manchester-united-denkt-aan-ismaila-sarr-van-watford">Manchester United moet 40 miljoen pond betalen voor alternatief Jadon Sancho </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/watford"><img src="https://static.sportid.be/images/soccer/teams/Watford-FC-icon.png" alt="Watford" title="Watford" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/manchester-united-denkt-aan-ismaila-sarr-van-watford#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-09-29/novak-djokovic-overleeft-makkelijk-eerste-ronde-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e7" alt="Novak Djokovic overleeft makkelijk eerste ronde Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ofdtHnd5-PPzZ-Cbhpy4DFN-784vYyLerZ2tH1hyGLe3QJCSop4jaKrJsOWKnarW1QRaXRGRehoLhoSG8aKsYdc=w400-h280-p-e7" alt="Novak Djokovic overleeft makkelijk eerste ronde Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.tenniskrant.be/nieuws/2020-09-29/novak-djokovic-overleeft-makkelijk-eerste-ronde-roland-garros">Novak Djokovic overleeft makkelijk eerste ronde Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-09-29/novak-djokovic-overleeft-makkelijk-eerste-ronde-roland-garros#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/circus-wanty-gobert-neemt-licentie-over-van-ccc-en-wordt-derde-belgische-world-tour-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6m87nuPcEMBrxLmnxf6-iTwT251kix_2BYdmYUJu7iHFXzDsCJG-iBLZogFA0oQ5yyLRsQo2GUAIiEk1V70g1vU=w400-h280-p-e7" alt="Circus-Wanty Gobert neemt licentie over van CCC en wordt derde Belgische World Tour-ploeg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6m87nuPcEMBrxLmnxf6-iTwT251kix_2BYdmYUJu7iHFXzDsCJG-iBLZogFA0oQ5yyLRsQo2GUAIiEk1V70g1vU=w400-h280-p-e7" alt="Circus-Wanty Gobert neemt licentie over van CCC en wordt derde Belgische World Tour-ploeg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2020-09-29/circus-wanty-gobert-neemt-licentie-over-van-ccc-en-wordt-derde-belgische-world-tour-ploeg">Circus-Wanty Gobert neemt licentie over van CCC en wordt derde Belgische World Tour-ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/circus-wanty-gobert-neemt-licentie-over-van-ccc-en-wordt-derde-belgische-world-tour-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/lucas-paqueta-is-op-weg-naar-lyon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hYnCuCZ5U80IOxrYmUl-mWiuO9gzJhJSwNj9KAl405RQ5kU8fDK394VP-AHiigaK2T-7bUGBBkdcAScMqnixH5_g=w400-h280-p-e7" alt="Nieuwe ploegmaat voor Jason Denayer? Braziliaanse middenvelder staat op het punt om AC Milan te verlaten voor Lyon"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hYnCuCZ5U80IOxrYmUl-mWiuO9gzJhJSwNj9KAl405RQ5kU8fDK394VP-AHiigaK2T-7bUGBBkdcAScMqnixH5_g=w400-h280-p-e7" alt="Nieuwe ploegmaat voor Jason Denayer? Braziliaanse middenvelder staat op het punt om AC Milan te verlaten voor Lyon"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-09-29/lucas-paqueta-is-op-weg-naar-lyon">Nieuwe ploegmaat voor Jason Denayer? Braziliaanse middenvelder staat op het punt om AC Milan te verlaten voor Lyon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/lucas-paqueta-is-op-weg-naar-lyon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/de-gegenpressing-van-kvo-velen-proberen-het-maar-niemand-kan-het-zo-goed">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4QdOFizQQw1XhxmD_IKg95t61uaKlOFx-rx6S6lqBjzkf_PFfU4cdsAAuy8etQATJpbRUB7z7Rr1aoEN6iUv1w=w400-h280-p-e7" alt="De &#039;Gegenpressing&#039; van KVO: velen proberen het, maar niemand kan het zo goed"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4QdOFizQQw1XhxmD_IKg95t61uaKlOFx-rx6S6lqBjzkf_PFfU4cdsAAuy8etQATJpbRUB7z7Rr1aoEN6iUv1w=w400-h280-p-e7" alt="De &#039;Gegenpressing&#039; van KVO: velen proberen het, maar niemand kan het zo goed"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-gegenpressing-van-kvo-velen-proberen-het-maar-niemand-kan-het-zo-goed">De 'Gegenpressing' van KVO: velen proberen het, maar niemand kan het zo goed</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:24</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-gegenpressing-van-kvo-velen-proberen-het-maar-niemand-kan-het-zo-goed#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/jasper-philipsen-zet-de-eerste-rit-van-de-binckbank-tour-achter-zijn-naam">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M6bZbadOKEY-RvmXpt3U7k7J6jL8gju4JvJPa-gekjNk10cQTpfRY5C0ePJro_tfrWimvXvPouaGpPyytm5TLWhP=w400-h280-p-e7" alt="Jasper Philipsen zet de eerste rit van de BinckBank Tour achter zijn naam"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M6bZbadOKEY-RvmXpt3U7k7J6jL8gju4JvJPa-gekjNk10cQTpfRY5C0ePJro_tfrWimvXvPouaGpPyytm5TLWhP=w400-h280-p-e7" alt="Jasper Philipsen zet de eerste rit van de BinckBank Tour achter zijn naam"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2020-09-29/jasper-philipsen-zet-de-eerste-rit-van-de-binckbank-tour-achter-zijn-naam">Jasper Philipsen zet de eerste rit van de BinckBank Tour achter zijn naam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/jasper-philipsen-zet-de-eerste-rit-van-de-binckbank-tour-achter-zijn-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-29/wie-wordt-de-eerste-super-league-speelster-van-de-maand">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nCgS60mZOHQoexQ7vAjoOtflt-lc2UMcJvbd7g4UsRbYPwiVUcrszJ4W0d7grPnVaPySh80LDjKPm-MznLkhp14=w400-h280-p-e7" alt="Wie wordt de eerste Super League speelster van de maand?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nCgS60mZOHQoexQ7vAjoOtflt-lc2UMcJvbd7g4UsRbYPwiVUcrszJ4W0d7grPnVaPySh80LDjKPm-MznLkhp14=w400-h280-p-e7" alt="Wie wordt de eerste Super League speelster van de maand?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-29/wie-wordt-de-eerste-super-league-speelster-van-de-maand">Wie wordt de eerste Super League speelster van de maand?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:16</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-29/wie-wordt-de-eerste-super-league-speelster-van-de-maand#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/het-contract-van-alexander-maes-is-eenzijdig-verbroken-door-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qan8XVUva3Tc01zL-6a6slik6HE_TH7ZL8zUPqnK09mQ1RCNR7nFIQKvCt6BKWEbSmPw3YvMrFrZbLk8Lpe_lQU=w400-h280-p-e7" alt="Contract van Alexander Maes eenzijdig verbroken door Beerschot: &quot;Kille exit getuigt van een gebrek aan respect&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qan8XVUva3Tc01zL-6a6slik6HE_TH7ZL8zUPqnK09mQ1RCNR7nFIQKvCt6BKWEbSmPw3YvMrFrZbLk8Lpe_lQU=w400-h280-p-e7" alt="Contract van Alexander Maes eenzijdig verbroken door Beerschot: &quot;Kille exit getuigt van een gebrek aan respect&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-09-29/het-contract-van-alexander-maes-is-eenzijdig-verbroken-door-beerschot">Contract van Alexander Maes eenzijdig verbroken door Beerschot: "Kille exit getuigt van een gebrek aan respect"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/het-contract-van-alexander-maes-is-eenzijdig-verbroken-door-beerschot#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/mathieu-van-der-poel-aan-eeuwige-rivaal-wout-van-aert-echt-indrukwekkend-en-dat-net-na-de-tour">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5uNlmdT4Y0dJqIdCeMdVjOxbf-9EFTUebbLw8be1igCwbC8YqH8SFYvVakAo0WoMkj8gq4fmeAC4sKIA1K-GcqRb=w400-h280-p-e7" alt="Mathieu van der Poel aan eeuwige rivaal Wout van Aert: &quot;Echt indrukwekkend en dat net na de Tour&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5uNlmdT4Y0dJqIdCeMdVjOxbf-9EFTUebbLw8be1igCwbC8YqH8SFYvVakAo0WoMkj8gq4fmeAC4sKIA1K-GcqRb=w400-h280-p-e7" alt="Mathieu van der Poel aan eeuwige rivaal Wout van Aert: &quot;Echt indrukwekkend en dat net na de Tour&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2020-09-29/mathieu-van-der-poel-aan-eeuwige-rivaal-wout-van-aert-echt-indrukwekkend-en-dat-net-na-de-tour">Mathieu van der Poel aan eeuwige rivaal Wout van Aert: "Echt indrukwekkend en dat net na de Tour"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/mathieu-van-der-poel-aan-eeuwige-rivaal-wout-van-aert-echt-indrukwekkend-en-dat-net-na-de-tour#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/de-bondscoach-van-oostenrijk-heeft-lovende-woorden-voor-holzhauser">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V5kKUvC4G7xaPvMB6CcjtkPD8sCFXA1pn4WWffAr-Fl8D5wASEGuaBY21A8EzDp17Y2cphBbyW1ynstNQQjQfkfQ=w400-h280-p-e7" alt="Bondscoach van Oostenrijk vindt dat Holzhauser grote stappen vooruit heeft gezet: &quot;Hij verdient zeker een kans&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V5kKUvC4G7xaPvMB6CcjtkPD8sCFXA1pn4WWffAr-Fl8D5wASEGuaBY21A8EzDp17Y2cphBbyW1ynstNQQjQfkfQ=w400-h280-p-e7" alt="Bondscoach van Oostenrijk vindt dat Holzhauser grote stappen vooruit heeft gezet: &quot;Hij verdient zeker een kans&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-bondscoach-van-oostenrijk-heeft-lovende-woorden-voor-holzhauser">Bondscoach van Oostenrijk vindt dat Holzhauser grote stappen vooruit heeft gezet: "Hij verdient zeker een kans"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-bondscoach-van-oostenrijk-heeft-lovende-woorden-voor-holzhauser#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/kv-oostende-heeft-evangelos-patoulidis-binnengehaald">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KbxoQ-CvNnCYNV5s8Z1TJxZcOvnaRYIDVuQ6AgOHZx2_aHfpPCuUeeOtI6gtdAh3M7ui8BxLLQsrmqLMRSr-Ng=w400-h280-p-e7" alt="OFFICIEEL: KV Oostende heeft jonge speler binnengehaald met verleden bij Standard en Anderlecht "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KbxoQ-CvNnCYNV5s8Z1TJxZcOvnaRYIDVuQ6AgOHZx2_aHfpPCuUeeOtI6gtdAh3M7ui8BxLLQsrmqLMRSr-Ng=w400-h280-p-e7" alt="OFFICIEEL: KV Oostende heeft jonge speler binnengehaald met verleden bij Standard en Anderlecht "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-09-29/kv-oostende-heeft-evangelos-patoulidis-binnengehaald">OFFICIEEL: KV Oostende heeft jonge speler binnengehaald met verleden bij Standard en Anderlecht </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/kv-oostende-heeft-evangelos-patoulidis-binnengehaald#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/er-werden-dit-seizoen-al-heel-wat-kaarten-uitgedeeld-in-de-jpl">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NAtcsuXiFO308iQX1zafEpw0ZKcWNcuzAx4SxtC7zdIJXBcVshF2O1r5TzYpOOjLnVjehchpZcgj8TzLNQYnPqcF=w400-h280-p-e7" alt="Scheidsrechterdepartement wou minder kaarten: op dit moment is dat zwaar aan het mislukken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NAtcsuXiFO308iQX1zafEpw0ZKcWNcuzAx4SxtC7zdIJXBcVshF2O1r5TzYpOOjLnVjehchpZcgj8TzLNQYnPqcF=w400-h280-p-e7" alt="Scheidsrechterdepartement wou minder kaarten: op dit moment is dat zwaar aan het mislukken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-09-29/er-werden-dit-seizoen-al-heel-wat-kaarten-uitgedeeld-in-de-jpl">Scheidsrechterdepartement wou minder kaarten: op dit moment is dat zwaar aan het mislukken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:08</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/er-werden-dit-seizoen-al-heel-wat-kaarten-uitgedeeld-in-de-jpl#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/duitse-sportarts-geeft-toe-sporters-van-doping-te-hebben-voorzien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Anl6J2QSFZTftyR4DzXJEHTkw0UxiqtkoJUfKP67ScvvBmIzWChmx6pdiE0BfawsqRmRrHa_lkM2EjNy_Ah0bg=w400-h280-p-e7" alt="Duitse sportarts geeft toe sporters van doping te hebben voorzien"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Anl6J2QSFZTftyR4DzXJEHTkw0UxiqtkoJUfKP67ScvvBmIzWChmx6pdiE0BfawsqRmRrHa_lkM2EjNy_Ah0bg=w400-h280-p-e7" alt="Duitse sportarts geeft toe sporters van doping te hebben voorzien"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2020-09-29/duitse-sportarts-geeft-toe-sporters-van-doping-te-hebben-voorzien">Duitse sportarts geeft toe sporters van doping te hebben voorzien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/duitse-sportarts-geeft-toe-sporters-van-doping-te-hebben-voorzien#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/eden-hazard-is-opgenomen-in-de-selectie-van-real-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/omYHEYsc0_ftpGa1IlV7QWCavldFsJuaZvlSmi7EriNVN9DECZ7ffrjgqt3Q_yJuc5fg8bBwfFqFskp3iui1w4k=w400-h280-p-e7" alt="Eden Hazard is terug! Rode Duivel zit in selectie Real Madrid "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/omYHEYsc0_ftpGa1IlV7QWCavldFsJuaZvlSmi7EriNVN9DECZ7ffrjgqt3Q_yJuc5fg8bBwfFqFskp3iui1w4k=w400-h280-p-e7" alt="Eden Hazard is terug! Rode Duivel zit in selectie Real Madrid "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-09-29/eden-hazard-is-opgenomen-in-de-selectie-van-real-madrid">Eden Hazard is terug! Rode Duivel zit in selectie Real Madrid </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:49</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valladolid"><img src="https://static.sportid.be/images/soccer/teams/Real-Valladolid.png" alt="Valladolid" title="Valladolid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/eden-hazard-is-opgenomen-in-de-selectie-van-real-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/michael-cuisance-is-op-weg-naar-leeds-united">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tlVKS-wLn2BWPmAYDeTL3m05A6oNOhZ1orDHoQZazFHJObye3xiR2izK9GCSeCVI1buji5v8U-uJbU3UsOXLHg=w400-h280-p-e7" alt="Jong talent van Bayern München op weg naar Leeds United "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tlVKS-wLn2BWPmAYDeTL3m05A6oNOhZ1orDHoQZazFHJObye3xiR2izK9GCSeCVI1buji5v8U-uJbU3UsOXLHg=w400-h280-p-e7" alt="Jong talent van Bayern München op weg naar Leeds United "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-09-29/michael-cuisance-is-op-weg-naar-leeds-united">Jong talent van Bayern München op weg naar Leeds United </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/michael-cuisance-is-op-weg-naar-leeds-united#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/de-top-3-van-speeldag-7-in-ons-prono--en-managerspel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e7" alt="De top-3 van speeldag 7 in ons prono- en managerspel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e7" alt="De top-3 van speeldag 7 in ons prono- en managerspel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-top-3-van-speeldag-7-in-ons-prono--en-managerspel">De top-3 van speeldag 7 in ons prono- en managerspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-top-3-van-speeldag-7-in-ons-prono--en-managerspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/de-eerste-dag-van-steven-defour-bij-kv-mechelen-het-is-speciaal-om-hier-terug-te-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-AHfhTmdSJ3bNkFa5_pOc4fxMTroVf9SKGeeVvmgSG3fHNKvr7MeAg6AFJgKNJZ-EYA4mEanzUmZpbb05JoN_g=w400-h280-p-e7" alt="De eerste dag van Steven Defour bij KV Mechelen: &quot;Het is speciaal om hier terug te zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-AHfhTmdSJ3bNkFa5_pOc4fxMTroVf9SKGeeVvmgSG3fHNKvr7MeAg6AFJgKNJZ-EYA4mEanzUmZpbb05JoN_g=w400-h280-p-e7" alt="De eerste dag van Steven Defour bij KV Mechelen: &quot;Het is speciaal om hier terug te zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-eerste-dag-van-steven-defour-bij-kv-mechelen-het-is-speciaal-om-hier-terug-te-zijn">De eerste dag van Steven Defour bij KV Mechelen: "Het is speciaal om hier terug te zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-eerste-dag-van-steven-defour-bij-kv-mechelen-het-is-speciaal-om-hier-terug-te-zijn#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/manchester-united-toonde-heel-wat-interesse-in-ansu-fati-maar-fc-barcelona-heeft-het-bod-geweigerd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YUPMoQj9HXPWsga1HiGEGn9KQZ13_WgGRcXzTCAvFaHJa-JagcEdI59xC4QtJVaTbsbgtRzr_utsoKYZatuaIqeI=w400-h280-p-e7" alt="Opvallend: Engelse topclub had 136 miljoen pond over voor Ansu Fati, maar FC Barcelona heeft het bod geweigerd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YUPMoQj9HXPWsga1HiGEGn9KQZ13_WgGRcXzTCAvFaHJa-JagcEdI59xC4QtJVaTbsbgtRzr_utsoKYZatuaIqeI=w400-h280-p-e7" alt="Opvallend: Engelse topclub had 136 miljoen pond over voor Ansu Fati, maar FC Barcelona heeft het bod geweigerd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-09-29/manchester-united-toonde-heel-wat-interesse-in-ansu-fati-maar-fc-barcelona-heeft-het-bod-geweigerd">Opvallend: Engelse topclub had 136 miljoen pond over voor Ansu Fati, maar FC Barcelona heeft het bod geweigerd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/manchester-united-toonde-heel-wat-interesse-in-ansu-fati-maar-fc-barcelona-heeft-het-bod-geweigerd#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/andreas-hance-olsen-staat-in-de-belangstelling-van-standard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/skksLNpCeECEAIgeZM_VP79bZCsFPfEoNvTWVPeT4rQV7a12ERYVzcPl5-McbNQqz0x3DFjApcoPtuZIMQ5N5m8=w400-h280-p-e7" alt="Standard anticipeert op mogelijk vertrek en denkt aan Noorse verdediger "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/skksLNpCeECEAIgeZM_VP79bZCsFPfEoNvTWVPeT4rQV7a12ERYVzcPl5-McbNQqz0x3DFjApcoPtuZIMQ5N5m8=w400-h280-p-e7" alt="Standard anticipeert op mogelijk vertrek en denkt aan Noorse verdediger "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-09-29/andreas-hance-olsen-staat-in-de-belangstelling-van-standard">Standard anticipeert op mogelijk vertrek en denkt aan Noorse verdediger </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/andreas-hance-olsen-staat-in-de-belangstelling-van-standard#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/victor-campenaerts-reageert-op-vertrekkende-hoofdsponsor-ik-kijk-uit-naar-een-nieuwe-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AeRdtDHZ9Q7R4KBqsTQ6igT5eD_Is5dGe4NV0ux84XWSFXTaG-Gu1t_aSq3rnL-txsWC-PA0tBI4O5SFuv17EA=w400-h280-p-e7" alt="Victor Campenaerts reageert op vertrekkende hoofdsponsor: &quot;Ik kijk uit naar een nieuwe ploeg&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AeRdtDHZ9Q7R4KBqsTQ6igT5eD_Is5dGe4NV0ux84XWSFXTaG-Gu1t_aSq3rnL-txsWC-PA0tBI4O5SFuv17EA=w400-h280-p-e7" alt="Victor Campenaerts reageert op vertrekkende hoofdsponsor: &quot;Ik kijk uit naar een nieuwe ploeg&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-09-29/victor-campenaerts-reageert-op-vertrekkende-hoofdsponsor-ik-kijk-uit-naar-een-nieuwe-ploeg">Victor Campenaerts reageert op vertrekkende hoofdsponsor: "Ik kijk uit naar een nieuwe ploeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/victor-campenaerts-reageert-op-vertrekkende-hoofdsponsor-ik-kijk-uit-naar-een-nieuwe-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/steven-kruijswijk-wil-knallen-in-giro-weinig-koersen-gereden-dus-benieuwd-waar-ik-sta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gfLCe7s3v-VMsJrCaghEfdgbDVyap7ELsx47dxocQmsqc7igEH5s-tzYmdzIfjDm4XEYK8ibBBFcZsNJPb6X8Tw=w400-h280-p-e7" alt="Steven Kruijswijk wil knallen in Giro: &quot;Weinig koersen gereden, dus benieuwd waar ik sta&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gfLCe7s3v-VMsJrCaghEfdgbDVyap7ELsx47dxocQmsqc7igEH5s-tzYmdzIfjDm4XEYK8ibBBFcZsNJPb6X8Tw=w400-h280-p-e7" alt="Steven Kruijswijk wil knallen in Giro: &quot;Weinig koersen gereden, dus benieuwd waar ik sta&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2020-09-29/steven-kruijswijk-wil-knallen-in-giro-weinig-koersen-gereden-dus-benieuwd-waar-ik-sta">Steven Kruijswijk wil knallen in Giro: "Weinig koersen gereden, dus benieuwd waar ik sta"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/steven-kruijswijk-wil-knallen-in-giro-weinig-koersen-gereden-dus-benieuwd-waar-ik-sta#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/rijker-dan-messi-en-ronaldo-in-de-youth-league-actief-tegen-club-brugge-en-nu-klaar-voor-het-profdebuut-in-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DR1iJQ_awlfDHvsDAyQOCYhUVDnE701-WFd_kH7YrDduoXDk1uCRhQgoGJHRAYfAjDgkLg4zp7EignQnB0ZBRHmm=w400-h280-p-e7" alt="Rijker dan Messi en Ronaldo, in de Youth League actief tegen Club Brugge en nu klaar voor zijn profdebuut in Portugal"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DR1iJQ_awlfDHvsDAyQOCYhUVDnE701-WFd_kH7YrDduoXDk1uCRhQgoGJHRAYfAjDgkLg4zp7EignQnB0ZBRHmm=w400-h280-p-e7" alt="Rijker dan Messi en Ronaldo, in de Youth League actief tegen Club Brugge en nu klaar voor zijn profdebuut in Portugal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-09-29/rijker-dan-messi-en-ronaldo-in-de-youth-league-actief-tegen-club-brugge-en-nu-klaar-voor-het-profdebuut-in-portugal">Rijker dan Messi en Ronaldo, in de Youth League actief tegen Club Brugge en nu klaar voor zijn profdebuut in Portugal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/rijker-dan-messi-en-ronaldo-in-de-youth-league-actief-tegen-club-brugge-en-nu-klaar-voor-het-profdebuut-in-portugal#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/birger-verstraete-geeft-zijn-mening-over-de-huidige-situatie-bij-kaa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DH3g9JpmvqtFrLM9UNGsB40nRWpBzuMeSktbQy2roXpkXLGQ6rUoKnpBt55HWDEtHjao4MPDCrXxlvNigTFqaHc=w400-h280-p-e7" alt="Ervaringsdeskundige Birger Verstraete weet dat het niet plezant is bij KAA Gent: &quot;Ik weet hoe het is als die twee de kleedkamer binnenkomen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DH3g9JpmvqtFrLM9UNGsB40nRWpBzuMeSktbQy2roXpkXLGQ6rUoKnpBt55HWDEtHjao4MPDCrXxlvNigTFqaHc=w400-h280-p-e7" alt="Ervaringsdeskundige Birger Verstraete weet dat het niet plezant is bij KAA Gent: &quot;Ik weet hoe het is als die twee de kleedkamer binnenkomen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-09-29/birger-verstraete-geeft-zijn-mening-over-de-huidige-situatie-bij-kaa-gent">Ervaringsdeskundige Birger Verstraete weet dat het niet plezant is bij KAA Gent: "Ik weet hoe het is als die twee de kleedkamer binnenkomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/birger-verstraete-geeft-zijn-mening-over-de-huidige-situatie-bij-kaa-gent#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-29/red-flame-loopt-erg-zware-blessure-op-en-staat-voor-lange-revalidatie-je-komt-sterker-terug">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uvmNkG8iEOyMHxlb-tNMzGAxbpW5h0wBfrVOC2zEHe3hdbpfgMXRapIWu5_Czl1gQEYEeeaWHo16ws2ZsPSr_zQ=w400-h280-p-e7" alt="Red Flame loopt erg zware blessure op en staat voor lange revalidatie: &quot;Je komt sterker terug!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uvmNkG8iEOyMHxlb-tNMzGAxbpW5h0wBfrVOC2zEHe3hdbpfgMXRapIWu5_Czl1gQEYEeeaWHo16ws2ZsPSr_zQ=w400-h280-p-e7" alt="Red Flame loopt erg zware blessure op en staat voor lange revalidatie: &quot;Je komt sterker terug!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-29/red-flame-loopt-erg-zware-blessure-op-en-staat-voor-lange-revalidatie-je-komt-sterker-terug">Red Flame loopt erg zware blessure op en staat voor lange revalidatie: "Je komt sterker terug!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-09-29/red-flame-loopt-erg-zware-blessure-op-en-staat-voor-lange-revalidatie-je-komt-sterker-terug#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/trek-segafredo-en-vincenzo-nibali-zetten-alles-op-derde-giro">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IfMaxFQpqxmX819mtnVb9RRd6ehsF4VRdnNpJ6JcW33lPyavMVsSqcIGIpR1pogahQPq0X8af9nHHtwKeKD7r74=w400-h280-p-e7" alt="Trek-Segafredo en Vincenzo Nibali zetten alles op derde Giro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IfMaxFQpqxmX819mtnVb9RRd6ehsF4VRdnNpJ6JcW33lPyavMVsSqcIGIpR1pogahQPq0X8af9nHHtwKeKD7r74=w400-h280-p-e7" alt="Trek-Segafredo en Vincenzo Nibali zetten alles op derde Giro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-09-29/trek-segafredo-en-vincenzo-nibali-zetten-alles-op-derde-giro">Trek-Segafredo en Vincenzo Nibali zetten alles op derde Giro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/trek-segafredo-en-vincenzo-nibali-zetten-alles-op-derde-giro#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/nederlandse-profclubs-niet-tevreden-met-beslissing-om-geen-supporters-toe-te-laten-het-is-buitengewoon-zuur">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/axy5NNbLcDiNJE3V7UY1OijoE3afQHm96ZUdI7cnCXsaOCVCMN_HzL0wmDyouozKpBizA_L6p-OltdiaBtQ4DQ=w400-h280-p-e7" alt="Nederlandse profclubs niet tevreden met beslissing om geen supporters toe te laten: &quot;Het is buitengewoon zuur&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/axy5NNbLcDiNJE3V7UY1OijoE3afQHm96ZUdI7cnCXsaOCVCMN_HzL0wmDyouozKpBizA_L6p-OltdiaBtQ4DQ=w400-h280-p-e7" alt="Nederlandse profclubs niet tevreden met beslissing om geen supporters toe te laten: &quot;Het is buitengewoon zuur&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-09-29/nederlandse-profclubs-niet-tevreden-met-beslissing-om-geen-supporters-toe-te-laten-het-is-buitengewoon-zuur">Nederlandse profclubs niet tevreden met beslissing om geen supporters toe te laten: "Het is buitengewoon zuur"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:55</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/nederlandse-profclubs-niet-tevreden-met-beslissing-om-geen-supporters-toe-te-laten-het-is-buitengewoon-zuur#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/de-wedstrijd-tussen-de-rode-duivels-en-ivoorkust-zal-achter-gesloten-deuren-plaatsvinden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Kkp8OZRba3MevdxLYLFeRybO4r9UnfOicUsxpMFWPTPscZMhA9ByALSO_0ngWr-3978_w3FiQKOGZn6tP8OCf24=w400-h280-p-e7" alt="Geen supporters welkom in wedstrijd tussen Rode Duivels en Ivoorkust"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Kkp8OZRba3MevdxLYLFeRybO4r9UnfOicUsxpMFWPTPscZMhA9ByALSO_0ngWr-3978_w3FiQKOGZn6tP8OCf24=w400-h280-p-e7" alt="Geen supporters welkom in wedstrijd tussen Rode Duivels en Ivoorkust"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-wedstrijd-tussen-de-rode-duivels-en-ivoorkust-zal-achter-gesloten-deuren-plaatsvinden">Geen supporters welkom in wedstrijd tussen Rode Duivels en Ivoorkust</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/ivoorkust/ivoorkust"><img src="https://static.sportid.be/images/soccer/teams/Cote d&#039;Ivoire.png" alt="Ivoorkust" title="Ivoorkust" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/de-wedstrijd-tussen-de-rode-duivels-en-ivoorkust-zal-achter-gesloten-deuren-plaatsvinden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/raphael-holzhauser-zit-in-de-selectie-van-oostenrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aHlQoMf8WZlsh005bHlyp81rmjjxTuqEX-AhxkWXgFYu_DzItaG_WgUuCKvxFLr5_v3Za4K13gHcAQYaQw3toDA=w400-h280-p-e7" alt="Raphael Holzhauser voor de eerste keer opgeroepen voor de nationale ploeg van Oostenrijk "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aHlQoMf8WZlsh005bHlyp81rmjjxTuqEX-AhxkWXgFYu_DzItaG_WgUuCKvxFLr5_v3Za4K13gHcAQYaQw3toDA=w400-h280-p-e7" alt="Raphael Holzhauser voor de eerste keer opgeroepen voor de nationale ploeg van Oostenrijk "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-09-29/raphael-holzhauser-zit-in-de-selectie-van-oostenrijk">Raphael Holzhauser voor de eerste keer opgeroepen voor de nationale ploeg van Oostenrijk </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/raphael-holzhauser-zit-in-de-selectie-van-oostenrijk#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-09-29/egan-bernal-zal-niet-deelnemen-aan-de-waalse-pijl">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yxh-lzBUXapZzBKy0hgIFq-WTwQmZzVOfrCh7GRRCzpaIfOeckJ6KB-qrk1D7mb1ced7innsPuWvCSrJRBeK=w400-h280-p-e7" alt="Egan Bernal zal niet deelnemen aan de Waalse Pijl"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yxh-lzBUXapZzBKy0hgIFq-WTwQmZzVOfrCh7GRRCzpaIfOeckJ6KB-qrk1D7mb1ced7innsPuWvCSrJRBeK=w400-h280-p-e7" alt="Egan Bernal zal niet deelnemen aan de Waalse Pijl"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-09-29/egan-bernal-zal-niet-deelnemen-aan-de-waalse-pijl">Egan Bernal zal niet deelnemen aan de Waalse Pijl</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-09-29/egan-bernal-zal-niet-deelnemen-aan-de-waalse-pijl#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-09-29/vliegen-en-gille-liggen-eruit-in-dubbelspel-eerste-ronde-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e7" alt="Vliegen en Gillé liggen eruit in dubbelspel eerste ronde Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/r5_wlWZIMgRRMmlErEZPbmh4tuDYEWbFP1ZsuQiTj1Kfea51T670-BnX8VFrKbK_5dtVHLNwTJ0fwiV8sOvflg=w400-h280-p-e7" alt="Vliegen en Gillé liggen eruit in dubbelspel eerste ronde Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.tenniskrant.be/nieuws/2020-09-29/vliegen-en-gille-liggen-eruit-in-dubbelspel-eerste-ronde-roland-garros">Vliegen en Gillé liggen eruit in dubbelspel eerste ronde Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-09-29/vliegen-en-gille-liggen-eruit-in-dubbelspel-eerste-ronde-roland-garros#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/alexander-blessin-kaapt-met-kv-oostende-ook-in-racing-genk-punt-weg-al-hadden-we-geruime-tijd-geen-grip-op-genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rWlJVCv4B-9TZq11-VLB8YfrYP9Q3HzxtzCpLmIy0FfM3Jj1b8i_qwFMyc2_O0cQZqVFB91nyPtt8_PxcAgJec0s=w400-h280-p-e7" alt="Alexander Blessin kaapt met KV Oostende ook in Racing Genk punt weg: &quot;Al hadden we geruime tijd geen grip op Genk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rWlJVCv4B-9TZq11-VLB8YfrYP9Q3HzxtzCpLmIy0FfM3Jj1b8i_qwFMyc2_O0cQZqVFB91nyPtt8_PxcAgJec0s=w400-h280-p-e7" alt="Alexander Blessin kaapt met KV Oostende ook in Racing Genk punt weg: &quot;Al hadden we geruime tijd geen grip op Genk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-09-29/alexander-blessin-kaapt-met-kv-oostende-ook-in-racing-genk-punt-weg-al-hadden-we-geruime-tijd-geen-grip-op-genk">Alexander Blessin kaapt met KV Oostende ook in Racing Genk punt weg: "Al hadden we geruime tijd geen grip op Genk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/alexander-blessin-kaapt-met-kv-oostende-ook-in-racing-genk-punt-weg-al-hadden-we-geruime-tijd-geen-grip-op-genk#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/georges-mandjeck-heeft-een-contract-voor-een-seizoen-getekend-bij-waasland-beveren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZE41OU5s_LPqMKGGqb3gtu-ecbinAP6nc1EkXse4rTz8Av63GNnSzYB-EGFxMiFa-Ruvy0UKozv39tAvmBTuLAg=w400-h280-p-e7" alt="OFFICIEEL: Kameroens international trekt naar Waasland-Beveren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZE41OU5s_LPqMKGGqb3gtu-ecbinAP6nc1EkXse4rTz8Av63GNnSzYB-EGFxMiFa-Ruvy0UKozv39tAvmBTuLAg=w400-h280-p-e7" alt="OFFICIEEL: Kameroens international trekt naar Waasland-Beveren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-09-29/georges-mandjeck-heeft-een-contract-voor-een-seizoen-getekend-bij-waasland-beveren">OFFICIEEL: Kameroens international trekt naar Waasland-Beveren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/kameroen/kameroen"><img src="https://static.sportid.be/images/soccer/teams/Cameroon.png" alt="Kameroen" title="Kameroen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/georges-mandjeck-heeft-een-contract-voor-een-seizoen-getekend-bij-waasland-beveren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/ozan-kabak-is-dit-weekend-op-een-negatieve-manier-in-het-nieuws-gekomen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HEG9D6wYNWpxUURlqeR2HOTxTLy17oGmYJeGeiTKIgIXPCNsYGWzEMxBWgX_MOOB5ThGrtHzKccG9TKe9WJFcQ=w400-h280-p-e7" alt="🎥  Kan Ozan Kabak droomtransfer op zijn buik schrijven door spuugincident? Zware schorsing dreigt voor de centrale verdediger"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HEG9D6wYNWpxUURlqeR2HOTxTLy17oGmYJeGeiTKIgIXPCNsYGWzEMxBWgX_MOOB5ThGrtHzKccG9TKe9WJFcQ=w400-h280-p-e7" alt="🎥  Kan Ozan Kabak droomtransfer op zijn buik schrijven door spuugincident? Zware schorsing dreigt voor de centrale verdediger"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-09-29/ozan-kabak-is-dit-weekend-op-een-negatieve-manier-in-het-nieuws-gekomen">🎥  Kan Ozan Kabak droomtransfer op zijn buik schrijven door spuugincident? Zware schorsing dreigt voor de centrale verdediger</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/fc-schalke-04"><img src="https://static.sportid.be/images/soccer/teams/Schalke-04-icon.png" alt="FC Schalke 04" title="FC Schalke 04" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/ozan-kabak-is-dit-weekend-op-een-negatieve-manier-in-het-nieuws-gekomen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-09-29/steven-defour-traint-morgen-mee-met-kv-mechelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/T9Ir9T_0HJeRiTFX_UWLBodNpOOhr7rG6-wb29EZGJdxQdvZ_0YrBdMbAKnoa5qcgu1iH-4X4vnTH-Z0Ppl1U1w=w400-h280-p-e7" alt="Plannen zijn gewijzigd: Steven Defour traint pas morgen eerste keer mee met KV Mechelen "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/T9Ir9T_0HJeRiTFX_UWLBodNpOOhr7rG6-wb29EZGJdxQdvZ_0YrBdMbAKnoa5qcgu1iH-4X4vnTH-Z0Ppl1U1w=w400-h280-p-e7" alt="Plannen zijn gewijzigd: Steven Defour traint pas morgen eerste keer mee met KV Mechelen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-09-29/steven-defour-traint-morgen-mee-met-kv-mechelen">Plannen zijn gewijzigd: Steven Defour traint pas morgen eerste keer mee met KV Mechelen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-09-29/steven-defour-traint-morgen-mee-met-kv-mechelen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-09-29/alison-van-uytvanck-gaat-door-naar-de-2e-ronde-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HuHqMIRhzlDp0PJvE7xxn2rjdT48PSg3eJjwRhRagCzDL6M7rmP9iXvKSoTeAUZPuTjhVO3E0-D4U-PTAk100g=w400-h280-p-e7" alt="Alison Van Uytvanck gaat door naar de 2e ronde Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HuHqMIRhzlDp0PJvE7xxn2rjdT48PSg3eJjwRhRagCzDL6M7rmP9iXvKSoTeAUZPuTjhVO3E0-D4U-PTAk100g=w400-h280-p-e7" alt="Alison Van Uytvanck gaat door naar de 2e ronde Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.tenniskrant.be/nieuws/2020-09-29/alison-van-uytvanck-gaat-door-naar-de-2e-ronde-roland-garros">Alison Van Uytvanck gaat door naar de 2e ronde Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-09-29/alison-van-uytvanck-gaat-door-naar-de-2e-ronde-roland-garros#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2020-09-29/thomas-van-der-plaetsen-wacht-ranking-niet-af-en-wil-deelname-olympische-spelen-in-tokio-veiligstellen-via-reunion">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wFmHPMcvcxlSMW6om8ZZ7McBqdFUrHBVsxKxEKyPngLIZwpNV9D1oD4lrXvYwTB0itB84q8UR3zPCbDA_H2hYUo=w400-h280-p-e7" alt="Thomas Van der Plaetsen wacht ranking niet af en wil deelname Olympische Spelen in Tokio veiligstellen via Réunion"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wFmHPMcvcxlSMW6om8ZZ7McBqdFUrHBVsxKxEKyPngLIZwpNV9D1oD4lrXvYwTB0itB84q8UR3zPCbDA_H2hYUo=w400-h280-p-e7" alt="Thomas Van der Plaetsen wacht ranking niet af en wil deelname Olympische Spelen in Tokio veiligstellen via Réunion"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.atletiekkrant.be/nieuws/2020-09-29/thomas-van-der-plaetsen-wacht-ranking-niet-af-en-wil-deelname-olympische-spelen-in-tokio-veiligstellen-via-reunion">Thomas Van der Plaetsen wacht ranking niet af en wil deelname Olympische Spelen in Tokio veiligstellen via Réunion</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2020-09-29/thomas-van-der-plaetsen-wacht-ranking-niet-af-en-wil-deelname-olympische-spelen-in-tokio-veiligstellen-via-reunion#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-09-28/laatste-kans-win-de-biografie-van-niki-lauda">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/0R-gwZwIuw7s8WvSUn5U3Qik11MELAv7DZ_qqo3zUX2wPAfjCXGofG-mLn-ZeMHq9Qsq1mdwIC5oQ_tuKBnZEQ=w300-h250-p-e7" alt="Laatste kans: win de biografie van Niki Lauda!"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-09-28/laatste-kans-win-de-biografie-van-niki-lauda">Laatste kans: win de biografie van Niki Lauda!</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w300-h250-p-e7" alt="Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w300-h250-p-e7" alt="Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen">Lewis Hamilton is het niet eens met stewards: "Ze doen er alles aan om mij te proberen stoppen"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-09-28/lewis-hamilton-mag-opgelucht-ademhalen-het-missen-van-gp-veraf-na-omzetting-strafpunten-in-boete">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/riPmzQ3H4zBWwb6WNDFbRDRY4e_mrgLGTKtpeXOkqxz7zPeG4s6s1AzOyp-aIws--PpDseo_YZFuNS2-NxIZ7bk3=w300-h250-p-e7" alt="Lewis Hamilton mag opgelucht ademhalen: het missen van GP veraf na omzetting strafpunten in boete"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/riPmzQ3H4zBWwb6WNDFbRDRY4e_mrgLGTKtpeXOkqxz7zPeG4s6s1AzOyp-aIws--PpDseo_YZFuNS2-NxIZ7bk3=w300-h250-p-e7" alt="Lewis Hamilton mag opgelucht ademhalen: het missen van GP veraf na omzetting strafpunten in boete"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-09-28/lewis-hamilton-mag-opgelucht-ademhalen-het-missen-van-gp-veraf-na-omzetting-strafpunten-in-boete">Lewis Hamilton mag opgelucht ademhalen: het missen van GP veraf na omzetting strafpunten in boete</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/italie/giovinazzi-antonio" class="btn btn-outline-dark my-1">Antonio Giovinazzi</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/canada/stroll-lance" class="btn btn-outline-dark my-1">Lance Stroll</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/schotland/jordan-thomas-michael" class="btn btn-outline-dark my-1">Thomas Michael Jordan</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-09-29",
					"name": "29/09/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen",
					"name": "Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6681, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-09-29/lewis-hamilton-is-het-niet-eens-met-stewards-ze-doen-er-alles-aan-om-mij-te-proberen-stoppen"
		},
		"headline": "Lewis Hamilton is het niet eens met stewards: &quot;Ze doen er alles aan om mij te proberen stoppen&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/hbBygeP5t43Q0S7kI67XMKWoXYV_SJgk8rVXwbv50YNgMl6uSi8hr5pMAkxDm6ZgwgDsjBQ-jkGLkPaOFkYMlwvc=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-09-29T06:58:00+02:00",
	"dateModified": "2020-09-29T06:58:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Alles liep gesmeerd tijdens de GP van Rusland voor Lewis Hamilton. Hij veroverde de pole en reed ronde per ronde verder weg bij ploegmaat Bottaas en de rest van het pak. Maar een tweevoudige tijdstraf van 5 seconden zorgde ervoor dat Hamilton pas derde eindigde.",
	"articleBody": "&lt;p&gt;En met die tijdstraffen is Hamilton het niet eens. &amp;quot;Wat is er gebeurd, waar staat dat in het reglement?&amp;quot;, vroeg Hamilton zich af in de teamradio nadat hij een dubbele tijdstraf kreeg voor het oefenen van zijn start waar dat volgens de officials niet mocht.&lt;/p&gt;&lt;p&gt;&amp;quot;Ik ben er zeker van dat niemand ooit twee tijdstraffen van 5 seconden voor zoiets belachelijk heeft gekregen&amp;quot;, zei hij bij&amp;nbsp;&lt;em&gt;Sky Sports.&amp;nbsp;&lt;/em&gt;&amp;quot;Ik moet nog eens bekijken wat de regels zijn, maar ik heb alleszins niemand in gevaar gebracht.&amp;quot;&lt;/p&gt;&lt;p&gt;&amp;quot;Dit heb ik al eerder gedaan op andere circuits en daar is nooit een gevolg aan gegeven&amp;quot;, weet de huidige wereldkampioen. Ze proberen mij te stoppen, deze straf is overdreven. Maar ik moet proberen door te gaan en gefocust blijven&amp;quot;, klinkt het strijdvaardig.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":215,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>