<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Alle huidige teams hebben een akkoord getekend om te blijven racen tot 2025 | Autosportkrant.be</title>
		
		<meta name="title" content="Alle huidige teams hebben een akkoord getekend om te blijven racen tot 2025 | Autosportkrant.be" />
		<meta name="description" content="Goed nieuws voor F1-fans: de 20 huidige teams hebben een akkoord getekend om nog tot ten minste 2025 door te gaan." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes">
		<meta property="og:title" content="Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes" />
		<meta property="og:description" content="Goed nieuws voor F1-fans: de 20 huidige teams hebben een akkoord getekend om nog tot ten minste 2025 door te gaan." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes">
        <meta name="twitter:description" content="Goed nieuws voor F1-fans: de 20 huidige teams hebben een akkoord getekend om nog tot ten minste 2025 door te gaan.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-08-19T13:17:00+02:00"><a href="/nieuws/2020-08-19">Vandaag</a> 13:17</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-08-19%2Ftoekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Toekomst%20F1%20verzekerd%3A%20alle%20teams%20blijven%20tot%202025%2C%20ook%20Mercedes&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-08-19%2Ftoekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Alle huidige teams hebben een akkoord getekend om te blijven racen tot 2025</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w300-h250-p-e7" alt="Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w750-h500-p-e7" alt="Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Goed nieuws voor F1-fans: de 20 huidige teams hebben een akkoord getekend om nog tot ten minste 2025 door te gaan.</p>
						            						<div id="article_text">
            				    <p>Eerder hadden McLaren, Ferrari en WIlliams al bevestigd dat ze zeker in de F1 zullen blijven. Het was vooral afwachten wat Mercedes zou doen. In de &#39;Concorde Agreement&#39; stond namellijk ook geschreven hoe het prijzengeld verdeeld zal worden de komende jaren. Mercedes zei zelf &quot;het grootste slachtoffer te zijn&quot; van de nakende veranderingen.</p><p>Maar woensdag heeft ook Mercedes het Concorde Agreement getekend, samen met de andere teams. Zo is de toekomst van de F1-wereld verzekerd tot ten minste 2025. Op dit moment zijn er 10 teams actief in de F1.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">BREAKING: All 10 teams have committed their futures in F1 until 2025 after agreeing terms on a new Concorde Agreement<a href="https://twitter.com/hashtag/F1?src=hash&ref_src=twsrc%5Etfw">#F1</a> <a href="https://t.co/NNDyVzBWtE">pic.twitter.com/NNDyVzBWtE</a></p>&mdash; Formula 1 (@F1) <a href="https://twitter.com/F1/status/1296001500523765762?ref_src=twsrc%5Etfw">August 19, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-08-19%2Ftoekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Toekomst%20F1%20verzekerd%3A%20alle%20teams%20blijven%20tot%202025%2C%20ook%20Mercedes&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-08-19%2Ftoekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-08-19/een-primeur-belgie-krijgt-eigen-wk-rally-ieper-en-spa-francorchamps-places-to-be-in-november">Een primeur: België krijgt eigen WK-rally, Ieper én Spa-Francorchamps places to be in november</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-08-19/een-primeur-belgie-krijgt-eigen-wk-rally-ieper-en-spa-francorchamps-places-to-be-in-november">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hO0tpROygwBqAXf_DBKEDH0TRhMPmMcfAv3SveQcsi6PO2sHLLTlAaNq8fPRaWtY9aZRU_RHwEAvgSOJ7alE-2E=w400-h280-p-e7" alt="Een primeur: België krijgt eigen WK-rally, Ieper én Spa-Francorchamps places to be in november"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hO0tpROygwBqAXf_DBKEDH0TRhMPmMcfAv3SveQcsi6PO2sHLLTlAaNq8fPRaWtY9aZRU_RHwEAvgSOJ7alE-2E=w400-h280-p-e7" alt="Een primeur: België krijgt eigen WK-rally, Ieper én Spa-Francorchamps places to be in november"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-08-19/een-primeur-belgie-krijgt-eigen-wk-rally-ieper-en-spa-francorchamps-places-to-be-in-november">Een primeur: België krijgt eigen WK-rally, Ieper én Spa-Francorchamps places to be in november</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-08-19/een-primeur-belgie-krijgt-eigen-wk-rally-ieper-en-spa-francorchamps-places-to-be-in-november#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/premier-league-spelers-hebben-zich-niet-zo-goed-aan-de-coronaregels-gehouden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HgiwS95_pMX2EZA6mkHtK-RwVcO_6oqjXCQPMTOr3hzkJyJYQFriz8-PdZ4jNsyNQ4fIWMHa2rZSqrdlI-LcDg=w400-h280-p-e7" alt="Premier League stelt 14 positieve coronatests vast wanneer spelers terugkeren naar clubs"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HgiwS95_pMX2EZA6mkHtK-RwVcO_6oqjXCQPMTOr3hzkJyJYQFriz8-PdZ4jNsyNQ4fIWMHa2rZSqrdlI-LcDg=w400-h280-p-e7" alt="Premier League stelt 14 positieve coronatests vast wanneer spelers terugkeren naar clubs"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-08-19/premier-league-spelers-hebben-zich-niet-zo-goed-aan-de-coronaregels-gehouden">Premier League stelt 14 positieve coronatests vast wanneer spelers terugkeren naar clubs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/premier-league-spelers-hebben-zich-niet-zo-goed-aan-de-coronaregels-gehouden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/in-het-feestgedruis-in-parijs-is-het-tot-rellen-gekomen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AG1yek0vX763GCuQzcqA4uHqMwppgaGDh7jnvaJ-UwlYj4c-HcVgZkaCXxxrK3YHU0updrLQ3tTyIE8xAQaN27Q=w400-h280-p-e7" alt="PSG staat in finale en dat hebben ze geweten in Parijs: 36 arrestaties"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AG1yek0vX763GCuQzcqA4uHqMwppgaGDh7jnvaJ-UwlYj4c-HcVgZkaCXxxrK3YHU0updrLQ3tTyIE8xAQaN27Q=w400-h280-p-e7" alt="PSG staat in finale en dat hebben ze geweten in Parijs: 36 arrestaties"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-08-19/in-het-feestgedruis-in-parijs-is-het-tot-rellen-gekomen">PSG staat in finale en dat hebben ze geweten in Parijs: 36 arrestaties</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/in-het-feestgedruis-in-parijs-is-het-tot-rellen-gekomen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/suarez-zal-niet-naar-ajax-gaan-volgens-zijn-entourage">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Hv-wKiC93iAmYd1sMKkS8R44516q9lIuwKcKarz7B0VH5rB0DJSSXw8Pa8dYieFi5JpDmTVKFhqFE-_FAi_-3jU=w400-h280-p-e7" alt="Ajax-fans weten meer: entourage Suárez reageert op interesse van Ajax"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Hv-wKiC93iAmYd1sMKkS8R44516q9lIuwKcKarz7B0VH5rB0DJSSXw8Pa8dYieFi5JpDmTVKFhqFE-_FAi_-3jU=w400-h280-p-e7" alt="Ajax-fans weten meer: entourage Suárez reageert op interesse van Ajax"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-08-19/suarez-zal-niet-naar-ajax-gaan-volgens-zijn-entourage">Ajax-fans weten meer: entourage Suárez reageert op interesse van Ajax</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/suarez-zal-niet-naar-ajax-gaan-volgens-zijn-entourage#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-19/fanclub-oh-leuven-kiest-met-centrale-verdedigster-van-de-vrouwenploeg-voor-een-meter">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yQ-xheVx7rwhdF1ZC2UAXeTMXu0dDuxbeFlWxsvG6O9NfQZ-Sq9heyNzy7_qr6gwPfgR1e9WL8rkS516BVwGoz8=w400-h280-p-e7" alt="Fanclub OH Leuven kiest met centrale verdedigster van de vrouwenploeg voor een &#039;meter&#039; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yQ-xheVx7rwhdF1ZC2UAXeTMXu0dDuxbeFlWxsvG6O9NfQZ-Sq9heyNzy7_qr6gwPfgR1e9WL8rkS516BVwGoz8=w400-h280-p-e7" alt="Fanclub OH Leuven kiest met centrale verdedigster van de vrouwenploeg voor een &#039;meter&#039; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-19/fanclub-oh-leuven-kiest-met-centrale-verdedigster-van-de-vrouwenploeg-voor-een-meter">Fanclub OH Leuven kiest met centrale verdedigster van de vrouwenploeg voor een 'meter' </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/dames-ohl/dames-ohl"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="Dames OHL" title="Dames OHL" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-19/fanclub-oh-leuven-kiest-met-centrale-verdedigster-van-de-vrouwenploeg-voor-een-meter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/vorig-jaar-eindwinnaar-in-ronde-van-wallonie-nu-gevallen-op-slecht-moment-en-groot-nieuws-over-zijn-wielertoekomst-groeien-in-rol-van-kopman">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nuz9Z-rM2FnFZro7JWKabZdS45Br11NU4_ye5m4LOWJfQ1fQZE-D6NLW2qomoZ5iCiv9NIEpsr6QV68WL_UJTnQ=w400-h280-p-e7" alt="Vorig jaar eindwinnaar in Ronde van Wallonië, nu gevallen op slecht moment én groot nieuws over zijn wielertoekomst: &quot;Groeien in rol van kopman&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nuz9Z-rM2FnFZro7JWKabZdS45Br11NU4_ye5m4LOWJfQ1fQZE-D6NLW2qomoZ5iCiv9NIEpsr6QV68WL_UJTnQ=w400-h280-p-e7" alt="Vorig jaar eindwinnaar in Ronde van Wallonië, nu gevallen op slecht moment én groot nieuws over zijn wielertoekomst: &quot;Groeien in rol van kopman&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2020-08-19/vorig-jaar-eindwinnaar-in-ronde-van-wallonie-nu-gevallen-op-slecht-moment-en-groot-nieuws-over-zijn-wielertoekomst-groeien-in-rol-van-kopman">Vorig jaar eindwinnaar in Ronde van Wallonië, nu gevallen op slecht moment én groot nieuws over zijn wielertoekomst: "Groeien in rol van kopman"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/vorig-jaar-eindwinnaar-in-ronde-van-wallonie-nu-gevallen-op-slecht-moment-en-groot-nieuws-over-zijn-wielertoekomst-groeien-in-rol-van-kopman#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/wordt-frank-rijkaard-de-nieuwe-nederlandse-bondscoach">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GZbljKlWiiQ891WT629aIEUZl-gdNItHxgqgz9xBzAAqKsg4PYnHQAUH9duLgSrhjN5ur3gzXudjDTohtcIzMSOy=w400-h280-p-e7" alt="Koeman van Nederland naar Barça, maakt Nederlandse ex-Barçacoach de omgekeerde beweging?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GZbljKlWiiQ891WT629aIEUZl-gdNItHxgqgz9xBzAAqKsg4PYnHQAUH9duLgSrhjN5ur3gzXudjDTohtcIzMSOy=w400-h280-p-e7" alt="Koeman van Nederland naar Barça, maakt Nederlandse ex-Barçacoach de omgekeerde beweging?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-08-19/wordt-frank-rijkaard-de-nieuwe-nederlandse-bondscoach">Koeman van Nederland naar Barça, maakt Nederlandse ex-Barçacoach de omgekeerde beweging?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:24</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/wordt-frank-rijkaard-de-nieuwe-nederlandse-bondscoach#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/back-to-the-roots-coronacrisis-haalt-heel-veel-belgen-en-oude-bekenden-terug-naar-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wEpgATub6-QZi-UBocrwP9eTLtIVJpBM8qJNPbClGwMmOK4IAuxXS2EOD7W9RWJSiTjqimBVeBQ8omWsL3hwjWY=w400-h280-p-e7" alt="Back to the roots: coronacrisis haalt heel veel Belgen en oude bekenden terug naar Jupiler Pro League"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wEpgATub6-QZi-UBocrwP9eTLtIVJpBM8qJNPbClGwMmOK4IAuxXS2EOD7W9RWJSiTjqimBVeBQ8omWsL3hwjWY=w400-h280-p-e7" alt="Back to the roots: coronacrisis haalt heel veel Belgen en oude bekenden terug naar Jupiler Pro League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-08-19/back-to-the-roots-coronacrisis-haalt-heel-veel-belgen-en-oude-bekenden-terug-naar-jupiler-pro-league">Back to the roots: coronacrisis haalt heel veel Belgen en oude bekenden terug naar Jupiler Pro League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/back-to-the-roots-coronacrisis-haalt-heel-veel-belgen-en-oude-bekenden-terug-naar-jupiler-pro-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/de-papieren-van-abdoulie-sanyang-in-orde-maken-blijkt-ingewikkelder-dan-gedacht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tBYDKQuNDR-gcMFQ6raqz8CVzCDbiK1-oh-zlZ5YdH83U1ZoEKgH_mkNJQZvSiKA1dCpmJg_Q2BJLiEwCc0z7DEa=w400-h280-p-e7" alt="Beerschot moet nog even wachten op twee aanwinsten, coronacrisis gooit roet in het eten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tBYDKQuNDR-gcMFQ6raqz8CVzCDbiK1-oh-zlZ5YdH83U1ZoEKgH_mkNJQZvSiKA1dCpmJg_Q2BJLiEwCc0z7DEa=w400-h280-p-e7" alt="Beerschot moet nog even wachten op twee aanwinsten, coronacrisis gooit roet in het eten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-08-19/de-papieren-van-abdoulie-sanyang-in-orde-maken-blijkt-ingewikkelder-dan-gedacht">Beerschot moet nog even wachten op twee aanwinsten, coronacrisis gooit roet in het eten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/de-papieren-van-abdoulie-sanyang-in-orde-maken-blijkt-ingewikkelder-dan-gedacht#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/demare-legt-er-gilbert-en-van-avermaet-dik-op-wist-dat-ik-me-alles-kon-permitteren-en-ik-verras-mezelf-ook">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/syBbsKiI6Jm9w65pgtf567TNs58R_iGksEWEKIuciR0AmjI9Hm3OvO7_x3k92I4nBLRyVkE8THoUmQomWMszkX0=w400-h280-p-e7" alt="Démare legt er Gilbert en Van Avermaet dik op: &quot;Wist dat ik me alles kon permitteren&quot; en &quot;Ik verras mezelf ook&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/syBbsKiI6Jm9w65pgtf567TNs58R_iGksEWEKIuciR0AmjI9Hm3OvO7_x3k92I4nBLRyVkE8THoUmQomWMszkX0=w400-h280-p-e7" alt="Démare legt er Gilbert en Van Avermaet dik op: &quot;Wist dat ik me alles kon permitteren&quot; en &quot;Ik verras mezelf ook&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2020-08-19/demare-legt-er-gilbert-en-van-avermaet-dik-op-wist-dat-ik-me-alles-kon-permitteren-en-ik-verras-mezelf-ook">Démare legt er Gilbert en Van Avermaet dik op: "Wist dat ik me alles kon permitteren" en "Ik verras mezelf ook"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/demare-legt-er-gilbert-en-van-avermaet-dik-op-wist-dat-ik-me-alles-kon-permitteren-en-ik-verras-mezelf-ook#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/voetbalmakelaars-vinden-dat-de-nieuwe-regeling-geen-oplossingen-zal-bieden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-CAHqWCzhn4s-x9da0jhJAbK7_B58_s9jYMjhogc24q4dKNkBQts0xzwjPH9S4RRW_Yh0tILE4xaQJ5V5jfk7kg=w400-h280-p-e7" alt="Voetbalmakelaars naar Grondwettelijk Hof tegen nieuwe witwasregels"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-CAHqWCzhn4s-x9da0jhJAbK7_B58_s9jYMjhogc24q4dKNkBQts0xzwjPH9S4RRW_Yh0tILE4xaQJ5V5jfk7kg=w400-h280-p-e7" alt="Voetbalmakelaars naar Grondwettelijk Hof tegen nieuwe witwasregels"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-08-19/voetbalmakelaars-vinden-dat-de-nieuwe-regeling-geen-oplossingen-zal-bieden">Voetbalmakelaars naar Grondwettelijk Hof tegen nieuwe witwasregels</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:04</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/voetbalmakelaars-vinden-dat-de-nieuwe-regeling-geen-oplossingen-zal-bieden#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/veel-nieuwe-belgen-bij-ag2r-maar-ook-een-slachtoffer-die-openlijk-solliciteert-naar-nieuwe-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CFEnJ3wS7GQEEqeqNM4meG6EIySKpJAn45ZfAFWWdZ87G8yefHB9CiuKXu1a3T_kMHEdcO8GNb8QY-IvGROrqw8=w400-h280-p-e7" alt="Veel nieuwe Belgen bij AG2R, maar ook een &#039;slachtoffer&#039; die openlijk solliciteert naar nieuwe ploeg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CFEnJ3wS7GQEEqeqNM4meG6EIySKpJAn45ZfAFWWdZ87G8yefHB9CiuKXu1a3T_kMHEdcO8GNb8QY-IvGROrqw8=w400-h280-p-e7" alt="Veel nieuwe Belgen bij AG2R, maar ook een &#039;slachtoffer&#039; die openlijk solliciteert naar nieuwe ploeg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-08-19/veel-nieuwe-belgen-bij-ag2r-maar-ook-een-slachtoffer-die-openlijk-solliciteert-naar-nieuwe-ploeg">Veel nieuwe Belgen bij AG2R, maar ook een 'slachtoffer' die openlijk solliciteert naar nieuwe ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/veel-nieuwe-belgen-bij-ag2r-maar-ook-een-slachtoffer-die-openlijk-solliciteert-naar-nieuwe-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/geen-twijfel-over-wie-de-sterkste-is-in-wallonie-gilbert-en-van-avermaet-bijten-in-het-zand-fenomenale-dubbelslag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UadVbqvmQYpRWhfW10vY-t_ys-WqIxLbMnSmcyVdKbRKHISVNZrLkf3VAvBiGCWfiGW6KVWDahofd5n4jh7MutA=w400-h280-p-e7" alt="Geen twijfel over wie de sterkste is in Wallonië: Gilbert en Van Avermaet bijten in het zand, fenomenale dubbelslag"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UadVbqvmQYpRWhfW10vY-t_ys-WqIxLbMnSmcyVdKbRKHISVNZrLkf3VAvBiGCWfiGW6KVWDahofd5n4jh7MutA=w400-h280-p-e7" alt="Geen twijfel over wie de sterkste is in Wallonië: Gilbert en Van Avermaet bijten in het zand, fenomenale dubbelslag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2020-08-19/geen-twijfel-over-wie-de-sterkste-is-in-wallonie-gilbert-en-van-avermaet-bijten-in-het-zand-fenomenale-dubbelslag">Geen twijfel over wie de sterkste is in Wallonië: Gilbert en Van Avermaet bijten in het zand, fenomenale dubbelslag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/geen-twijfel-over-wie-de-sterkste-is-in-wallonie-gilbert-en-van-avermaet-bijten-in-het-zand-fenomenale-dubbelslag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/bayern-munchen-is-op-zn-hoede-voor-lyon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0XYrCtQybOqg8InWULZzTZ3LSFFo7BAdjtXVkzOaJ6XTEu428x-YbAfRpBrtziGacVW5qs3sm6i3mK2QtGdE1r4=w400-h280-p-e7" alt="Bayern grote favoriet tegen Lyon maar rekent zich nog niet rijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0XYrCtQybOqg8InWULZzTZ3LSFFo7BAdjtXVkzOaJ6XTEu428x-YbAfRpBrtziGacVW5qs3sm6i3mK2QtGdE1r4=w400-h280-p-e7" alt="Bayern grote favoriet tegen Lyon maar rekent zich nog niet rijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-08-19/bayern-munchen-is-op-zn-hoede-voor-lyon">Bayern grote favoriet tegen Lyon maar rekent zich nog niet rijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/bayern-munchen-is-op-zn-hoede-voor-lyon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/de-uefa-heeft-beslist-geen-publiek-toe-te-laten-bij-elke-wedstrijd-die-georganiseerd-wordt-door-de-europese-bond">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aAATXFsvQhhchblEG7Go6XeXvleGXc3IvgKEAIsxVs-yaBq4lCujczJB6QCbvEx5wn4_vRySqe13sG1UymFEe5Q=w400-h280-p-e7" alt="UEFA heeft slecht nieuws voor interlands en Europees voetbal in september"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aAATXFsvQhhchblEG7Go6XeXvleGXc3IvgKEAIsxVs-yaBq4lCujczJB6QCbvEx5wn4_vRySqe13sG1UymFEe5Q=w400-h280-p-e7" alt="UEFA heeft slecht nieuws voor interlands en Europees voetbal in september"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-08-19/de-uefa-heeft-beslist-geen-publiek-toe-te-laten-bij-elke-wedstrijd-die-georganiseerd-wordt-door-de-europese-bond">UEFA heeft slecht nieuws voor interlands en Europees voetbal in september</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/de-uefa-heeft-beslist-geen-publiek-toe-te-laten-bij-elke-wedstrijd-die-georganiseerd-wordt-door-de-europese-bond#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/de-selectie-van-club-brugge-nxt-kan-er-in-november-helemaal-anders-uitzien-dan-op-de-eerste-speeldag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5j-Mgr5fPhFk-XGX9NUFNEzEa-HT8UiNpJnOxh_5Zzz4CWckZo8ILPBTaaZJA6-9Rha2gXYzLNcglW1up8yBNg8=w400-h280-p-e7" alt="Club Brugge kent regels voor belofteploeg: Dennis, Diatta, Badji... mogen geen 5x in basis staan in 1A"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5j-Mgr5fPhFk-XGX9NUFNEzEa-HT8UiNpJnOxh_5Zzz4CWckZo8ILPBTaaZJA6-9Rha2gXYzLNcglW1up8yBNg8=w400-h280-p-e7" alt="Club Brugge kent regels voor belofteploeg: Dennis, Diatta, Badji... mogen geen 5x in basis staan in 1A"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-08-19/de-selectie-van-club-brugge-nxt-kan-er-in-november-helemaal-anders-uitzien-dan-op-de-eerste-speeldag">Club Brugge kent regels voor belofteploeg: Dennis, Diatta, Badji... mogen geen 5x in basis staan in 1A</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/de-selectie-van-club-brugge-nxt-kan-er-in-november-helemaal-anders-uitzien-dan-op-de-eerste-speeldag#comments"><span class="fa fa-comment"></span> <small>23</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/gohi-bi-cyriac-zou-op-het-punt-staan-om-een-contract-te-ondertekenen-bij-deinze">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oo3Oe21NBGYFQC6bT8YpF7piUc7G0M_EaZj2yna9mfEBIsZJKg5PoiKZcU8HC0COT1G6dHnSfRLu1me0F-6bUIw=w400-h280-p-e7" alt="The sky is the limit voor Deinze: &#039;Cyriac op weg naar ploeg uit 1B&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oo3Oe21NBGYFQC6bT8YpF7piUc7G0M_EaZj2yna9mfEBIsZJKg5PoiKZcU8HC0COT1G6dHnSfRLu1me0F-6bUIw=w400-h280-p-e7" alt="The sky is the limit voor Deinze: &#039;Cyriac op weg naar ploeg uit 1B&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-08-19/gohi-bi-cyriac-zou-op-het-punt-staan-om-een-contract-te-ondertekenen-bij-deinze">The sky is the limit voor Deinze: 'Cyriac op weg naar ploeg uit 1B'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/gohi-bi-cyriac-zou-op-het-punt-staan-om-een-contract-te-ondertekenen-bij-deinze#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/gaviria-aan-het-feest-in-de-limousin-verre-ereplaats-voor-philipsen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pQiIlXJpOv-J46aeu4b9TlJAGvpqLKdUJVoVlFtRTFK9rNfrhRKIgvHNRdZwM2J2IIQ1fdGu5fTu6-er_sIERw=w400-h280-p-e7" alt="Gaviria aan het feest in de Limousin, verre ereplaats voor Philipsen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pQiIlXJpOv-J46aeu4b9TlJAGvpqLKdUJVoVlFtRTFK9rNfrhRKIgvHNRdZwM2J2IIQ1fdGu5fTu6-er_sIERw=w400-h280-p-e7" alt="Gaviria aan het feest in de Limousin, verre ereplaats voor Philipsen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2020-08-19/gaviria-aan-het-feest-in-de-limousin-verre-ereplaats-voor-philipsen">Gaviria aan het feest in de Limousin, verre ereplaats voor Philipsen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/gaviria-aan-het-feest-in-de-limousin-verre-ereplaats-voor-philipsen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 19/08: Carvalho - Bese - Koeman - Sandler - Messi - Ebobisse - Matthys - Sarr"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 19/08: Carvalho - Bese - Koeman - Sandler - Messi - Ebobisse - Matthys - Sarr"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-08-19/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 19/08: Carvalho - Bese - Koeman - Sandler - Messi - Ebobisse - Matthys - Sarr</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/ik-weet-niet-hoeveel-levens-remco-heeft-renner-die-carriere-ten-einde-zag-komen-na-val-is-optimistischer-over-evenepoel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eJzxqatmwf5ww3ibaje9uxoIVse1zV9OR7bV1nQFyg42BaTx8u2-Q18X0Y08fzVDRWAD0wb992oM3Zi2HWWcsgk=w400-h280-p-e7" alt="&quot;Ik weet niet hoeveel levens Remco heeft&quot;: Renner die carrière ten einde zag komen na val is optimistischer over Evenepoel"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eJzxqatmwf5ww3ibaje9uxoIVse1zV9OR7bV1nQFyg42BaTx8u2-Q18X0Y08fzVDRWAD0wb992oM3Zi2HWWcsgk=w400-h280-p-e7" alt="&quot;Ik weet niet hoeveel levens Remco heeft&quot;: Renner die carrière ten einde zag komen na val is optimistischer over Evenepoel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-08-19/ik-weet-niet-hoeveel-levens-remco-heeft-renner-die-carriere-ten-einde-zag-komen-na-val-is-optimistischer-over-evenepoel">"Ik weet niet hoeveel levens Remco heeft": Renner die carrière ten einde zag komen na val is optimistischer over Evenepoel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/ik-weet-niet-hoeveel-levens-remco-heeft-renner-die-carriere-ten-einde-zag-komen-na-val-is-optimistischer-over-evenepoel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/jesus-reinier-wordt-door-real-madrid-uitgeleend-aan-borussia-dortmund">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vyTxKCx9P61c2shuOwZ8tbNEAk6_xSjSsqd13VMfj9_-GpLekjtsXYH0gx04eTYDESxXCVajEJjDNmzfsgZ7rdg=w400-h280-p-e7" alt="Real Madrid stalt groot talent voor twee jaar bij Borussia Dortmund"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vyTxKCx9P61c2shuOwZ8tbNEAk6_xSjSsqd13VMfj9_-GpLekjtsXYH0gx04eTYDESxXCVajEJjDNmzfsgZ7rdg=w400-h280-p-e7" alt="Real Madrid stalt groot talent voor twee jaar bij Borussia Dortmund"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-08-19/jesus-reinier-wordt-door-real-madrid-uitgeleend-aan-borussia-dortmund">Real Madrid stalt groot talent voor twee jaar bij Borussia Dortmund</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/jesus-reinier-wordt-door-real-madrid-uitgeleend-aan-borussia-dortmund#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/oostende-huurling-frederik-jakel-won-in-duitsland-een-mooie-prijs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PTlR4_iL6mQty8UXnIy6ec_xljD1RyDfeuVhbmpu4AFh9qxyTnzRSpCGBvF5w4ijsvTQ9IuBnwlHJLRuLI1RwRA=w400-h280-p-e7" alt="Oostende kan goede dingen verwachten van Duitse huurling"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PTlR4_iL6mQty8UXnIy6ec_xljD1RyDfeuVhbmpu4AFh9qxyTnzRSpCGBvF5w4ijsvTQ9IuBnwlHJLRuLI1RwRA=w400-h280-p-e7" alt="Oostende kan goede dingen verwachten van Duitse huurling"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-08-19/oostende-huurling-frederik-jakel-won-in-duitsland-een-mooie-prijs">Oostende kan goede dingen verwachten van Duitse huurling</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:38</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/oostende-huurling-frederik-jakel-won-in-duitsland-een-mooie-prijs#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/jan-van-winckel-laat-weten-dat-beerschot-nog-zal-bewegen-op-de-transfermarkt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U7aOkrHeB3IIv-A_Alz2rAAKhGS1z7fSOC8hK3O-lIfUMMTPkWwGR0c-vmmjlFSvTyOZzCDNxhw5Pdw6PCUiDwU=w400-h280-p-e7" alt="Is Beerschot klaar met zijn huiswerk? Over extra transfers, vertrekkers en respect van andere clubs"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U7aOkrHeB3IIv-A_Alz2rAAKhGS1z7fSOC8hK3O-lIfUMMTPkWwGR0c-vmmjlFSvTyOZzCDNxhw5Pdw6PCUiDwU=w400-h280-p-e7" alt="Is Beerschot klaar met zijn huiswerk? Over extra transfers, vertrekkers en respect van andere clubs"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-08-19/jan-van-winckel-laat-weten-dat-beerschot-nog-zal-bewegen-op-de-transfermarkt">Is Beerschot klaar met zijn huiswerk? Over extra transfers, vertrekkers en respect van andere clubs</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/jan-van-winckel-laat-weten-dat-beerschot-nog-zal-bewegen-op-de-transfermarkt#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/al-5000-club-brugge-fans-hebben-hun-abonnementsgeld-niet-teruggevraagd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e7" alt="Club Brugge-fans geven massaal gehoor aan oproep van de club"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sd3POffIIyg1gyWaLaQeGtBxC8hCGXzAa9T8hgXzdkrrT4-DCiG5i0QptG6bRCi1Ye0i-v-tasKAWQMkRp1ggd0=w400-h280-p-e7" alt="Club Brugge-fans geven massaal gehoor aan oproep van de club"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-08-19/al-5000-club-brugge-fans-hebben-hun-abonnementsgeld-niet-teruggevraagd">Club Brugge-fans geven massaal gehoor aan oproep van de club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/al-5000-club-brugge-fans-hebben-hun-abonnementsgeld-niet-teruggevraagd#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/dayot-upamecano-blijft-nog-minstens-een-seizoen-bij-rb-leipzig">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5byz3Ln414FZwclyS-A_9n4jNM6Lr6MG1WkKklbMm9H_3VmElKo--OqYeSbm-CACNmHYmTbtCftv9SIZ9bkkkXeO=w400-h280-p-e7" alt="Uitblinker uit kwartfinale Champions League mag absoluut niet vertrekken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5byz3Ln414FZwclyS-A_9n4jNM6Lr6MG1WkKklbMm9H_3VmElKo--OqYeSbm-CACNmHYmTbtCftv9SIZ9bkkkXeO=w400-h280-p-e7" alt="Uitblinker uit kwartfinale Champions League mag absoluut niet vertrekken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-08-19/dayot-upamecano-blijft-nog-minstens-een-seizoen-bij-rb-leipzig">Uitblinker uit kwartfinale Champions League mag absoluut niet vertrekken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/dayot-upamecano-blijft-nog-minstens-een-seizoen-bij-rb-leipzig#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/musashi-suzuki-bezorgt-beerschot-een-hoop-volgers-op-sociale-media">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_mI62GMVRO4417h5sR0hrp9J6NLJDeOLSiVtsgjO0tBUNa8HfjgePtrX-LjMSj1dKEtF5-zS44SBgBtOIZv714EM=w400-h280-p-e7" alt="Het Tau-effect bij Beerschot: ineens 10.000 volgers meer: &quot;Als international ben je enorm populair&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_mI62GMVRO4417h5sR0hrp9J6NLJDeOLSiVtsgjO0tBUNa8HfjgePtrX-LjMSj1dKEtF5-zS44SBgBtOIZv714EM=w400-h280-p-e7" alt="Het Tau-effect bij Beerschot: ineens 10.000 volgers meer: &quot;Als international ben je enorm populair&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-08-19/musashi-suzuki-bezorgt-beerschot-een-hoop-volgers-op-sociale-media">Het Tau-effect bij Beerschot: ineens 10.000 volgers meer: "Als international ben je enorm populair"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/musashi-suzuki-bezorgt-beerschot-een-hoop-volgers-op-sociale-media#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/rafael-romo-had-drie-redenen-om-naar-ohl-te-gaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1escS6-ST7_WSIi820iOrFjeP-uXVrenwnY4Irds3zmBCZH2soRCccMPKU_xcpX1yATpP8iugaM4_l-wjz6SRw=w400-h280-p-e7" alt="Venezolaanse doelman klaar om concurrentie aan te gaan: &quot;Het houdt je scherp, al wordt het lastig&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1escS6-ST7_WSIi820iOrFjeP-uXVrenwnY4Irds3zmBCZH2soRCccMPKU_xcpX1yATpP8iugaM4_l-wjz6SRw=w400-h280-p-e7" alt="Venezolaanse doelman klaar om concurrentie aan te gaan: &quot;Het houdt je scherp, al wordt het lastig&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-08-19/rafael-romo-had-drie-redenen-om-naar-ohl-te-gaan">Venezolaanse doelman klaar om concurrentie aan te gaan: "Het houdt je scherp, al wordt het lastig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/rafael-romo-had-drie-redenen-om-naar-ohl-te-gaan#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/deceuninck-quickstep-kondigt-de-komst-van-ritwinnaar-uit-de-giro-aan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KQaYVeW6dV1LH6bc3EZCLzUvWZ_5DlRSZThoDR3Ukyaa-GO5yFEDR8QOsmHX8WqeU6ajZuGoZTB6ysXBZcmuozQ=w400-h280-p-e7" alt="Deceuninck-Quick.Step kondigt met onmiddellijke ingang de komst van ritwinnaar uit de Giro aan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KQaYVeW6dV1LH6bc3EZCLzUvWZ_5DlRSZThoDR3Ukyaa-GO5yFEDR8QOsmHX8WqeU6ajZuGoZTB6ysXBZcmuozQ=w400-h280-p-e7" alt="Deceuninck-Quick.Step kondigt met onmiddellijke ingang de komst van ritwinnaar uit de Giro aan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2020-08-19/deceuninck-quickstep-kondigt-de-komst-van-ritwinnaar-uit-de-giro-aan">Deceuninck-Quick.Step kondigt met onmiddellijke ingang de komst van ritwinnaar uit de Giro aan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/deceuninck-quickstep-kondigt-de-komst-van-ritwinnaar-uit-de-giro-aan#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/eljero-elia-zal-niet-naar-standard-trekken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JNw3Qzv-gFbibSptcJtPJld4zmS70YMmBtHOGZ0yIKObwBYi1KnRa2PTTyAXe4yMrkxkvEfy1ic5_cfKyTcYmHo=w400-h280-p-e7" alt="Standard verliest strijd om Eljero Elia, Nederlander trekt naar Eredivisie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JNw3Qzv-gFbibSptcJtPJld4zmS70YMmBtHOGZ0yIKObwBYi1KnRa2PTTyAXe4yMrkxkvEfy1ic5_cfKyTcYmHo=w400-h280-p-e7" alt="Standard verliest strijd om Eljero Elia, Nederlander trekt naar Eredivisie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-08-19/eljero-elia-zal-niet-naar-standard-trekken">Standard verliest strijd om Eljero Elia, Nederlander trekt naar Eredivisie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/utrecht"><img src="https://static.sportid.be/images/soccer/teams/FC-Utrecht-icon.png" alt="Utrecht" title="Utrecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/eljero-elia-zal-niet-naar-standard-trekken#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/vuelta-winnaar-2018-heeft-belangrijk-nieuws-over-zijn-toekomst-en-toont-heel-steile-ambities-geloof-daar-echt-in">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ObnE_DH1TIf_FrXRQKSDy5qTaluNO1B49NPSh8OzJG4_AU0nUmVebnwi5_ZwAbdij8rFIYf4xZoA0-LbaEWT9vo=w400-h280-p-e7" alt="Vuelta-winnaar 2018 heeft belangrijk nieuws over zijn toekomst én toont héél steile ambities: &quot;Geloof daar echt in&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ObnE_DH1TIf_FrXRQKSDy5qTaluNO1B49NPSh8OzJG4_AU0nUmVebnwi5_ZwAbdij8rFIYf4xZoA0-LbaEWT9vo=w400-h280-p-e7" alt="Vuelta-winnaar 2018 heeft belangrijk nieuws over zijn toekomst én toont héél steile ambities: &quot;Geloof daar echt in&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2020-08-19/vuelta-winnaar-2018-heeft-belangrijk-nieuws-over-zijn-toekomst-en-toont-heel-steile-ambities-geloof-daar-echt-in">Vuelta-winnaar 2018 heeft belangrijk nieuws over zijn toekomst én toont héél steile ambities: "Geloof daar echt in"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/vuelta-winnaar-2018-heeft-belangrijk-nieuws-over-zijn-toekomst-en-toont-heel-steile-ambities-geloof-daar-echt-in#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/debat-van-de-week-zal-kompany-slagen-als-coach-van-anderlecht-en-de-grootste-verrassing-van-speeldag-1-was">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Hdp7gJ3mXpLIcRTHvAFml8kO6cJ7C2n--a8l_eAEXoBtqmqibQhqog44J8R8zk_EQClLtA32K0rcTVgMRBNjYQ=w400-h280-p-e7" alt="Debat van de week: zal Kompany slagen als coach van Anderlecht? (En de grootste verrassing van speeldag 1 was ...)"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Hdp7gJ3mXpLIcRTHvAFml8kO6cJ7C2n--a8l_eAEXoBtqmqibQhqog44J8R8zk_EQClLtA32K0rcTVgMRBNjYQ=w400-h280-p-e7" alt="Debat van de week: zal Kompany slagen als coach van Anderlecht? (En de grootste verrassing van speeldag 1 was ...)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-08-19/debat-van-de-week-zal-kompany-slagen-als-coach-van-anderlecht-en-de-grootste-verrassing-van-speeldag-1-was">Debat van de week: zal Kompany slagen als coach van Anderlecht? (En de grootste verrassing van speeldag 1 was ...)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:00</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/debat-van-de-week-zal-kompany-slagen-als-coach-van-anderlecht-en-de-grootste-verrassing-van-speeldag-1-was#comments"><span class="fa fa-comment"></span> <small>21</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/planes-volgt-abidal-op-als-technisch-directeur">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v6kG0JUAJNvgvSiVYGyDhPk_A0ey9W2giWfMUp2qszixAytecyDeRtoW-TU3w4R9JKydx8E9g4gObH9mqTKmdw=w400-h280-p-e7" alt="Barcelona heeft een opvolger van Abidal als technisch directeur"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v6kG0JUAJNvgvSiVYGyDhPk_A0ey9W2giWfMUp2qszixAytecyDeRtoW-TU3w4R9JKydx8E9g4gObH9mqTKmdw=w400-h280-p-e7" alt="Barcelona heeft een opvolger van Abidal als technisch directeur"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-08-19/planes-volgt-abidal-op-als-technisch-directeur">Barcelona heeft een opvolger van Abidal als technisch directeur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/planes-volgt-abidal-op-als-technisch-directeur#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-19/michel-wuyts-verrast-maar-blij-met-tourselectie-team-ineos-anders-hadden-we-twee-weken-niets-gezien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_BZrMPUqozU2HigIqYGdAPV5O-3yplC7z2AtbP1RVH4pB2vZB-pwM9QKzVINN1QNC9-hpF_FLeTC7xArUHBRlAw=w400-h280-p-e7" alt="Michel Wuyts verrast, maar blij met Tourselectie Team Ineos: &quot;Anders hadden we twee weken niets gezien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_BZrMPUqozU2HigIqYGdAPV5O-3yplC7z2AtbP1RVH4pB2vZB-pwM9QKzVINN1QNC9-hpF_FLeTC7xArUHBRlAw=w400-h280-p-e7" alt="Michel Wuyts verrast, maar blij met Tourselectie Team Ineos: &quot;Anders hadden we twee weken niets gezien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2020-08-19/michel-wuyts-verrast-maar-blij-met-tourselectie-team-ineos-anders-hadden-we-twee-weken-niets-gezien">Michel Wuyts verrast, maar blij met Tourselectie Team Ineos: "Anders hadden we twee weken niets gezien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-19/michel-wuyts-verrast-maar-blij-met-tourselectie-team-ineos-anders-hadden-we-twee-weken-niets-gezien#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/musashi-suzuki-moet-een-smaakmaker-worden-bij-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_mI62GMVRO4417h5sR0hrp9J6NLJDeOLSiVtsgjO0tBUNa8HfjgePtrX-LjMSj1dKEtF5-zS44SBgBtOIZv714EM=w400-h280-p-e7" alt="Beerschot stelt nieuwste spits voor: &quot;Versterking voor Beerschot en voor de hele Belgische competitie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_mI62GMVRO4417h5sR0hrp9J6NLJDeOLSiVtsgjO0tBUNa8HfjgePtrX-LjMSj1dKEtF5-zS44SBgBtOIZv714EM=w400-h280-p-e7" alt="Beerschot stelt nieuwste spits voor: &quot;Versterking voor Beerschot en voor de hele Belgische competitie&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-08-19/musashi-suzuki-moet-een-smaakmaker-worden-bij-beerschot">Beerschot stelt nieuwste spits voor: "Versterking voor Beerschot en voor de hele Belgische competitie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/musashi-suzuki-moet-een-smaakmaker-worden-bij-beerschot#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-19/vrouwenploeg-zulte-waregem-wint-nieuw-oefenduel-met-ruime-cijfers-en-lijkt-stilaan-klaar-voor-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dpC3WEMPn37JJDZ2HzUP1vLTwfhCx0i67evT79VYNB5DkgakYZDX72Ein_AXnoJJaePMOpX44udHPncOVeuJ8g=w400-h280-p-e7" alt="Vrouwenploeg Zulte Waregem wint nieuw oefenduel met ruime cijfers en lijkt stilaan klaar voor Super League"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dpC3WEMPn37JJDZ2HzUP1vLTwfhCx0i67evT79VYNB5DkgakYZDX72Ein_AXnoJJaePMOpX44udHPncOVeuJ8g=w400-h280-p-e7" alt="Vrouwenploeg Zulte Waregem wint nieuw oefenduel met ruime cijfers en lijkt stilaan klaar voor Super League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-19/vrouwenploeg-zulte-waregem-wint-nieuw-oefenduel-met-ruime-cijfers-en-lijkt-stilaan-klaar-voor-super-league">Vrouwenploeg Zulte Waregem wint nieuw oefenduel met ruime cijfers en lijkt stilaan klaar voor Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-08-19/vrouwenploeg-zulte-waregem-wint-nieuw-oefenduel-met-ruime-cijfers-en-lijkt-stilaan-klaar-voor-super-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-19/mehdi-carcela-komt-voorlopig-niet-van-de-bank-bij-standard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fbsy48qv35IzQTlvKj3zbW7GiU_oASo5lMhxXAcSL4Ei5Je55aURKQiYepk2DIZ1rvqcwifqfJgQXsTkdfnO3mE=w400-h280-p-e7" alt="Wordt Carcela een probleem bij Standard? &quot;Willen ze van hem af?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fbsy48qv35IzQTlvKj3zbW7GiU_oASo5lMhxXAcSL4Ei5Je55aURKQiYepk2DIZ1rvqcwifqfJgQXsTkdfnO3mE=w400-h280-p-e7" alt="Wordt Carcela een probleem bij Standard? &quot;Willen ze van hem af?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-08-19/mehdi-carcela-komt-voorlopig-niet-van-de-bank-bij-standard">Wordt Carcela een probleem bij Standard? "Willen ze van hem af?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-19/mehdi-carcela-komt-voorlopig-niet-van-de-bank-bij-standard#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-08-19/een-primeur-belgie-krijgt-eigen-wk-rally-ieper-en-spa-francorchamps-places-to-be-in-november">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/hO0tpROygwBqAXf_DBKEDH0TRhMPmMcfAv3SveQcsi6PO2sHLLTlAaNq8fPRaWtY9aZRU_RHwEAvgSOJ7alE-2E=w300-h250-p-e7" alt="Een primeur: België krijgt eigen WK-rally, Ieper én Spa-Francorchamps places to be in november"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-08-19/een-primeur-belgie-krijgt-eigen-wk-rally-ieper-en-spa-francorchamps-places-to-be-in-november">Een primeur: België krijgt eigen WK-rally, Ieper én Spa-Francorchamps places to be in november</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w300-h250-p-e7" alt="Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w300-h250-p-e7" alt="Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes">Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-08-17/-motos-vliegen-in-het-rond-in-oostenrijk-rossi-ontsnapt-zarco-een-bijna-moordenaar-genoemd">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UKfBJTf3soSnjkPBR6oM-eSCfyoBIGux8B6RADR4A5kZG6HJcGqTgdIvinSDevMt_SPEvCs95XjxCSmlyQBtmRs=w300-h250-p-e7" alt="🎥 Moto&#039;s vliegen in het rond in Oostenrijk: Rossi ontsnapt, Zarco een &#039;bijna-moordenaar&#039; genoemd"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/UKfBJTf3soSnjkPBR6oM-eSCfyoBIGux8B6RADR4A5kZG6HJcGqTgdIvinSDevMt_SPEvCs95XjxCSmlyQBtmRs=w300-h250-p-e7" alt="🎥 Moto&#039;s vliegen in het rond in Oostenrijk: Rossi ontsnapt, Zarco een &#039;bijna-moordenaar&#039; genoemd"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-08-17/-motos-vliegen-in-het-rond-in-oostenrijk-rossi-ontsnapt-zarco-een-bijna-moordenaar-genoemd">🎥 Moto's vliegen in het rond in Oostenrijk: Rossi ontsnapt, Zarco een 'bijna-moordenaar' genoemd</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/mexico/perez-sergio" class="btn btn-outline-dark my-1">Sergio Perez</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/duitsland/hulkenberg-nico" class="btn btn-outline-dark my-1">Nico Hulkenberg</a>
		<a href="/belgie/dambrosio-jerome" class="btn btn-outline-dark my-1">Jérôme d&#039;Ambrosio</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/portugal/felix-da-costa-antonio" class="btn btn-outline-dark my-1">Antonio Félix da Costa</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/nederland/frijns-robin" class="btn btn-outline-dark my-1">Robin Frijns</a>
		<a href="/canada/stroll-lance" class="btn btn-outline-dark my-1">Lance Stroll</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/denemarken/magnussen-kevin" class="btn btn-outline-dark my-1">Kevin Magnussen</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/italie/giovinazzi-antonio" class="btn btn-outline-dark my-1">Antonio Giovinazzi</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-08-19",
					"name": "19/08/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes",
					"name": "Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6591, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-08-19/toekomst-f1-verzekerd-alle-teams-blijven-tot-2025-ook-mercedes"
		},
		"headline": "Toekomst F1 verzekerd: alle teams blijven tot 2025, ook Mercedes",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/OFAlrrxgOiO_GowieAfmpe6aDTRZsnHnTj6n1B-40CkCwuAuSY4-L0_VvQVEXni-0UGjf49JMYQqUFzN2unOsew=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-08-19T13:17:00+02:00",
	"dateModified": "2020-08-19T13:17:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Goed nieuws voor F1-fans: de 20 huidige teams hebben een akkoord getekend om nog tot ten minste 2025 door te gaan.",
	"articleBody": "&lt;p&gt;Eerder hadden McLaren, Ferrari en WIlliams al bevestigd dat ze zeker in de F1 zullen blijven. Het was vooral afwachten wat Mercedes zou doen. In de &amp;#39;Concorde Agreement&amp;#39; stond namellijk ook geschreven hoe het prijzengeld verdeeld zal worden de komende jaren. Mercedes zei zelf &amp;quot;het grootste slachtoffer te zijn&amp;quot; van de nakende veranderingen.&lt;/p&gt;&lt;p&gt;Maar woensdag heeft ook Mercedes het Concorde Agreement getekend, samen met de andere teams. Zo is de toekomst van de F1-wereld verzekerd tot ten minste 2025. Op dit moment zijn er 10 teams actief in de F1.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;BREAKING: All 10 teams have committed their futures in F1 until 2025 after agreeing terms on a new Concorde Agreement&lt;a href=&quot;https://twitter.com/hashtag/F1?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#F1&lt;/a&gt; &lt;a href=&quot;https://t.co/NNDyVzBWtE&quot;&gt;pic.twitter.com/NNDyVzBWtE&lt;/a&gt;&lt;/p&gt;&amp;mdash; Formula 1 (@F1) &lt;a href=&quot;https://twitter.com/F1/status/1296001500523765762?ref_src=twsrc%5Etfw&quot;&gt;August 19, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":186,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>