<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot; | Autosportkrant.be</title>
		
		<meta name="title" content="Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot; | Autosportkrant.be" />
		<meta name="description" content="Blijft Lewis Hamilton volgend seizoen bij Mercedes? Voorlopig kan er nog geen antwoord op deze vraag gegeven worden. Toto Wolff, de teambaas bij Mercedes, gaf aan dat er nog niet gesproken is over de details van een mogelijk nieuw contract. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst">
		<meta property="og:title" content="Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;" />
		<meta property="og:description" content="Blijft Lewis Hamilton volgend seizoen bij Mercedes? Voorlopig kan er nog geen antwoord op deze vraag gegeven worden. Toto Wolff, de teambaas bij Mercedes, gaf aan dat er nog niet gesproken is over de details van een mogelijk nieuw contract. " />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;">
        <meta name="twitter:description" content="Blijft Lewis Hamilton volgend seizoen bij Mercedes? Voorlopig kan er nog geen antwoord op deze vraag gegeven worden. Toto Wolff, de teambaas bij Mercedes, gaf aan dat er nog niet gesproken is over de details van een mogelijk nieuw contract. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: "Hopelijk vinden we dan een overeenkomst"</h1>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-06-04T19:25:00+02:00"><a href="/nieuws/2020-06-04">Vandaag</a> 19:25</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-06-04%2Fcontract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Contract%20Lewis%20Hamilton%20loopt%20op%20het%20einde%20van%20het%20seizoen%20af%20bij%20Mercedes%3A%20%22Hopelijk%20vinden%20we%20dan%20een%20overeenkomst%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-06-04%2Fcontract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w300-h250-p-e7" alt="Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w750-h500-p-e7" alt="Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Blijft Lewis Hamilton volgend seizoen bij Mercedes? Voorlopig kan er nog geen antwoord op deze vraag gegeven worden. Toto Wolff, de teambaas bij Mercedes, gaf aan dat er nog niet gesproken is over de details van een mogelijk nieuw contract. </p>
						            						<div id="article_text">
            				    <p>Volgens Wolff hebben ze door het coronavirus nog niet echt kunnen spreken over een nieuw contract. &quot;We hadden wel contact, maar we zagen elkaar niet tijdens de lockdown omdat we allebei op een andere locatie waren&quot;, aldus Wolff tijdens een videoconferentie.&nbsp;</p><p>Toch hoopt de teambaas dat ze binnenkort een akkoord kunnen vinden. &quot;We hebben nog niet gesproken over de details, maar we laten het gewoon zijn gang gaan. We gaan alles nog bespreken en hopelijk vinden we een overeenkomst&quot;, staat te lezen bij <em>Het Nieuwsblad</em>.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-06-04%2Fcontract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Contract%20Lewis%20Hamilton%20loopt%20op%20het%20einde%20van%20het%20seizoen%20af%20bij%20Mercedes%3A%20%22Hopelijk%20vinden%20we%20dan%20een%20overeenkomst%22&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-06-04%2Fcontract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-06-04/opvallend-mercedes-gaat-stoffel-vandoorne-delen-met-twee-andere-teams">Opvallend: Mercedes gaat Stoffel Vandoorne delen met twee andere teams</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-04/opvallend-mercedes-gaat-stoffel-vandoorne-delen-met-twee-andere-teams">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8dkOx9QzantlBu21czKcJvfHjiZ2CZ7FPO2LpTUkD8NH0k3-YzKWDSCxPyIKQoQx543kuoj1TuHA8FUVarkAoM8x=w400-h280-p-e7" alt="Opvallend: Mercedes gaat Stoffel Vandoorne delen met twee andere teams"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8dkOx9QzantlBu21czKcJvfHjiZ2CZ7FPO2LpTUkD8NH0k3-YzKWDSCxPyIKQoQx543kuoj1TuHA8FUVarkAoM8x=w400-h280-p-e7" alt="Opvallend: Mercedes gaat Stoffel Vandoorne delen met twee andere teams"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-06-04/opvallend-mercedes-gaat-stoffel-vandoorne-delen-met-twee-andere-teams">Opvallend: Mercedes gaat Stoffel Vandoorne delen met twee andere teams</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-04/opvallend-mercedes-gaat-stoffel-vandoorne-delen-met-twee-andere-teams#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-06-04/mercedes-blijft-mysterieus-over-sebastian-vettel-we-sluiten-niemand-uit-en-sebastien-zeker-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y597m8EYHsfN09gETyXcGrzLTEAC5jmcSiNJrZ2oIc6diJpKpzDUbA6FG8G0lWlQTqkbYKXq9LAaY7-zW4pGsjRE=w400-h280-p-e7" alt="Mercedes blijft mysterieus over Sebastian Vettel: &quot;We sluiten niemand uit en Sebastien zeker niet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y597m8EYHsfN09gETyXcGrzLTEAC5jmcSiNJrZ2oIc6diJpKpzDUbA6FG8G0lWlQTqkbYKXq9LAaY7-zW4pGsjRE=w400-h280-p-e7" alt="Mercedes blijft mysterieus over Sebastian Vettel: &quot;We sluiten niemand uit en Sebastien zeker niet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-06-04/mercedes-blijft-mysterieus-over-sebastian-vettel-we-sluiten-niemand-uit-en-sebastien-zeker-niet">Mercedes blijft mysterieus over Sebastian Vettel: "We sluiten niemand uit en Sebastien zeker niet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-06-04/mercedes-blijft-mysterieus-over-sebastian-vettel-we-sluiten-niemand-uit-en-sebastien-zeker-niet#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/eden-hazard-groeit-met-hattrick-op-training-naar-beste-vorm-toe">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6skJ3Txc_jKP63ALu-e194hGSe5YfzOp9b3PAOVCLvXEY6H9uPF90E6EFb8JmvUwB7mDWFMmj1qSSc0OLKqLRSc=w400-h280-p-e7" alt="Eden Hazard flitst op training met hattrick en doet Realfans alvast dromen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6skJ3Txc_jKP63ALu-e194hGSe5YfzOp9b3PAOVCLvXEY6H9uPF90E6EFb8JmvUwB7mDWFMmj1qSSc0OLKqLRSc=w400-h280-p-e7" alt="Eden Hazard flitst op training met hattrick en doet Realfans alvast dromen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-06-04/eden-hazard-groeit-met-hattrick-op-training-naar-beste-vorm-toe">Eden Hazard flitst op training met hattrick en doet Realfans alvast dromen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:20</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/eden-hazard-groeit-met-hattrick-op-training-naar-beste-vorm-toe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/massimo-moratti-beseft-dat-dries-mertens-niet-naar-inter-zal-komen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VwO4vRJdwfx5qXon7VHRo6tiMu-vJi1zYxEjrJM3QgEG0sLTAsvcyTAX6_GL0ITuIWK3JkAyLJvDt-k3fTZWd-Lw=w400-h280-p-e7" alt="Opnieuw belangrijke stem bij Inter die Mertens opgeeft: &quot;Dries was meest geschikt om Lukaku te flankeren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VwO4vRJdwfx5qXon7VHRo6tiMu-vJi1zYxEjrJM3QgEG0sLTAsvcyTAX6_GL0ITuIWK3JkAyLJvDt-k3fTZWd-Lw=w400-h280-p-e7" alt="Opnieuw belangrijke stem bij Inter die Mertens opgeeft: &quot;Dries was meest geschikt om Lukaku te flankeren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-06-04/massimo-moratti-beseft-dat-dries-mertens-niet-naar-inter-zal-komen">Opnieuw belangrijke stem bij Inter die Mertens opgeeft: "Dries was meest geschikt om Lukaku te flankeren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/massimo-moratti-beseft-dat-dries-mertens-niet-naar-inter-zal-komen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 04/06: Werner - El Ansri - Van Britsom - Maia - Nainggolan - Maradona"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 04/06: Werner - El Ansri - Van Britsom - Maia - Nainggolan - Maradona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-06-04/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 04/06: Werner - El Ansri - Van Britsom - Maia - Nainggolan - Maradona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/timo-werner-gaat-voor-chelsea-tekenen-en-niet-voor-liverpool">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SJMkitB_MjoKUIpvZ7w48JjZB27NfEuTY5oXsDpbY25s4o_s6VKpCcMAkHgjQs2I1GcigL-RohCD6komGCUvK44u=w400-h280-p-e7" alt="&#039;Chelsea snoept Duitse topspeler weg voor de neus van Liverpool&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SJMkitB_MjoKUIpvZ7w48JjZB27NfEuTY5oXsDpbY25s4o_s6VKpCcMAkHgjQs2I1GcigL-RohCD6komGCUvK44u=w400-h280-p-e7" alt="&#039;Chelsea snoept Duitse topspeler weg voor de neus van Liverpool&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-06-04/timo-werner-gaat-voor-chelsea-tekenen-en-niet-voor-liverpool">'Chelsea snoept Duitse topspeler weg voor de neus van Liverpool"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/timo-werner-gaat-voor-chelsea-tekenen-en-niet-voor-liverpool#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/lierse-kempenzonen-legt-ibrahim-el-ansri-vast-voor-twee-seizoenen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TqLx0L8QTUYeBdNztxv3ne5M8pe-MB4wLRVN0jKmIbR9Qr_pfruV41E7rMebf4Ik1PFtOBSh4ZtBIGk8TY3AQw=w400-h280-p-e7" alt="Lierse Kempenzonen haalt ex-speler terug en kan zijn fans al negende nieuwkomer voorstellen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TqLx0L8QTUYeBdNztxv3ne5M8pe-MB4wLRVN0jKmIbR9Qr_pfruV41E7rMebf4Ik1PFtOBSh4ZtBIGk8TY3AQw=w400-h280-p-e7" alt="Lierse Kempenzonen haalt ex-speler terug en kan zijn fans al negende nieuwkomer voorstellen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-06-04/lierse-kempenzonen-legt-ibrahim-el-ansri-vast-voor-twee-seizoenen">Lierse Kempenzonen haalt ex-speler terug en kan zijn fans al negende nieuwkomer voorstellen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/lierse-kempenzonen-legt-ibrahim-el-ansri-vast-voor-twee-seizoenen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/jammer-dit-was-de-meest-succesvolle-periode-uit-mijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A4uznK05mwuyE05w2SmFHqRc26UO0sahgsSRhB6zEoOxlm9zIogZc3xnHPBJ3KnKrEk5p817MHDoZtUIj1VJp8s=w400-h280-p-e7" alt="EXCLUSIEF: Swinkels moet afscheid nemen van KV Mechelen: &quot;Heel raar, want club wilde verder met me&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A4uznK05mwuyE05w2SmFHqRc26UO0sahgsSRhB6zEoOxlm9zIogZc3xnHPBJ3KnKrEk5p817MHDoZtUIj1VJp8s=w400-h280-p-e7" alt="EXCLUSIEF: Swinkels moet afscheid nemen van KV Mechelen: &quot;Heel raar, want club wilde verder met me&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-06-04/jammer-dit-was-de-meest-succesvolle-periode-uit-mijn-carriere">EXCLUSIEF: Swinkels moet afscheid nemen van KV Mechelen: "Heel raar, want club wilde verder met me"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/jammer-dit-was-de-meest-succesvolle-periode-uit-mijn-carriere#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/alle-spelers-van-stvv-getest-met-het-oog-op-eerstvolgende-trainingen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/plJFNIejglTAiQT6znJv0iovDcgiZn1EHnVbwBllpek_Mivy5m24YvMHfZOBEcmUPWVDWTFkrwHo6NyaDe_U-Z2c=w400-h280-p-e7" alt="Volop testen bij Sint-Truiden: &quot;We willen zeker zijn dat er geen broeihaard in de club is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/plJFNIejglTAiQT6znJv0iovDcgiZn1EHnVbwBllpek_Mivy5m24YvMHfZOBEcmUPWVDWTFkrwHo6NyaDe_U-Z2c=w400-h280-p-e7" alt="Volop testen bij Sint-Truiden: &quot;We willen zeker zijn dat er geen broeihaard in de club is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-06-04/alle-spelers-van-stvv-getest-met-het-oog-op-eerstvolgende-trainingen">Volop testen bij Sint-Truiden: "We willen zeker zijn dat er geen broeihaard in de club is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/alle-spelers-van-stvv-getest-met-het-oog-op-eerstvolgende-trainingen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-06-04/throwback-op-4-juni-2005-won-justine-henin-voor-de-eerste-keer-roland-garros">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-0EknP-cI-_pKYSkTj1Yzi5Xq8UwJL69j_pE132lL8Fy7o787ttXo5r6H8197v8-qxMj62Pvp97pRx0rj5fWBIiW=w400-h280-p-e7" alt="Throwback: op 4 juni 2005 won Justine Henin voor de eerste keer Roland Garros"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-0EknP-cI-_pKYSkTj1Yzi5Xq8UwJL69j_pE132lL8Fy7o787ttXo5r6H8197v8-qxMj62Pvp97pRx0rj5fWBIiW=w400-h280-p-e7" alt="Throwback: op 4 juni 2005 won Justine Henin voor de eerste keer Roland Garros"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.tenniskrant.be/nieuws/2020-06-04/throwback-op-4-juni-2005-won-justine-henin-voor-de-eerste-keer-roland-garros">Throwback: op 4 juni 2005 won Justine Henin voor de eerste keer Roland Garros</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-06-04/throwback-op-4-juni-2005-won-justine-henin-voor-de-eerste-keer-roland-garros#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/journalisten-hekelen-zich-aan-werkwijze-standard-en-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MEcALbFQVrb9mnaMUiXsg0rUjRp3Qj3oc482h7UNSTnfel5qGGHiJqGIKdCsNhNq_DzOGgnQlLSma_IaBl25xvY=w400-h280-p-e7" alt="Journalisten ergeren zich aan werkwijze Standard en Anderlecht"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MEcALbFQVrb9mnaMUiXsg0rUjRp3Qj3oc482h7UNSTnfel5qGGHiJqGIKdCsNhNq_DzOGgnQlLSma_IaBl25xvY=w400-h280-p-e7" alt="Journalisten ergeren zich aan werkwijze Standard en Anderlecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-06-04/journalisten-hekelen-zich-aan-werkwijze-standard-en-anderlecht">Journalisten ergeren zich aan werkwijze Standard en Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/journalisten-hekelen-zich-aan-werkwijze-standard-en-anderlecht#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-06-04/wielerbond-hoopt-in-juli-al-wedstrijden-te-kunnen-organiseren-voorstel-gestuurd-naar-alle-bevoegde-ministers-en-sport-vlaanderen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Tsy03Mo92cQa9Rvt3HxfHT4HPuXwVtditqGaoqQHVy4fCdZSkdr8_5BVrgzWMjkfv1ruNYmqSttGOJqYksCuVT7Z=w400-h280-p-e7" alt="Wielerbond hoopt in juli al wedstrijden te kunnen organiseren: voorstel gestuurd naar alle bevoegde ministers en Sport Vlaanderen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Tsy03Mo92cQa9Rvt3HxfHT4HPuXwVtditqGaoqQHVy4fCdZSkdr8_5BVrgzWMjkfv1ruNYmqSttGOJqYksCuVT7Z=w400-h280-p-e7" alt="Wielerbond hoopt in juli al wedstrijden te kunnen organiseren: voorstel gestuurd naar alle bevoegde ministers en Sport Vlaanderen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-06-04/wielerbond-hoopt-in-juli-al-wedstrijden-te-kunnen-organiseren-voorstel-gestuurd-naar-alle-bevoegde-ministers-en-sport-vlaanderen">Wielerbond hoopt in juli al wedstrijden te kunnen organiseren: voorstel gestuurd naar alle bevoegde ministers en Sport Vlaanderen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-06-04/wielerbond-hoopt-in-juli-al-wedstrijden-te-kunnen-organiseren-voorstel-gestuurd-naar-alle-bevoegde-ministers-en-sport-vlaanderen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/beerschot-is-bereid-om-terugmatch-van-promotiefinale-vroeger-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WY8hTbTDcHa_Vs3g0KrVUc0GdO_ZSkhvvnSXu-jUVU7VoO3k-IaDwhaz_-zF6w-dymtqY9Zt53MOjrlt3gLrZZ5O=w400-h280-p-e7" alt="Beerschot maakt standpunt over eventuele vroegere datum voor terugmatch promotiefinale kenbaar"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WY8hTbTDcHa_Vs3g0KrVUc0GdO_ZSkhvvnSXu-jUVU7VoO3k-IaDwhaz_-zF6w-dymtqY9Zt53MOjrlt3gLrZZ5O=w400-h280-p-e7" alt="Beerschot maakt standpunt over eventuele vroegere datum voor terugmatch promotiefinale kenbaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-06-04/beerschot-is-bereid-om-terugmatch-van-promotiefinale-vroeger-te-spelen">Beerschot maakt standpunt over eventuele vroegere datum voor terugmatch promotiefinale kenbaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/beerschot-is-bereid-om-terugmatch-van-promotiefinale-vroeger-te-spelen#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/sardella-tekent-bij-anderlecht-voor-vijf-jaar-bij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LMpsqURQx3PfKBvlOiBlc9g_qI5uQoJnt8QwtHFrhYoLXCmgFHkSYgn4r8EIFjPwGcOGw7yQ817x0MPINBo83BU=w400-h280-p-e7" alt="Anderlecht en 18-jarige Sardella bereiken akkoord over nieuw langdurig contract"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LMpsqURQx3PfKBvlOiBlc9g_qI5uQoJnt8QwtHFrhYoLXCmgFHkSYgn4r8EIFjPwGcOGw7yQ817x0MPINBo83BU=w400-h280-p-e7" alt="Anderlecht en 18-jarige Sardella bereiken akkoord over nieuw langdurig contract"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-06-04/sardella-tekent-bij-anderlecht-voor-vijf-jaar-bij">Anderlecht en 18-jarige Sardella bereiken akkoord over nieuw langdurig contract</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/sardella-tekent-bij-anderlecht-voor-vijf-jaar-bij#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/tottenham-gaat-aankloppen-bij-de-bank-en-krijgt-lening-van-bijna-200-miljoen-euro">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GkbxUzBZH_MWwmZmixAhQMQBLzJHSC05V0k2xcMaSGLZfuOTsblZjGHHOtBIos91EzBnJckYrSjFjUlLaSMJog=w400-h280-p-e7" alt="Tottenham gaat aankloppen bij de bank en krijgt lening van bijna 200 miljoen euro"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GkbxUzBZH_MWwmZmixAhQMQBLzJHSC05V0k2xcMaSGLZfuOTsblZjGHHOtBIos91EzBnJckYrSjFjUlLaSMJog=w400-h280-p-e7" alt="Tottenham gaat aankloppen bij de bank en krijgt lening van bijna 200 miljoen euro"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-06-04/tottenham-gaat-aankloppen-bij-de-bank-en-krijgt-lening-van-bijna-200-miljoen-euro">Tottenham gaat aankloppen bij de bank en krijgt lening van bijna 200 miljoen euro</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/tottenham-gaat-aankloppen-bij-de-bank-en-krijgt-lening-van-bijna-200-miljoen-euro#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-06-04/officieel-gent-ladies-halen-ex-speelster-opnieuw-op-bij-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pt9sJQqBJWLvGyiVK5iE4GD2fZA4Mipz8C1rgr8oAXujQzspiGzrkOv-XmJIebWdy5qSEw3xUrmJO1MH01LoR5o6=w400-h280-p-e7" alt="OFFICIEEL: Gent Ladies halen ex-speelster opnieuw op bij Club Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pt9sJQqBJWLvGyiVK5iE4GD2fZA4Mipz8C1rgr8oAXujQzspiGzrkOv-XmJIebWdy5qSEw3xUrmJO1MH01LoR5o6=w400-h280-p-e7" alt="OFFICIEEL: Gent Ladies halen ex-speelster opnieuw op bij Club Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-06-04/officieel-gent-ladies-halen-ex-speelster-opnieuw-op-bij-club-brugge">OFFICIEEL: Gent Ladies halen ex-speelster opnieuw op bij Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/club-brugge/club-brugge-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-06-04/officieel-gent-ladies-halen-ex-speelster-opnieuw-op-bij-club-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-06-04/chris-froome-heeft-lovende-woorden-voor-belgische-renner-en-enkele-andere-jonge-talenten-ze-zijn-fenomenaal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0MOgFeFeYSenX3_Dg7UuWeVxvG9Ibp1lZNsQnd4daRrJcDOEtHv9xq0gDZLPPVvvovfYZIPezpX7gaQgTBgShDs=w400-h280-p-e7" alt="Chris Froome heeft lovende woorden voor Belgische renner en enkele andere jonge talenten: &quot;Ze zijn fenomenaal&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0MOgFeFeYSenX3_Dg7UuWeVxvG9Ibp1lZNsQnd4daRrJcDOEtHv9xq0gDZLPPVvvovfYZIPezpX7gaQgTBgShDs=w400-h280-p-e7" alt="Chris Froome heeft lovende woorden voor Belgische renner en enkele andere jonge talenten: &quot;Ze zijn fenomenaal&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2020-06-04/chris-froome-heeft-lovende-woorden-voor-belgische-renner-en-enkele-andere-jonge-talenten-ze-zijn-fenomenaal">Chris Froome heeft lovende woorden voor Belgische renner en enkele andere jonge talenten: "Ze zijn fenomenaal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-06-04/chris-froome-heeft-lovende-woorden-voor-belgische-renner-en-enkele-andere-jonge-talenten-ze-zijn-fenomenaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/-acht-jaar-geleden-haalde-chelsea-eden-hazard-weg-bij-lille-en-de-rest-is-geschiedenis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xY9IJvibxiADiOkHB_YPdtaJfg20Gj8GzVxGF3tJxBd3sN6nDt8rTOxbuBnbnlXyT87FPUx-SNoIzP2V2YUuKQo=w400-h280-p-e7" alt="🎥 Acht jaar geleden haalde Chelsea Eden Hazard weg bij Lille... en de rest is geschiedenis"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xY9IJvibxiADiOkHB_YPdtaJfg20Gj8GzVxGF3tJxBd3sN6nDt8rTOxbuBnbnlXyT87FPUx-SNoIzP2V2YUuKQo=w400-h280-p-e7" alt="🎥 Acht jaar geleden haalde Chelsea Eden Hazard weg bij Lille... en de rest is geschiedenis"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-06-04/-acht-jaar-geleden-haalde-chelsea-eden-hazard-weg-bij-lille-en-de-rest-is-geschiedenis">🎥 Acht jaar geleden haalde Chelsea Eden Hazard weg bij Lille... en de rest is geschiedenis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/-acht-jaar-geleden-haalde-chelsea-eden-hazard-weg-bij-lille-en-de-rest-is-geschiedenis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/hernan-losada-vraagt-zich-af-wat-de-logica-is-achter-nieuwe-spelers-te-mogen-opstellen-in-promotiefinale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mVsbUEqlJKQ0PH3U1K6eGjgzZH64dRfsWGzB4lvDgRTzLRmDRKHpyqpI_s4hpdgYH7sjY9uUG_v7qr2M3TjoiKs=w400-h280-p-e7" alt="Losada is geen jurist, maar... &quot;Met nieuwe spelers aantreden? Dat klinkt toch voor niemand logisch?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mVsbUEqlJKQ0PH3U1K6eGjgzZH64dRfsWGzB4lvDgRTzLRmDRKHpyqpI_s4hpdgYH7sjY9uUG_v7qr2M3TjoiKs=w400-h280-p-e7" alt="Losada is geen jurist, maar... &quot;Met nieuwe spelers aantreden? Dat klinkt toch voor niemand logisch?&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-06-04/hernan-losada-vraagt-zich-af-wat-de-logica-is-achter-nieuwe-spelers-te-mogen-opstellen-in-promotiefinale">Losada is geen jurist, maar... "Met nieuwe spelers aantreden? Dat klinkt toch voor niemand logisch?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/hernan-losada-vraagt-zich-af-wat-de-logica-is-achter-nieuwe-spelers-te-mogen-opstellen-in-promotiefinale#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/cristiano-ronaldo-krijgt-er-maar-niet-genoeg-van-portugees-komt-sterker-uit-fysieke-tests-dan-voor-coronaperiode">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xCD6xp-C4mHfnt5yGyJumdtLc23AcwcPUTsrsJYx8uppaM69YVMWXxLnozrhOTHPMZRY_x6kV4wN-iKvvyvB110=w400-h280-p-e7" alt="Cristiano Ronaldo krijgt er maar niet genoeg van, Portugees komt sterker uit fysieke tests dan voor coronaperiode "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xCD6xp-C4mHfnt5yGyJumdtLc23AcwcPUTsrsJYx8uppaM69YVMWXxLnozrhOTHPMZRY_x6kV4wN-iKvvyvB110=w400-h280-p-e7" alt="Cristiano Ronaldo krijgt er maar niet genoeg van, Portugees komt sterker uit fysieke tests dan voor coronaperiode "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-06-04/cristiano-ronaldo-krijgt-er-maar-niet-genoeg-van-portugees-komt-sterker-uit-fysieke-tests-dan-voor-coronaperiode">Cristiano Ronaldo krijgt er maar niet genoeg van, Portugees komt sterker uit fysieke tests dan voor coronaperiode </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/cristiano-ronaldo-krijgt-er-maar-niet-genoeg-van-portugees-komt-sterker-uit-fysieke-tests-dan-voor-coronaperiode#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/bruno-fernandes-moest-huilen-van-blijdschap-na-transfer-naar-manchester-united">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/balEA8hfuMVbH1usBFf0k_LEFga7JwKhoHWREYQeHQXEetzFQ9X-M9fjPiAhiepDSq4Zr_y1ZjwMerVIVxDCu_i1=w400-h280-p-e7" alt="Portugese superster had het moeilijk na droomtransfer: &quot;Ik heb toen geweldig liggen wenen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/balEA8hfuMVbH1usBFf0k_LEFga7JwKhoHWREYQeHQXEetzFQ9X-M9fjPiAhiepDSq4Zr_y1ZjwMerVIVxDCu_i1=w400-h280-p-e7" alt="Portugese superster had het moeilijk na droomtransfer: &quot;Ik heb toen geweldig liggen wenen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-06-04/bruno-fernandes-moest-huilen-van-blijdschap-na-transfer-naar-manchester-united">Portugese superster had het moeilijk na droomtransfer: "Ik heb toen geweldig liggen wenen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/bruno-fernandes-moest-huilen-van-blijdschap-na-transfer-naar-manchester-united#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-06-04/jens-keukeleire-heeft-conditie-niet-kunnen-onderhouden-omdat-hij-positief-had-getest-op-het-coronavirus-het-heeft-mij-goed-te-pakken-gehad">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vk-K1pJ1m5w-ptzgLrBgH5XueWGnJ3ysN4HJxIYGu4QZZS56ISmvwsBI_zFqfsY2DdD3lIr5WRMob6wzI-K-xQ=w400-h280-p-e7" alt="Jens Keukeleire heeft conditie niet kunnen onderhouden, omdat hij positief had getest op het coronavirus: &quot;Het heeft mij goed te pakken gehad&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vk-K1pJ1m5w-ptzgLrBgH5XueWGnJ3ysN4HJxIYGu4QZZS56ISmvwsBI_zFqfsY2DdD3lIr5WRMob6wzI-K-xQ=w400-h280-p-e7" alt="Jens Keukeleire heeft conditie niet kunnen onderhouden, omdat hij positief had getest op het coronavirus: &quot;Het heeft mij goed te pakken gehad&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2020-06-04/jens-keukeleire-heeft-conditie-niet-kunnen-onderhouden-omdat-hij-positief-had-getest-op-het-coronavirus-het-heeft-mij-goed-te-pakken-gehad">Jens Keukeleire heeft conditie niet kunnen onderhouden, omdat hij positief had getest op het coronavirus: "Het heeft mij goed te pakken gehad"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-06-04/jens-keukeleire-heeft-conditie-niet-kunnen-onderhouden-omdat-hij-positief-had-getest-op-het-coronavirus-het-heeft-mij-goed-te-pakken-gehad#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-06-04/greg-van-avermaet-jaagt-op-verrassend-record-van-chris-froome">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z6Omjh5YXgDE1S99yIrsGIIZv5iaKkVYMQAzD6eMkXCDM33DYR5kXCnELNadX4mXD6L61nPTryglyKks5PVc5A=w400-h280-p-e7" alt="Greg Van Avermaet jaagt op verrassend record van Chris Froome "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z6Omjh5YXgDE1S99yIrsGIIZv5iaKkVYMQAzD6eMkXCDM33DYR5kXCnELNadX4mXD6L61nPTryglyKks5PVc5A=w400-h280-p-e7" alt="Greg Van Avermaet jaagt op verrassend record van Chris Froome "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2020-06-04/greg-van-avermaet-jaagt-op-verrassend-record-van-chris-froome">Greg Van Avermaet jaagt op verrassend record van Chris Froome </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-06-04/greg-van-avermaet-jaagt-op-verrassend-record-van-chris-froome#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-06-04/volgens-rafael-nadal-ziet-het-er-niet-goed-uit-voor-grand-slam-toernooi-het-kan-dan-echt-niet-doorgaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="Volgens Rafael Nadal ziet het er niet goed uit voor Grand Slam-toernooi: &quot;Het kan dan echt niet doorgaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W2mrFI4q-Dbncv1llJluw0M4siBk7qmE0iBSlnOQ-JqyQQnEMyfEwHOutMSUjZrgd2E1xZsHofkEOmz9Rfy8ZAIv=w400-h280-p-e7" alt="Volgens Rafael Nadal ziet het er niet goed uit voor Grand Slam-toernooi: &quot;Het kan dan echt niet doorgaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.tenniskrant.be/nieuws/2020-06-04/volgens-rafael-nadal-ziet-het-er-niet-goed-uit-voor-grand-slam-toernooi-het-kan-dan-echt-niet-doorgaan">Volgens Rafael Nadal ziet het er niet goed uit voor Grand Slam-toernooi: "Het kan dan echt niet doorgaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-06-04/volgens-rafael-nadal-ziet-het-er-niet-goed-uit-voor-grand-slam-toernooi-het-kan-dan-echt-niet-doorgaan#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-06-04/evenepoel-mikt-hoog-in-de-giro-ik-ga-voor-het-maximale">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qGUccOAaNBOd3fmFQbA6qJSjgeMtRLehevMeGwFscmVNWM_wKT2fUdR3hA4z5qaCcmETJkJdi-ftPW1BLvTpNLsT=w400-h280-p-e7" alt="Evenepoel mikt hoog in de Giro: &quot;Ik ga voor het maximale&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qGUccOAaNBOd3fmFQbA6qJSjgeMtRLehevMeGwFscmVNWM_wKT2fUdR3hA4z5qaCcmETJkJdi-ftPW1BLvTpNLsT=w400-h280-p-e7" alt="Evenepoel mikt hoog in de Giro: &quot;Ik ga voor het maximale&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-06-04/evenepoel-mikt-hoog-in-de-giro-ik-ga-voor-het-maximale">Evenepoel mikt hoog in de Giro: "Ik ga voor het maximale"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-06-04/evenepoel-mikt-hoog-in-de-giro-ik-ga-voor-het-maximale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/premier-league-stelt-nieuwe-regels-voor-en-volgt-voorbeeld-bundesliga">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EMVRi_WF8CKuAB6XHVF_r3jtxpsVG5_Syx5xUAyF-VhdUF3VP69UsRKvYb7ZYnBf8dq5rP12xsZkLuC3JSaRZow=w400-h280-p-e7" alt="Premier League stelt nieuwe regels voor en volgt voorbeeld Bundesliga"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EMVRi_WF8CKuAB6XHVF_r3jtxpsVG5_Syx5xUAyF-VhdUF3VP69UsRKvYb7ZYnBf8dq5rP12xsZkLuC3JSaRZow=w400-h280-p-e7" alt="Premier League stelt nieuwe regels voor en volgt voorbeeld Bundesliga"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-06-04/premier-league-stelt-nieuwe-regels-voor-en-volgt-voorbeeld-bundesliga">Premier League stelt nieuwe regels voor en volgt voorbeeld Bundesliga</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:08</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/premier-league-stelt-nieuwe-regels-voor-en-volgt-voorbeeld-bundesliga#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-06-04/parijs-roubaix-wordt-nog-beter-populaire-maar-ook-zware-kasseistrook-zo-goed-als-nieuw">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MdMOn-xsqCLaqLpvD7qaPhAzyeJ-FH4yQZgaKSId5Hnuvp2mrV3dA-iooxJnf-j-QVllNF_oiNrCGJLwqiMtsA=w400-h280-p-e7" alt="Parijs-Roubaix wordt nog beter: Populaire, maar ook zware kasseistrook zo goed als nieuw"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MdMOn-xsqCLaqLpvD7qaPhAzyeJ-FH4yQZgaKSId5Hnuvp2mrV3dA-iooxJnf-j-QVllNF_oiNrCGJLwqiMtsA=w400-h280-p-e7" alt="Parijs-Roubaix wordt nog beter: Populaire, maar ook zware kasseistrook zo goed als nieuw"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2020-06-04/parijs-roubaix-wordt-nog-beter-populaire-maar-ook-zware-kasseistrook-zo-goed-als-nieuw">Parijs-Roubaix wordt nog beter: Populaire, maar ook zware kasseistrook zo goed als nieuw</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-06-04/parijs-roubaix-wordt-nog-beter-populaire-maar-ook-zware-kasseistrook-zo-goed-als-nieuw#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/hernan-losada-wil-de-coach-worden-die-beerschot-weer-op-het-hoogste-niveau-brengt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UK0dbTbYI4UtwAcHmDgqJHBCSixfTNjHo_s1I5zXKSfzGBZf4hIwPrVdV-IfMi8RrK2VlOuKDbe-3oA1IbpJHF4=w400-h280-p-e7" alt="Hernan Losada nu hij echt de hoofdcoach is: &quot;Als speler is het niet gelukt, maar op 2 augustus willen we de kers op de taart&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UK0dbTbYI4UtwAcHmDgqJHBCSixfTNjHo_s1I5zXKSfzGBZf4hIwPrVdV-IfMi8RrK2VlOuKDbe-3oA1IbpJHF4=w400-h280-p-e7" alt="Hernan Losada nu hij echt de hoofdcoach is: &quot;Als speler is het niet gelukt, maar op 2 augustus willen we de kers op de taart&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-06-04/hernan-losada-wil-de-coach-worden-die-beerschot-weer-op-het-hoogste-niveau-brengt">Hernan Losada nu hij echt de hoofdcoach is: "Als speler is het niet gelukt, maar op 2 augustus willen we de kers op de taart"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/hernan-losada-wil-de-coach-worden-die-beerschot-weer-op-het-hoogste-niveau-brengt#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/barcelona-kan-met-gustavo-maia-bijna-vierde-speler-voorstellen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2RU5nuxAX-ZE-gBVTNx7s6xOaQfE56qYdnhGZf1FroRl26Vbvi1XB8_UMRze3iOK5lu9k6oBlaumUIOcURDjkNg=w400-h280-p-e7" alt="Barcelona heeft vierde aanwinst zo goed als beet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2RU5nuxAX-ZE-gBVTNx7s6xOaQfE56qYdnhGZf1FroRl26Vbvi1XB8_UMRze3iOK5lu9k6oBlaumUIOcURDjkNg=w400-h280-p-e7" alt="Barcelona heeft vierde aanwinst zo goed als beet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-06-04/barcelona-kan-met-gustavo-maia-bijna-vierde-speler-voorstellen">Barcelona heeft vierde aanwinst zo goed als beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/barcelona-kan-met-gustavo-maia-bijna-vierde-speler-voorstellen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/diego-costa-wil-zichzelf-besparen-van-celstraf-en-stelt-afkoopsom-voor">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D9qXk5hKhvslQZ3ecE4vEPvMLVSynOyng6mhEiCUk_qxGbNVJgUquTY-NCSx0sGooP0Qz25vB_3UpM9Ur_IuGZw=w400-h280-p-e7" alt="Diego Costa wil zichzelf besparen van celstraf en stelt afkoopsom voor"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D9qXk5hKhvslQZ3ecE4vEPvMLVSynOyng6mhEiCUk_qxGbNVJgUquTY-NCSx0sGooP0Qz25vB_3UpM9Ur_IuGZw=w400-h280-p-e7" alt="Diego Costa wil zichzelf besparen van celstraf en stelt afkoopsom voor"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-06-04/diego-costa-wil-zichzelf-besparen-van-celstraf-en-stelt-afkoopsom-voor">Diego Costa wil zichzelf besparen van celstraf en stelt afkoopsom voor</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/diego-costa-wil-zichzelf-besparen-van-celstraf-en-stelt-afkoopsom-voor#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/as-roma-fans-worden-gek-van-geruchten-over-terugkeer-nainggolan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u4ZwPh_6_fdZ_Gvj7dLvbLl-GyuFbWThu3v-bd2ko7LEaJWOQSuzSSqCkB01RyyBUuOO1iCd2RD0Y0lNjL8p-TGr=w400-h280-p-e7" alt="&#039;AS Roma onder druk gezet door fans om Nainggolan terug te halen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u4ZwPh_6_fdZ_Gvj7dLvbLl-GyuFbWThu3v-bd2ko7LEaJWOQSuzSSqCkB01RyyBUuOO1iCd2RD0Y0lNjL8p-TGr=w400-h280-p-e7" alt="&#039;AS Roma onder druk gezet door fans om Nainggolan terug te halen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-06-04/as-roma-fans-worden-gek-van-geruchten-over-terugkeer-nainggolan">'AS Roma onder druk gezet door fans om Nainggolan terug te halen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/as-roma"><img src="https://static.sportid.be/images/soccer/teams/AS-Roma-icon.png" alt="AS Roma" title="AS Roma" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/cagliari"><img src="https://static.sportid.be/images/soccer/teams/Cagliari-icon.png" alt="Cagliari" title="Cagliari" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/as-roma-fans-worden-gek-van-geruchten-over-terugkeer-nainggolan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/psv-speler-denzel-dumfries-moet-alleen-trainen-nadat-hij-aanwezig-was-op-racismeprotest">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wpsSb7t51ugammaZ7fb0fJHLGkmD24i98WQIXY-O-k6tGnoBlLBoCFgf-DB7vGp9B-umVJt00YGRdoLCEW2n2Q=w400-h280-p-e7" alt="PSV-speler Dumfries moet alleen trainen, nadat hij aanwezig was op racismeprotest"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wpsSb7t51ugammaZ7fb0fJHLGkmD24i98WQIXY-O-k6tGnoBlLBoCFgf-DB7vGp9B-umVJt00YGRdoLCEW2n2Q=w400-h280-p-e7" alt="PSV-speler Dumfries moet alleen trainen, nadat hij aanwezig was op racismeprotest"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-06-04/psv-speler-denzel-dumfries-moet-alleen-trainen-nadat-hij-aanwezig-was-op-racismeprotest">PSV-speler Dumfries moet alleen trainen, nadat hij aanwezig was op racismeprotest</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:01</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/psv-speler-denzel-dumfries-moet-alleen-trainen-nadat-hij-aanwezig-was-op-racismeprotest#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/ook-met-wim-de-decker-werd-gesproken-bij-waasland-beveren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tUeKFQCVjVUoJZIBwEp-SaUYzVAI7CgvCm6h3nXd-3NsDOK_e95SYjOd0L1h6qXQKVzrvEDhyO-Db8qpdpU0r2Q=w400-h280-p-e7" alt="Huyck bevestigt dat ook De Decker in beeld was: &quot;Maar Nicky was enthousiaster&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tUeKFQCVjVUoJZIBwEp-SaUYzVAI7CgvCm6h3nXd-3NsDOK_e95SYjOd0L1h6qXQKVzrvEDhyO-Db8qpdpU0r2Q=w400-h280-p-e7" alt="Huyck bevestigt dat ook De Decker in beeld was: &quot;Maar Nicky was enthousiaster&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-06-04/ook-met-wim-de-decker-werd-gesproken-bij-waasland-beveren">Huyck bevestigt dat ook De Decker in beeld was: "Maar Nicky was enthousiaster"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent/unknown"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/ook-met-wim-de-decker-werd-gesproken-bij-waasland-beveren#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-06-04/colombiaanse-wielerbond-wil-bernal-quintana-en-gaviria-in-juli-naar-europa-laten-vliegen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n1MjFx3N0sOqbdNgHpIVUvb_h4Suc8d3kHOjPtn-zq53M-454rt-PBauQgODcD2dfHBlEy_RZo3sQ-7sjRyp7A=w400-h280-p-e7" alt="Colombiaanse wielerbond wil Bernal, Quintana en Gaviria in juli naar Europa laten vliegen "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n1MjFx3N0sOqbdNgHpIVUvb_h4Suc8d3kHOjPtn-zq53M-454rt-PBauQgODcD2dfHBlEy_RZo3sQ-7sjRyp7A=w400-h280-p-e7" alt="Colombiaanse wielerbond wil Bernal, Quintana en Gaviria in juli naar Europa laten vliegen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2020-06-04/colombiaanse-wielerbond-wil-bernal-quintana-en-gaviria-in-juli-naar-europa-laten-vliegen">Colombiaanse wielerbond wil Bernal, Quintana en Gaviria in juli naar Europa laten vliegen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-06-04/colombiaanse-wielerbond-wil-bernal-quintana-en-gaviria-in-juli-naar-europa-laten-vliegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/portugal-en-duitsland-willen-champions-league-finale-graag-overnemen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pqg96PeM-HgeOyFEOOWRGC_4nwKHXLcXpDNZhLFaTOrqm2YPYr89s4poMCbQ6dxOuD6x4ASJQAmppdg4RD2pIu0=w400-h280-p-e7" alt="Portugal en Duitsland willen Champions League-finale graag overnemen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pqg96PeM-HgeOyFEOOWRGC_4nwKHXLcXpDNZhLFaTOrqm2YPYr89s4poMCbQ6dxOuD6x4ASJQAmppdg4RD2pIu0=w400-h280-p-e7" alt="Portugal en Duitsland willen Champions League-finale graag overnemen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-06-04/portugal-en-duitsland-willen-champions-league-finale-graag-overnemen">Portugal en Duitsland willen Champions League-finale graag overnemen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:19</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/portugal-en-duitsland-willen-champions-league-finale-graag-overnemen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-06-04/nacer-chadli-nog-steeds-euforisch-hoogtepunt-uit-mijn-carriere">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oGMvKlgHnh8zBSqE8IEFZzY5EZFDeczPU5y_5RWOK3DkEA5WgILwMtLPRHkl5r5R8MokOKHscEWDKdp1UheVQA=w400-h280-p-e7" alt="Nacer Chadli nog steeds euforisch: &quot;Hoogtepunt uit mijn carrière&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oGMvKlgHnh8zBSqE8IEFZzY5EZFDeczPU5y_5RWOK3DkEA5WgILwMtLPRHkl5r5R8MokOKHscEWDKdp1UheVQA=w400-h280-p-e7" alt="Nacer Chadli nog steeds euforisch: &quot;Hoogtepunt uit mijn carrière&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-06-04/nacer-chadli-nog-steeds-euforisch-hoogtepunt-uit-mijn-carriere">Nacer Chadli nog steeds euforisch: "Hoogtepunt uit mijn carrière"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-06-04/nacer-chadli-nog-steeds-euforisch-hoogtepunt-uit-mijn-carriere#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-06-04/opvallend-mercedes-gaat-stoffel-vandoorne-delen-met-twee-andere-teams">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/8dkOx9QzantlBu21czKcJvfHjiZ2CZ7FPO2LpTUkD8NH0k3-YzKWDSCxPyIKQoQx543kuoj1TuHA8FUVarkAoM8x=w300-h250-p-e7" alt="Opvallend: Mercedes gaat Stoffel Vandoorne delen met twee andere teams"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-06-04/opvallend-mercedes-gaat-stoffel-vandoorne-delen-met-twee-andere-teams">Opvallend: Mercedes gaat Stoffel Vandoorne delen met twee andere teams</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w300-h250-p-e7" alt="Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w300-h250-p-e7" alt="Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst">Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: "Hopelijk vinden we dan een overeenkomst"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-06-04/mercedes-blijft-mysterieus-over-sebastian-vettel-we-sluiten-niemand-uit-en-sebastien-zeker-niet">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y597m8EYHsfN09gETyXcGrzLTEAC5jmcSiNJrZ2oIc6diJpKpzDUbA6FG8G0lWlQTqkbYKXq9LAaY7-zW4pGsjRE=w300-h250-p-e7" alt="Mercedes blijft mysterieus over Sebastian Vettel: &quot;We sluiten niemand uit en Sebastien zeker niet&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/y597m8EYHsfN09gETyXcGrzLTEAC5jmcSiNJrZ2oIc6diJpKpzDUbA6FG8G0lWlQTqkbYKXq9LAaY7-zW4pGsjRE=w300-h250-p-e7" alt="Mercedes blijft mysterieus over Sebastian Vettel: &quot;We sluiten niemand uit en Sebastien zeker niet&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-06-04/mercedes-blijft-mysterieus-over-sebastian-vettel-we-sluiten-niemand-uit-en-sebastien-zeker-niet">Mercedes blijft mysterieus over Sebastian Vettel: "We sluiten niemand uit en Sebastien zeker niet"</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/duitsland/rosberg-nico" class="btn btn-outline-dark my-1">Nico Rosberg</a>
		<a href="/italie/giovinazzi-antonio" class="btn btn-outline-dark my-1">Antonio Giovinazzi</a>
		<a href="/groot-britannie/button-jenson" class="btn btn-outline-dark my-1">Jenson Button</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/zwitserland/federer-roger" class="btn btn-outline-dark my-1">Roger Federer</a>
		<a href="/finland/raikkonen-kimi" class="btn btn-outline-dark my-1">Kimi Raikkonen</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/frankrijk/grosjean-romain" class="btn btn-outline-dark my-1">Romain Grosjean</a>
		<a href="/duitsland/wehrlein-pascal" class="btn btn-outline-dark my-1">Pascal Wehrlein</a>
		<a href="/engeland/rowland-oliver" class="btn btn-outline-dark my-1">Oliver Rowland</a>
		<a href="/belgie/dambrosio-jerome" class="btn btn-outline-dark my-1">Jérôme d&#039;Ambrosio</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-06-04",
					"name": "04/06/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst",
					"name": "Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6193, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-06-04/contract-lewis-hamilton-loopt-op-het-einde-van-het-seizoen-af-bij-mercedes-hopelijk-vinden-we-dan-een-overeenkomst"
		},
		"headline": "Contract Lewis Hamilton loopt op het einde van het seizoen af bij Mercedes: &quot;Hopelijk vinden we dan een overeenkomst&quot;",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/mQIUSx1MjtK10Q6DR7vzkPUfCcHAZTmOTf_NwlIICVeftR5sPj2rAq89JuNvfxLbf4NFS7QFDsubPJVPYacmogc=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-06-04T19:25:00+02:00",
	"dateModified": "2020-06-04T19:25:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Blijft Lewis Hamilton volgend seizoen bij Mercedes? Voorlopig kan er nog geen antwoord op deze vraag gegeven worden. Toto Wolff, de teambaas bij Mercedes, gaf aan dat er nog niet gesproken is over de details van een mogelijk nieuw contract. ",
	"articleBody": "&lt;p&gt;Volgens Wolff hebben ze door het coronavirus nog niet echt kunnen spreken over een nieuw contract. &amp;quot;We hadden wel contact, maar we zagen elkaar niet tijdens de lockdown omdat we allebei op een andere locatie waren&amp;quot;, aldus Wolff tijdens een videoconferentie.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Toch hoopt de teambaas dat ze binnenkort een akkoord kunnen vinden. &amp;quot;We hebben nog niet gesproken over de details, maar we laten het gewoon zijn gang gaan. We gaan alles nog bespreken en hopelijk vinden we een overeenkomst&amp;quot;, staat te lezen bij &lt;em&gt;Het Nieuwsblad&lt;/em&gt;.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":337,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>