<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Resem hegemonies in 70 jaar durende Formule 1-geschiedenis | Autosportkrant.be</title>
		
		<meta name="title" content="Resem hegemonies in 70 jaar durende Formule 1-geschiedenis | Autosportkrant.be" />
		<meta name="description" content="Hip, hip, hoera! De Formule 1 blaast vandaag exact 70 kaarsjes uit. Door de jaren heen hebben we kunnen genieten van tal van weergaloze racers. We duiken nog eens de geschiedenis in en merken de rijders op die het meeste impact uitoefenden in die zeven decennia." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-05-13/70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna">
		<meta property="og:title" content="70 jaar Formule 1: hegemonies van Fangio, Schumacher, Vettel en Hamilton en de tragiek van Senna" />
		<meta property="og:description" content="Hip, hip, hoera! De Formule 1 blaast vandaag exact 70 kaarsjes uit. Door de jaren heen hebben we kunnen genieten van tal van weergaloze racers. We duiken nog eens de geschiedenis in en merken de rijders op die het meeste impact uitoefenden in die zeven decennia." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-05-13/70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w750-h500-p-e7" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="70 jaar Formule 1: hegemonies van Fangio, Schumacher, Vettel en Hamilton en de tragiek van Senna">
        <meta name="twitter:description" content="Hip, hip, hoera! De Formule 1 blaast vandaag exact 70 kaarsjes uit. Door de jaren heen hebben we kunnen genieten van tal van weergaloze racers. We duiken nog eens de geschiedenis in en merken de rijders op die het meeste impact uitoefenden in die zeven decennia.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">70 jaar Formule 1: hegemonies van Fangio, Schumacher, Vettel en Hamilton en de tragiek van Senna</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-05-13T21:02:00+02:00"><a href="/nieuws/2020-05-13">Gisteren</a> 21:02</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">1 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-05-13%2F70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=70%20jaar%20Formule%201%3A%20hegemonies%20van%20Fangio%2C%20Schumacher%2C%20Vettel%20en%20Hamilton%20en%20de%20tragiek%20van%20Senna&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-05-13%2F70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-05-13/70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Resem hegemonies in 70 jaar durende Formule 1-geschiedenis</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w300-h250-p-e7" alt="70 jaar Formule 1: hegemonies van Fangio, Schumacher, Vettel en Hamilton en de tragiek van Senna" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/k8OAhX0TpzlIES5vUWQkDteKm47uPmNAMsR3jbDiv03l47-DyqvZbh_7hQtgNco7yhMym_y-5RO5VBwsuPGrenM=w750-h500-p-e7" alt="70 jaar Formule 1: hegemonies van Fangio, Schumacher, Vettel en Hamilton en de tragiek van Senna" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Hip, hip, hoera! De Formule 1 blaast vandaag exact 70 kaarsjes uit. Door de jaren heen hebben we kunnen genieten van tal van weergaloze racers. We duiken nog eens de geschiedenis in en merken de rijders op die het meeste impact uitoefenden in die zeven decennia.</p>
						            						<div id="article_text">
            				    <p><strong>1950 - 1959</strong></p><p>De Formule 1 kent zijn doop in 1950 met Giuseppe Farina als eerste winnaar. De kampioen van het volgende jaar, Juan Manuel Fangio, zou de eerste worden die echt kan domineren binnen de tijdsspanne van meerdere jaren. De Argentijn werd vijf keer kampioen in zeven jaar: &eacute;&eacute;n keer in een Alfa Romeo, twee keer in een Mercedes en twee keer in Ferrari. In &#39;54 reed hij eerst nog voor Maserati, vooraleer naar Mercedes te gaan.</p><p><strong>1960 - 1969</strong></p><p>In de jaren &#39;60 zien ze zulke dominantie niet. Wel is er Brabham die in &#39;66 voor het gelijknamige team een derde titel behaalt nadat hij in &#39;59 en &#39;60 al mocht vieren in een Cooper. Graham Hill en Jim Clark pikken in deze periode elk twee titels mee.</p><p><img alt="" src="https://lh3.googleusercontent.com/Uvl6An4sxJP5sXqY832FR4p2svwxY_8LMhzu5chGgu3W4tIo5yvdIDLOi6MT0nYwO8YzIErZDIgiF78BsR1VgtM=s750" style="width: 750px; height: 543px;" /></p><p><strong>1970 - 1979</strong></p><p>Jackie Stewart doet er na zijn triomf voor Marta in &#39;69 nog twee eindzeges bij in de jaren &#39;70. De latere legende Niki Lauda behaalde in deze periode zijn eerste twee titels. Voor de Braziliaan Emerson Fittipaldi waren 1972 en 1974 de gouden jaren.</p><p><strong>1980 - 1989</strong></p><p>Lauda vervolledigt zijn hattrick in 1984, maar het zijn vooral Alain Prost voor McLaren en Nelseon Piquet (eerst Brabham, dan Williams) die het mooie weer maken in de jaren &#39;80. Elk rijven ze drie wereldtitels binnen, maar Prost was nog niet klaar met zijn werk.</p><p><img alt="" src="https://lh3.googleusercontent.com/sNHrYGYSYrgnh8Dbxo9A1cYsSlQL86vLAEvPMu8ohsG7_j9yTx1_phjR2_n6xhXlfvXJ3WZJCOZHE15jmt3CCE8=s750" style="width: 750px; height: 499px;" /></p><p><strong>1990-1999</strong></p><p>Ondertussen kwam ook wel Ayrton Senna aan de oppervlakte. Met drie wereldtitels in vier jaar ontpopte de Braziliaan zich zeker ook &eacute;&eacute;n van de beste rijders uit de geschiedenis. Helaas kreeg hij niet voldoende tijd om zijn prijzen verder aan te vullen. In 1994 kwam hij om het leven tijdens een ongeval in de GP van San Marino. Een jaar eerder had Alain Prost voor de vierde keer wereldkampioen geworden.</p><p><img alt="" src="https://lh3.googleusercontent.com/toMleS0u4BxTUccU721QbgfBmKmIpIAQRc3YSBQulyM3To6HVtiSSEtKpbdP9PwgAPnXowjc3GalOUipcMjFXA=s750" style="width: 750px; height: 524px;" /></p><p><strong>2000 - 2009</strong></p><p>De records in de Formule 1 gingen er echter aan in de jaren 2000. Michael Schumacher was in &#39;94 en &#39;95 al kampioen geworden bij Benetton, maar zijn glorieperiode begon pas echt toen hij bij Ferrari belandde. In zijn uitstekende bolide was Schumi vijf jaar op rij de beste in het WK, wat hem een totaal aantal van zeven wereldtitels opleverde.</p><p><strong>2010-2019</strong></p><p>Vanaf 2010 was het een andere Duitser die domineerde: Red Bull was vier jaar lang oppermachtig en <a href="/duitsland/vettel-sebastian">Sebastian Vettel</a> maakte er maximaal gebruik van om aan zijn hegemonie te beginnen. In 2014 nam Mercedes over. De keuze van <a href="/groot-britannie/hamilton-lewis2">Hamilton</a> om naar de Duitse renstal te gaan bleek een gouden zet. Sindsdien greep de Brit slechts &eacute;&eacute;n seizoen naast het hoogste goed. Uitkijken of hij het record van Schumacher kan evenaren/breken.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-05-13%2F70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=70%20jaar%20Formule%201%3A%20hegemonies%20van%20Fangio%2C%20Schumacher%2C%20Vettel%20en%20Hamilton%20en%20de%20tragiek%20van%20Senna&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-05-13%2F70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-05-13/70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 1 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-dark">Sebastian Vettel</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-dark">Lewis Hamilton</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-05-13/charles-leclerc-heeft-lovende-woorden-voor-sebastian-vettel-we-hebben-enkele-intense-momenten-beleefd">Charles Leclerc heeft lovende woorden voor Sebastian Vettel: &quot;We hebben enkele intense momenten beleefd&quot;</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-13/charles-leclerc-heeft-lovende-woorden-voor-sebastian-vettel-we-hebben-enkele-intense-momenten-beleefd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/e2UdHJsKaNbi_0OWDza_uVxA0DFr-W2hJ2vRvYd7r1St95UBrY0Al2x0nfvx5TCDZc7in2R0klCyvl5jvwVraBM=w400-h280-p-e7" alt="Charles Leclerc heeft lovende woorden voor Sebastian Vettel: &quot;We hebben enkele intense momenten beleefd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/e2UdHJsKaNbi_0OWDza_uVxA0DFr-W2hJ2vRvYd7r1St95UBrY0Al2x0nfvx5TCDZc7in2R0klCyvl5jvwVraBM=w400-h280-p-e7" alt="Charles Leclerc heeft lovende woorden voor Sebastian Vettel: &quot;We hebben enkele intense momenten beleefd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-05-13/charles-leclerc-heeft-lovende-woorden-voor-sebastian-vettel-we-hebben-enkele-intense-momenten-beleefd">Charles Leclerc heeft lovende woorden voor Sebastian Vettel: "We hebben enkele intense momenten beleefd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-13/charles-leclerc-heeft-lovende-woorden-voor-sebastian-vettel-we-hebben-enkele-intense-momenten-beleefd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-05-13/gaat-stefan-everts-voor-een-opvallende-carriereswitch-ik-was-aangenaam-verrast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FiVY9uIUfR8Uakk2FXMyQw1gUToum4TLR86OYG03EqobBHylK6FmD69tM3bHTHs_Kuqu7_adY1zFk5rkHOAU0o0=w400-h280-p-e7" alt="Gaat Stefan Everts voor een opvallende carrièreswitch? &quot;Ik was aangenaam verrast&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FiVY9uIUfR8Uakk2FXMyQw1gUToum4TLR86OYG03EqobBHylK6FmD69tM3bHTHs_Kuqu7_adY1zFk5rkHOAU0o0=w400-h280-p-e7" alt="Gaat Stefan Everts voor een opvallende carrièreswitch? &quot;Ik was aangenaam verrast&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-05-13/gaat-stefan-everts-voor-een-opvallende-carriereswitch-ik-was-aangenaam-verrast">Gaat Stefan Everts voor een opvallende carrièreswitch? "Ik was aangenaam verrast"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-05-13/gaat-stefan-everts-voor-een-opvallende-carriereswitch-ik-was-aangenaam-verrast#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/tom-van-watermeulen-is-de-enige-makelaar-die-voetbalsters-professioneel-begeleidt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/74BlZyHALh7oXyGZ9f8UHBiVVJO-XL-s7lauphzJsBkEwQDsED_4lMPJKnzemKKL9WayhNP6WHs0drRTxb51f9x1=w400-h280-p-e7" alt="De enige makelaar die zich specifiek richt op vrouwenvoetbal: &quot;Die dames verdienen een even professionele begeleiding als de mannen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/74BlZyHALh7oXyGZ9f8UHBiVVJO-XL-s7lauphzJsBkEwQDsED_4lMPJKnzemKKL9WayhNP6WHs0drRTxb51f9x1=w400-h280-p-e7" alt="De enige makelaar die zich specifiek richt op vrouwenvoetbal: &quot;Die dames verdienen een even professionele begeleiding als de mannen&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-05-13/tom-van-watermeulen-is-de-enige-makelaar-die-voetbalsters-professioneel-begeleidt">De enige makelaar die zich specifiek richt op vrouwenvoetbal: "Die dames verdienen een even professionele begeleiding als de mannen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/dames-ohl/dames-ohl"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="Dames OHL" title="Dames OHL" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/tom-van-watermeulen-is-de-enige-makelaar-die-voetbalsters-professioneel-begeleidt#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/bayer-leverkusen-heeft-als-generale-repetitie-een-spookduel-gehouden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2VPo_TOVraNbFovTTVHPM9QUD-qNvRHqlfofvY1kYC4kMU_2SMP1gMyhxoaGgzbDRDBRY5P238oZCfXoyM6quit-=w400-h280-p-e7" alt="Bayer Leverkusen oefent met spookduel: &quot;Spelers laten ervaren hoe het eraan toe zal gaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2VPo_TOVraNbFovTTVHPM9QUD-qNvRHqlfofvY1kYC4kMU_2SMP1gMyhxoaGgzbDRDBRY5P238oZCfXoyM6quit-=w400-h280-p-e7" alt="Bayer Leverkusen oefent met spookduel: &quot;Spelers laten ervaren hoe het eraan toe zal gaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-05-13/bayer-leverkusen-heeft-als-generale-repetitie-een-spookduel-gehouden">Bayer Leverkusen oefent met spookduel: "Spelers laten ervaren hoe het eraan toe zal gaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/bayer-leverkusen-heeft-als-generale-repetitie-een-spookduel-gehouden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/jan-vertonghen-terughalen-is-een-goed-idee-volgens-louis-van-gaal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ed3aMNKm1SR_bkj3a53w2xieRS2C09a8SNflZ8zFWByfCejesAhlwhn_koNJwBUDV4iv3ULzFY1yU5PnvD967Q=w400-h280-p-e7" alt="Louis van Gaal geeft Ajax raad om Rode Duivel opnieuw binnen te halen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ed3aMNKm1SR_bkj3a53w2xieRS2C09a8SNflZ8zFWByfCejesAhlwhn_koNJwBUDV4iv3ULzFY1yU5PnvD967Q=w400-h280-p-e7" alt="Louis van Gaal geeft Ajax raad om Rode Duivel opnieuw binnen te halen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-05-13/jan-vertonghen-terughalen-is-een-goed-idee-volgens-louis-van-gaal">Louis van Gaal geeft Ajax raad om Rode Duivel opnieuw binnen te halen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/jan-vertonghen-terughalen-is-een-goed-idee-volgens-louis-van-gaal#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 13/05: Werner - Rodríguez Rubio - Lesquoy - Lantaki - Mertens - Castagne"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 13/05: Werner - Rodríguez Rubio - Lesquoy - Lantaki - Mertens - Castagne"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-05-13/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 13/05: Werner - Rodríguez Rubio - Lesquoy - Lantaki - Mertens - Castagne</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/wielertoeristen-mogen-de-baan-weer-op-als-ze-wegkapitein-aanduiden-minister-ben-weyts-geeft-toelichting">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/m05n0J0nvI-m3m752oDNcGYt5CD8yq0P6AOsWTAkIsotqTdBg99oAzhXILOMtdEm4Tg7ux8EV-K2lrpkKVugYuY=w400-h280-p-e7" alt="Wielertoeristen mogen de baan weer op als ze wegkapitein aanduiden: minister Ben Weyts geeft toelichting"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/m05n0J0nvI-m3m752oDNcGYt5CD8yq0P6AOsWTAkIsotqTdBg99oAzhXILOMtdEm4Tg7ux8EV-K2lrpkKVugYuY=w400-h280-p-e7" alt="Wielertoeristen mogen de baan weer op als ze wegkapitein aanduiden: minister Ben Weyts geeft toelichting"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-05-13/wielertoeristen-mogen-de-baan-weer-op-als-ze-wegkapitein-aanduiden-minister-ben-weyts-geeft-toelichting">Wielertoeristen mogen de baan weer op als ze wegkapitein aanduiden: minister Ben Weyts geeft toelichting</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/wielertoeristen-mogen-de-baan-weer-op-als-ze-wegkapitein-aanduiden-minister-ben-weyts-geeft-toelichting#comments"><span class="fa fa-comment"></span> <small>25</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/fabien-mercadal-staat-dicht-bij-een-club-uit-de-franse-tweede-klasse">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DYxHEdsDy_CPtt-bGN_y2xp3O9kCoyPom0FWSaCOqBpQu25lxuccVao2WkOjtfBl8BlU0o1pGMluERGQgAOwa-s=w400-h280-p-e7" alt="Fabien Mercadal, ex-coach van Cercle, dicht bij een nieuw plaatsje op de bank"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DYxHEdsDy_CPtt-bGN_y2xp3O9kCoyPom0FWSaCOqBpQu25lxuccVao2WkOjtfBl8BlU0o1pGMluERGQgAOwa-s=w400-h280-p-e7" alt="Fabien Mercadal, ex-coach van Cercle, dicht bij een nieuw plaatsje op de bank"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-05-13/fabien-mercadal-staat-dicht-bij-een-club-uit-de-franse-tweede-klasse">Fabien Mercadal, ex-coach van Cercle, dicht bij een nieuw plaatsje op de bank</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/fabien-mercadal-staat-dicht-bij-een-club-uit-de-franse-tweede-klasse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/harm-van-veldhoven-hoopt-dat-er-een-jaar-een-uitzondering-met-22-gemaakt-kan-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/full/84/84025.jpg" alt="CEO Lommel, Harm van Veldhoven, zwijgt niet langer: &quot;Ze maken er nog een groter kerkhof van, maak er één seizoen met 22 in 1A van&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/full/84/84025.jpg" alt="CEO Lommel, Harm van Veldhoven, zwijgt niet langer: &quot;Ze maken er nog een groter kerkhof van, maak er één seizoen met 22 in 1A van&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-05-13/harm-van-veldhoven-hoopt-dat-er-een-jaar-een-uitzondering-met-22-gemaakt-kan-worden">CEO Lommel, Harm van Veldhoven, zwijgt niet langer: "Ze maken er nog een groter kerkhof van, maak er één seizoen met 22 in 1A van"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/harm-van-veldhoven-hoopt-dat-er-een-jaar-een-uitzondering-met-22-gemaakt-kan-worden#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/verschrikkelijk-nieuws-uit-turkije-voetballer-vermoordt-zoontje-ik-hield-niet-van-hem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/full/60/60359.jpg" alt="Verschrikkelijk nieuws uit Turkije: voetballer vermoordt zoontje: &quot;Ik hield niet van hem&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/full/60/60359.jpg" alt="Verschrikkelijk nieuws uit Turkije: voetballer vermoordt zoontje: &quot;Ik hield niet van hem&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-05-13/verschrikkelijk-nieuws-uit-turkije-voetballer-vermoordt-zoontje-ik-hield-niet-van-hem">Verschrikkelijk nieuws uit Turkije: voetballer vermoordt zoontje: "Ik hield niet van hem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:24</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/verschrikkelijk-nieuws-uit-turkije-voetballer-vermoordt-zoontje-ik-hield-niet-van-hem#comments"><span class="fa fa-comment"></span> <small>25</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/berahino-heeft-nog-altijd-een-zwak-voor-zijn-ex-club-west-bromwich">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nOxruZMgNGsglM61nzkPritr4D8HnTb28DNMR42fM8RcrnFp-oZNMpZGj8V1dl6VFOD7LzPvWoMDVNPqaRAQA7s=w400-h280-p-e7" alt="Berahino heeft het naar zijn zin bij Zulte Waregem, maar &quot;Ik wil ooit terugkeren naar Engeland&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nOxruZMgNGsglM61nzkPritr4D8HnTb28DNMR42fM8RcrnFp-oZNMpZGj8V1dl6VFOD7LzPvWoMDVNPqaRAQA7s=w400-h280-p-e7" alt="Berahino heeft het naar zijn zin bij Zulte Waregem, maar &quot;Ik wil ooit terugkeren naar Engeland&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-05-13/berahino-heeft-nog-altijd-een-zwak-voor-zijn-ex-club-west-bromwich">Berahino heeft het naar zijn zin bij Zulte Waregem, maar "Ik wil ooit terugkeren naar Engeland"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/berahino-heeft-nog-altijd-een-zwak-voor-zijn-ex-club-west-bromwich#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/hernemen-van-competitie-enkel-in-economisch-belang">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AzqD4dp8ydPIRXbgBlofOSZJGWy-o3NSacJlhJR3vb3NPufZOZblsEjCqQssljLQxEUUDAtI3hsCadRg4pvXnE4=w400-h280-p-e7" alt="Meer dan 300 Europese supportersgroepen, waaronder enkele Belgische, zijn tegen herstart van het voetbal"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AzqD4dp8ydPIRXbgBlofOSZJGWy-o3NSacJlhJR3vb3NPufZOZblsEjCqQssljLQxEUUDAtI3hsCadRg4pvXnE4=w400-h280-p-e7" alt="Meer dan 300 Europese supportersgroepen, waaronder enkele Belgische, zijn tegen herstart van het voetbal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-05-13/hernemen-van-competitie-enkel-in-economisch-belang">Meer dan 300 Europese supportersgroepen, waaronder enkele Belgische, zijn tegen herstart van het voetbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/hernemen-van-competitie-enkel-in-economisch-belang#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/racing-genk-verlengt-18000-abonnementen-gratis-tot-aan-winterstop">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hzX1MXjsSLhvdi3yTDXgteTIuTYXdtvfhRnrRB2L-3BQyrcYbwizKAmu5Wk6YPPPJPpXlkltitYQ7P-XSlfcn3uL=w400-h280-p-e7" alt="Genk verlengt 18.000 abonnementen gratis tot aan winterstop"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hzX1MXjsSLhvdi3yTDXgteTIuTYXdtvfhRnrRB2L-3BQyrcYbwizKAmu5Wk6YPPPJPpXlkltitYQ7P-XSlfcn3uL=w400-h280-p-e7" alt="Genk verlengt 18.000 abonnementen gratis tot aan winterstop"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-05-13/racing-genk-verlengt-18000-abonnementen-gratis-tot-aan-winterstop">Genk verlengt 18.000 abonnementen gratis tot aan winterstop</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:19</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/racing-genk-verlengt-18000-abonnementen-gratis-tot-aan-winterstop#comments"><span class="fa fa-comment"></span> <small>140</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/christoph-roodhooft-ziet-nog-veel-doelen-voor-van-der-poel-mathieu-zal-misschien-maar-10-crossen-rijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FfGA2nU28JEq4OM2CRlzycE0w2qwhXmIMkSAMa-_CZBXLZ5kvrfXH66QHi6iug7QjjRo3qe7sq3Z3kOn3XMbKuQ=w400-h280-p-e7" alt="Christoph Roodhooft ziet nog veel doelen voor Van der Poel: &quot;Mathieu zal misschien maar 10 crossen rijden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FfGA2nU28JEq4OM2CRlzycE0w2qwhXmIMkSAMa-_CZBXLZ5kvrfXH66QHi6iug7QjjRo3qe7sq3Z3kOn3XMbKuQ=w400-h280-p-e7" alt="Christoph Roodhooft ziet nog veel doelen voor Van der Poel: &quot;Mathieu zal misschien maar 10 crossen rijden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2020-05-13/christoph-roodhooft-ziet-nog-veel-doelen-voor-van-der-poel-mathieu-zal-misschien-maar-10-crossen-rijden">Christoph Roodhooft ziet nog veel doelen voor Van der Poel: "Mathieu zal misschien maar 10 crossen rijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/christoph-roodhooft-ziet-nog-veel-doelen-voor-van-der-poel-mathieu-zal-misschien-maar-10-crossen-rijden#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/de-serie-a-wil-op-13-juni-hervatten-al-is-italie-het-zwaarste-getroffen-land-in-europa-door-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YEhRZBShyX4TkqVQi_J90kl132tol87R5yhLg3TaH5UCtz4ZlTF2olXfCCgrDq58312uvyRLqcN6LBR6Q5ufht0=w400-h280-p-e7" alt="Serie A plant mogelijke herstart: kan Mertens toch nog het record van Hamsik breken?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YEhRZBShyX4TkqVQi_J90kl132tol87R5yhLg3TaH5UCtz4ZlTF2olXfCCgrDq58312uvyRLqcN6LBR6Q5ufht0=w400-h280-p-e7" alt="Serie A plant mogelijke herstart: kan Mertens toch nog het record van Hamsik breken?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-05-13/de-serie-a-wil-op-13-juni-hervatten-al-is-italie-het-zwaarste-getroffen-land-in-europa-door-het-coronavirus">Serie A plant mogelijke herstart: kan Mertens toch nog het record van Hamsik breken?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/de-serie-a-wil-op-13-juni-hervatten-al-is-italie-het-zwaarste-getroffen-land-in-europa-door-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-05-13/castors-braine-strikt-belgian-cat-marjorie-carpreaux-en-speelster-uit-de-wnba">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A8aaQ6tuuFu_iEzkt4a4lQVjJx5gD4KYtww4OPAtM2k2vyOZ4v8MRGKutysQdsgQfN0LIuVI4mpeSVNn_Y61-Nk=w400-h280-p-e7" alt="Castors Braine strikt Belgian Cat Marjorie Carpréaux én speelster uit de WNBA"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A8aaQ6tuuFu_iEzkt4a4lQVjJx5gD4KYtww4OPAtM2k2vyOZ4v8MRGKutysQdsgQfN0LIuVI4mpeSVNn_Y61-Nk=w400-h280-p-e7" alt="Castors Braine strikt Belgian Cat Marjorie Carpréaux én speelster uit de WNBA"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.basketbalkrant.be/nieuws/2020-05-13/castors-braine-strikt-belgian-cat-marjorie-carpreaux-en-speelster-uit-de-wnba">Castors Braine strikt Belgian Cat Marjorie Carpréaux én speelster uit de WNBA</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-05-13/castors-braine-strikt-belgian-cat-marjorie-carpreaux-en-speelster-uit-de-wnba#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/in-het-voetbal-zijn-de-fans-niet-te-vinden-van-het-idee-om-achter-gesloten-deuren-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DJzJmueb8D1Rw_n5Izj_uE1Cozv3J_TaLwqMajPvjqiZde3m7TBNtMRY1nis0L8asRZlgdGyPKEuCzUfLdQkPA=w400-h280-p-e7" alt="Achter gesloten deuren door de ogen van de supporters: &quot;Ik heb nog nooit een match op de tv gezien en zal het ook nooit doen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DJzJmueb8D1Rw_n5Izj_uE1Cozv3J_TaLwqMajPvjqiZde3m7TBNtMRY1nis0L8asRZlgdGyPKEuCzUfLdQkPA=w400-h280-p-e7" alt="Achter gesloten deuren door de ogen van de supporters: &quot;Ik heb nog nooit een match op de tv gezien en zal het ook nooit doen&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-05-13/in-het-voetbal-zijn-de-fans-niet-te-vinden-van-het-idee-om-achter-gesloten-deuren-te-spelen">Achter gesloten deuren door de ogen van de supporters: "Ik heb nog nooit een match op de tv gezien en zal het ook nooit doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:41</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/in-het-voetbal-zijn-de-fans-niet-te-vinden-van-het-idee-om-achter-gesloten-deuren-te-spelen#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/rudi-cossey-wacht-af-wat-er-gaat-gebeuren-en-of-er-aanbiedingen-gaan-komen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LERcXB6e6li0LJqu4NLBt91UjJlOKoLM5x8K1zdC7_9yIyrMD_Wg8C2eBxX4xteYm5KQVuZuNlaNE8V26LBEz8w=w400-h280-p-e7" alt="29 jaar ervaring als assistent, maar nu bang afwachten wat er gaat gebeuren: &quot;Belgische trainers krijgen het steeds moeilijker&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LERcXB6e6li0LJqu4NLBt91UjJlOKoLM5x8K1zdC7_9yIyrMD_Wg8C2eBxX4xteYm5KQVuZuNlaNE8V26LBEz8w=w400-h280-p-e7" alt="29 jaar ervaring als assistent, maar nu bang afwachten wat er gaat gebeuren: &quot;Belgische trainers krijgen het steeds moeilijker&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-05-13/rudi-cossey-wacht-af-wat-er-gaat-gebeuren-en-of-er-aanbiedingen-gaan-komen">29 jaar ervaring als assistent, maar nu bang afwachten wat er gaat gebeuren: "Belgische trainers krijgen het steeds moeilijker"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/rudi-cossey-wacht-af-wat-er-gaat-gebeuren-en-of-er-aanbiedingen-gaan-komen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/selim-amallah-nicolas-gavory-vanja-milinkovic-savic-anthony-limbombe-de-tops-en-flops-van-standard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eiAlBMEeitqso2fizh1sgJFnF2z6AyP2-0j7YjARLvBjxFPax96Kfx2mcHdD6JgxQ19aWUyArTotA0yiWw0sqgU=w400-h280-p-e7" alt="De Top- &amp; Floptransfers van Standard: van heel goed naar hele grote ontgoochelingen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eiAlBMEeitqso2fizh1sgJFnF2z6AyP2-0j7YjARLvBjxFPax96Kfx2mcHdD6JgxQ19aWUyArTotA0yiWw0sqgU=w400-h280-p-e7" alt="De Top- &amp; Floptransfers van Standard: van heel goed naar hele grote ontgoochelingen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-05-13/selim-amallah-nicolas-gavory-vanja-milinkovic-savic-anthony-limbombe-de-tops-en-flops-van-standard">De Top- & Floptransfers van Standard: van heel goed naar hele grote ontgoochelingen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/nantes"><img src="https://static.sportid.be/images/soccer/teams/nantes.jpg" alt="Nantes" title="Nantes" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/selim-amallah-nicolas-gavory-vanja-milinkovic-savic-anthony-limbombe-de-tops-en-flops-van-standard#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/andere-belgische-eendagskoers-ziet-af-van-editie-in-2020-door-concurrentie-met-luik-bastenaken-luik">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M0yepqvrUovLuP9w9O1MYtmyYXLyZNQsXPd_pIRmwjSk74I1dHxaBbc6PWqEww7QShJW2G9Izb0V-pw66jgN9Pw=w400-h280-p-e7" alt="Andere Belgische eendagskoers ziet af van editie in 2020 door concurrentie met Luik-Bastenaken-Luik"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M0yepqvrUovLuP9w9O1MYtmyYXLyZNQsXPd_pIRmwjSk74I1dHxaBbc6PWqEww7QShJW2G9Izb0V-pw66jgN9Pw=w400-h280-p-e7" alt="Andere Belgische eendagskoers ziet af van editie in 2020 door concurrentie met Luik-Bastenaken-Luik"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-05-13/andere-belgische-eendagskoers-ziet-af-van-editie-in-2020-door-concurrentie-met-luik-bastenaken-luik">Andere Belgische eendagskoers ziet af van editie in 2020 door concurrentie met Luik-Bastenaken-Luik</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/andere-belgische-eendagskoers-ziet-af-van-editie-in-2020-door-concurrentie-met-luik-bastenaken-luik#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/rudi-cossey-is-enorm-blij-met-de-terugkeer-van-rwdm-in-het-profvoetbal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-iuL780gJl3D3CESS7ZPH_bQotypP-bd8fcAqg9zluBORhm6nlQgblkS0EiG-FgbOYIle_bzDhlQgfFIh0P_jVo=w400-h280-p-e7" alt="Rudi Cossey, jeugdproduct en icoon van RWDM, fleurt op na de terugkeer: &quot;RWDM vertegenwoordigt de waarden van het Molenbeekse en Brusselse voetbal!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-iuL780gJl3D3CESS7ZPH_bQotypP-bd8fcAqg9zluBORhm6nlQgblkS0EiG-FgbOYIle_bzDhlQgfFIh0P_jVo=w400-h280-p-e7" alt="Rudi Cossey, jeugdproduct en icoon van RWDM, fleurt op na de terugkeer: &quot;RWDM vertegenwoordigt de waarden van het Molenbeekse en Brusselse voetbal!&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-05-13/rudi-cossey-is-enorm-blij-met-de-terugkeer-van-rwdm-in-het-profvoetbal">Rudi Cossey, jeugdproduct en icoon van RWDM, fleurt op na de terugkeer: "RWDM vertegenwoordigt de waarden van het Molenbeekse en Brusselse voetbal!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:05</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/rudi-cossey-is-enorm-blij-met-de-terugkeer-van-rwdm-in-het-profvoetbal#comments"><span class="fa fa-comment"></span> <small>14</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/philippe-bormans-union-ziet-kans-op-competitie-met-18-ploegen-reeel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/full/79/79369.jpg" alt="&quot;Kans op competitie met 18 ploegen is zeer reëel&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/full/79/79369.jpg" alt="&quot;Kans op competitie met 18 ploegen is zeer reëel&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-05-13/philippe-bormans-union-ziet-kans-op-competitie-met-18-ploegen-reeel">"Kans op competitie met 18 ploegen is zeer reëel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:42</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/philippe-bormans-union-ziet-kans-op-competitie-met-18-ploegen-reeel#comments"><span class="fa fa-comment"></span> <small>85</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/-victor-campenaerts-springt-in-de-bres-voor-hoofdsponsor-van-zijn-ploeg-in-speciale-vlog">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uIQwjL3Ej7Q81Ct6AEpM8fubj0ZF9p-NW4vtK8rnEs19j93x1iNH22b3dpXAPQkBT0EQ9Gd_XEp5VSSUU-euse8=w400-h280-p-e7" alt="🎥 Victor Campenaerts springt in de bres voor hoofdsponsor van zijn ploeg in speciale vlog"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uIQwjL3Ej7Q81Ct6AEpM8fubj0ZF9p-NW4vtK8rnEs19j93x1iNH22b3dpXAPQkBT0EQ9Gd_XEp5VSSUU-euse8=w400-h280-p-e7" alt="🎥 Victor Campenaerts springt in de bres voor hoofdsponsor van zijn ploeg in speciale vlog"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2020-05-13/-victor-campenaerts-springt-in-de-bres-voor-hoofdsponsor-van-zijn-ploeg-in-speciale-vlog">🎥 Victor Campenaerts springt in de bres voor hoofdsponsor van zijn ploeg in speciale vlog</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/-victor-campenaerts-springt-in-de-bres-voor-hoofdsponsor-van-zijn-ploeg-in-speciale-vlog#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/veldrit-van-zonhoven-krijgt-er-zowaar-nog-concurrentie-bij-op-super-sunday-maar-organisatie-panikeert-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tcyLgiITKWfd2vr49zsZdXGoc7qLKqNdnGTJBGB1TIDqiI16D585_m1ROrE-tTnYg_M2HpbXDee36oXTftcUFA=w400-h280-p-e7" alt="Veldrit van Zonhoven krijgt er zowaar nog concurrentie bij op Super Sunday, maar organisatie panikeert niet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tcyLgiITKWfd2vr49zsZdXGoc7qLKqNdnGTJBGB1TIDqiI16D585_m1ROrE-tTnYg_M2HpbXDee36oXTftcUFA=w400-h280-p-e7" alt="Veldrit van Zonhoven krijgt er zowaar nog concurrentie bij op Super Sunday, maar organisatie panikeert niet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2020-05-13/veldrit-van-zonhoven-krijgt-er-zowaar-nog-concurrentie-bij-op-super-sunday-maar-organisatie-panikeert-niet">Veldrit van Zonhoven krijgt er zowaar nog concurrentie bij op Super Sunday, maar organisatie panikeert niet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/veldrit-van-zonhoven-krijgt-er-zowaar-nog-concurrentie-bij-op-super-sunday-maar-organisatie-panikeert-niet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/barcelona-met-de-handen-in-het-haar-om-frans-zorgenkind-ousmane-dembele-stuurt-kat-naar-medische-controle">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NOjSWoWn6xMLxMBr7H5YPj1swNhl1fCIwgdK2j5EYS4CzxQ0tLIGEAdp7FNaet7VnAYrMCaZ1EgUsOa6fXCU6g=w400-h280-p-e7" alt="Barcelona met de handen in het haar om Frans zorgenkind: Dembélé stuurt kat naar medische controle"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NOjSWoWn6xMLxMBr7H5YPj1swNhl1fCIwgdK2j5EYS4CzxQ0tLIGEAdp7FNaet7VnAYrMCaZ1EgUsOa6fXCU6g=w400-h280-p-e7" alt="Barcelona met de handen in het haar om Frans zorgenkind: Dembélé stuurt kat naar medische controle"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-05-13/barcelona-met-de-handen-in-het-haar-om-frans-zorgenkind-ousmane-dembele-stuurt-kat-naar-medische-controle">Barcelona met de handen in het haar om Frans zorgenkind: Dembélé stuurt kat naar medische controle</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valladolid"><img src="https://static.sportid.be/images/soccer/teams/Real-Valladolid.png" alt="Valladolid" title="Valladolid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/barcelona-met-de-handen-in-het-haar-om-frans-zorgenkind-ousmane-dembele-stuurt-kat-naar-medische-controle#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/ook-de-gendt-doet-mee-aan-knockouttoernooi-en-wacht-onder-andere-virtueel-bezoek-aan-zijn-geliefde-stelvio">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UIBsIJTSzz1aUhuz35iPhQTrrM93Z6H3NiVbSUJSbc6Nt3wpz51wn9wyeEVrsV54o8aNq-zM3ngHpASF8aLVeQ=w400-h280-p-e7" alt="Ook De Gendt doet mee aan knockouttoernooi en wacht onder andere virtueel bezoek aan zijn geliefde Stelvio"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UIBsIJTSzz1aUhuz35iPhQTrrM93Z6H3NiVbSUJSbc6Nt3wpz51wn9wyeEVrsV54o8aNq-zM3ngHpASF8aLVeQ=w400-h280-p-e7" alt="Ook De Gendt doet mee aan knockouttoernooi en wacht onder andere virtueel bezoek aan zijn geliefde Stelvio"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2020-05-13/ook-de-gendt-doet-mee-aan-knockouttoernooi-en-wacht-onder-andere-virtueel-bezoek-aan-zijn-geliefde-stelvio">Ook De Gendt doet mee aan knockouttoernooi en wacht onder andere virtueel bezoek aan zijn geliefde Stelvio</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/ook-de-gendt-doet-mee-aan-knockouttoernooi-en-wacht-onder-andere-virtueel-bezoek-aan-zijn-geliefde-stelvio#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/karl-heinz-rummenigge-woest-nadat-werner-aangaf-niet-naar-bayern-te-trekken-nog-nooit-gezien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nUnHvOp03MlshtYrjEEb2LC4xxT-Wk1lxTU4JfxPUq9z-LkOtATmc4jFqx-bKY1LBa4CVu5zgouASH0x4G-2P_s=w400-h280-p-e7" alt="Bayern niet te spreken van uitspraken Werner: &quot;Nog nooit gezien&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nUnHvOp03MlshtYrjEEb2LC4xxT-Wk1lxTU4JfxPUq9z-LkOtATmc4jFqx-bKY1LBa4CVu5zgouASH0x4G-2P_s=w400-h280-p-e7" alt="Bayern niet te spreken van uitspraken Werner: &quot;Nog nooit gezien&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-05-13/karl-heinz-rummenigge-woest-nadat-werner-aangaf-niet-naar-bayern-te-trekken-nog-nooit-gezien">Bayern niet te spreken van uitspraken Werner: "Nog nooit gezien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/karl-heinz-rummenigge-woest-nadat-werner-aangaf-niet-naar-bayern-te-trekken-nog-nooit-gezien#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/zesvoudige-ritwinnaar-in-de-giro-verlengt-bij-uae-tot-eind-2022">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MSucB5Al23dO8HZ0JdUho366Q-XklJqIixP_81fNALdwujnMe_hXnAnjHk2kX7Mzbf80M-_gkcpOGw2ycpZfEFk=w400-h280-p-e7" alt="Zesvoudige ritwinnaar in de Giro verlengt bij UAE tot eind 2022"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MSucB5Al23dO8HZ0JdUho366Q-XklJqIixP_81fNALdwujnMe_hXnAnjHk2kX7Mzbf80M-_gkcpOGw2ycpZfEFk=w400-h280-p-e7" alt="Zesvoudige ritwinnaar in de Giro verlengt bij UAE tot eind 2022"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2020-05-13/zesvoudige-ritwinnaar-in-de-giro-verlengt-bij-uae-tot-eind-2022">Zesvoudige ritwinnaar in de Giro verlengt bij UAE tot eind 2022</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/zesvoudige-ritwinnaar-in-de-giro-verlengt-bij-uae-tot-eind-2022#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/franky-van-der-elst-ziet-goede-vriend-leekens-op-pensioen-gaan-hij-verdient-meer-respect">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DaT8gDtE9o6jGlC_fHbP9K_sL5AGasGD2jQcsP15nU9z-fK8XpUrERvk8JglJeacPmau-Yt_wuY3n6nPFm1Hce0=w400-h280-p-e7" alt="Franky Van der Elst hoopt dat publiek respect heeft voor carrière van Leekens: &quot;Hij heeft een mooie carrière opzitten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DaT8gDtE9o6jGlC_fHbP9K_sL5AGasGD2jQcsP15nU9z-fK8XpUrERvk8JglJeacPmau-Yt_wuY3n6nPFm1Hce0=w400-h280-p-e7" alt="Franky Van der Elst hoopt dat publiek respect heeft voor carrière van Leekens: &quot;Hij heeft een mooie carrière opzitten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-05-13/franky-van-der-elst-ziet-goede-vriend-leekens-op-pensioen-gaan-hij-verdient-meer-respect">Franky Van der Elst hoopt dat publiek respect heeft voor carrière van Leekens: "Hij heeft een mooie carrière opzitten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:21</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/franky-van-der-elst-ziet-goede-vriend-leekens-op-pensioen-gaan-hij-verdient-meer-respect#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/de-pro-league-moet-werk-maken-van-een-leiding-die-knopen-kan-doorhakken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iJTWBqXkJUFZUzkAe3Bn_18MlgO7RTR4fuOxUSY6sWwWTnZHIY9-aKU190P1KbZ9HBaudxRPujn3ZCaJov1-vDY=w400-h280-p-e7" alt="Pro League heeft dringend nood aan onafhankelijke leiding: &quot;Mensen die het geheel bekijken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iJTWBqXkJUFZUzkAe3Bn_18MlgO7RTR4fuOxUSY6sWwWTnZHIY9-aKU190P1KbZ9HBaudxRPujn3ZCaJov1-vDY=w400-h280-p-e7" alt="Pro League heeft dringend nood aan onafhankelijke leiding: &quot;Mensen die het geheel bekijken&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Opinie</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-05-13/de-pro-league-moet-werk-maken-van-een-leiding-die-knopen-kan-doorhakken">Pro League heeft dringend nood aan onafhankelijke leiding: "Mensen die het geheel bekijken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:13</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/de-pro-league-moet-werk-maken-van-een-leiding-die-knopen-kan-doorhakken#comments"><span class="fa fa-comment"></span> <small>30</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/norwich-wil-niet-degraderen-als-championship-niet-wordt-uitgespeeld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p_dYgLMzkj0wFYSz46uhdHNjzcJLeA_RZhlBqOJNBFWDjK9m-kdBqy2xDBiEekvCOI2q5KRnpCC_ZTuSHvKvc-8=w400-h280-p-e7" alt="Hekkensluiter Premier League probeert eigen hachje te redden: &quot;Als competitie niet wordt uitgespeeld, geen degradatie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p_dYgLMzkj0wFYSz46uhdHNjzcJLeA_RZhlBqOJNBFWDjK9m-kdBqy2xDBiEekvCOI2q5KRnpCC_ZTuSHvKvc-8=w400-h280-p-e7" alt="Hekkensluiter Premier League probeert eigen hachje te redden: &quot;Als competitie niet wordt uitgespeeld, geen degradatie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-05-13/norwich-wil-niet-degraderen-als-championship-niet-wordt-uitgespeeld">Hekkensluiter Premier League probeert eigen hachje te redden: "Als competitie niet wordt uitgespeeld, geen degradatie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/norwich-city"><img src="https://static.sportid.be/images/soccer/teams/Norwich-City-icon.png" alt="Norwich City" title="Norwich City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/norwich-wil-niet-degraderen-als-championship-niet-wordt-uitgespeeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/racingracing-genk-gaat-verder-zonder-didillon-ook-coucke-en-jackers-krijgen-slecht-nieuws-te-verwerken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Aq-2cwuWen6cchtOYwK7Ff4sDREyCFW2a2ZUJp4AINCJ20-d11DCedEOxa1qWaNovgW-4CPQojawsS_J0kGVoOA=w400-h280-p-e7" alt="Racing Genk gaat verder zonder Didillon, ook Coucke en Jackers krijgen slecht nieuws te verwerken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Aq-2cwuWen6cchtOYwK7Ff4sDREyCFW2a2ZUJp4AINCJ20-d11DCedEOxa1qWaNovgW-4CPQojawsS_J0kGVoOA=w400-h280-p-e7" alt="Racing Genk gaat verder zonder Didillon, ook Coucke en Jackers krijgen slecht nieuws te verwerken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-05-13/racingracing-genk-gaat-verder-zonder-didillon-ook-coucke-en-jackers-krijgen-slecht-nieuws-te-verwerken">Racing Genk gaat verder zonder Didillon, ook Coucke en Jackers krijgen slecht nieuws te verwerken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/racingracing-genk-gaat-verder-zonder-didillon-ook-coucke-en-jackers-krijgen-slecht-nieuws-te-verwerken#comments"><span class="fa fa-comment"></span> <small>43</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/ezequiel-lavezzi-ontvangt-chantageberichten-in-nieuw-sextape-schandaal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/full/64/64022.jpg" alt="Nieuwe sextape-schandaal in de maak, Argentijnse superster dient klacht in "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/full/64/64022.jpg" alt="Nieuwe sextape-schandaal in de maak, Argentijnse superster dient klacht in "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-05-13/ezequiel-lavezzi-ontvangt-chantageberichten-in-nieuw-sextape-schandaal">Nieuwe sextape-schandaal in de maak, Argentijnse superster dient klacht in </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:35</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/ezequiel-lavezzi-ontvangt-chantageberichten-in-nieuw-sextape-schandaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/james-rodriguez-kan-in-madrid-blijven-en-bij-atletico-madrid-aan-de-slag-gaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0RwM5VfmhMctosGjq_o-WkOFnE25My9U9BGR4E3wQ8YG3El8l5v8GNtwH3h0pHcH1ebgca-eGr527fjox-pZNk8=w400-h280-p-e7" alt="&#039;James Rodriguez wil in Spanje blijven en kan gevoelige overstap maken&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0RwM5VfmhMctosGjq_o-WkOFnE25My9U9BGR4E3wQ8YG3El8l5v8GNtwH3h0pHcH1ebgca-eGr527fjox-pZNk8=w400-h280-p-e7" alt="&#039;James Rodriguez wil in Spanje blijven en kan gevoelige overstap maken&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-05-13/james-rodriguez-kan-in-madrid-blijven-en-bij-atletico-madrid-aan-de-slag-gaan">'James Rodriguez wil in Spanje blijven en kan gevoelige overstap maken'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/james-rodriguez-kan-in-madrid-blijven-en-bij-atletico-madrid-aan-de-slag-gaan#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-05-13/-regering-komt-met-update-over-groepstrainingen-en-sportevenementen--">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bvffwMCLsB2lnnG2wHRrCqEjpbjQEHqkGhI5lRMjLOFVbb-OlVWHlMEXVcemGxCWUpxSEmxSoNAhJxwjDJAsO8Y=w400-h280-p-e7" alt=" Regering komt met update over groepstrainingen en sportevenementen   "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bvffwMCLsB2lnnG2wHRrCqEjpbjQEHqkGhI5lRMjLOFVbb-OlVWHlMEXVcemGxCWUpxSEmxSoNAhJxwjDJAsO8Y=w400-h280-p-e7" alt=" Regering komt met update over groepstrainingen en sportevenementen   "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2020-05-13/-regering-komt-met-update-over-groepstrainingen-en-sportevenementen--"> Regering komt met update over groepstrainingen en sportevenementen   </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-05-13/-regering-komt-met-update-over-groepstrainingen-en-sportevenementen--#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-05-13/regering-laat-groepstrainingen-weer-toe-vanaf-maandag-sportevenementen-nog-steeds-verboden2">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aM_cp-aSeWp6tE2g86GRIXm5J_T3quUJXShy2dCJWbPgXiCCWPmGWARl7DlkzmiAoXbaHjznqWioBvf739jWhz2q=w400-h280-p-e7" alt="Regering komt met update over groepstrainingen en sportevenementen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aM_cp-aSeWp6tE2g86GRIXm5J_T3quUJXShy2dCJWbPgXiCCWPmGWARl7DlkzmiAoXbaHjznqWioBvf739jWhz2q=w400-h280-p-e7" alt="Regering komt met update over groepstrainingen en sportevenementen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-05-13/regering-laat-groepstrainingen-weer-toe-vanaf-maandag-sportevenementen-nog-steeds-verboden2">Regering komt met update over groepstrainingen en sportevenementen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:48</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-05-13/regering-laat-groepstrainingen-weer-toe-vanaf-maandag-sportevenementen-nog-steeds-verboden2#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-05-13/max-verstappen-heeft-geen-interesse-in-een-avontuur-bij-ferrari-absoluut-niet-het-geval">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/-WfcgyoGO7upYnqMQ4pwuhznB9iH6uK8-SLUrbF4QwMYcsLoLMhuuSObgmKWFfM76cv67MnOPKRK6hSI_Viqvg=w300-h250-p-e7" alt="Max Verstappen heeft geen interesse in een avontuur bij Ferrari: &quot;Absoluut niet het geval&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-05-13/max-verstappen-heeft-geen-interesse-in-een-avontuur-bij-ferrari-absoluut-niet-het-geval">Max Verstappen heeft geen interesse in een avontuur bij Ferrari: "Absoluut niet het geval"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-05-12/plek-vacant-bij-het-grote-ferrari-sebastian-vettel-op-weg-naar-de-uitgang">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JXeqmCDrH5NEw6ArMrQpxlYCdw5UZp9aSDzShLKaZ4hGu9D3iJScv9neiv0kQUxxNym6hC5WNeJOk--cfERpKgg=w300-h250-p-e7" alt="Plek vacant bij het grote Ferrari: Sebastian Vettel op weg naar de uitgang"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/JXeqmCDrH5NEw6ArMrQpxlYCdw5UZp9aSDzShLKaZ4hGu9D3iJScv9neiv0kQUxxNym6hC5WNeJOk--cfERpKgg=w300-h250-p-e7" alt="Plek vacant bij het grote Ferrari: Sebastian Vettel op weg naar de uitgang"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-05-12/plek-vacant-bij-het-grote-ferrari-sebastian-vettel-op-weg-naar-de-uitgang">Plek vacant bij het grote Ferrari: Sebastian Vettel op weg naar de uitgang</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-05-12/vijf-jaar-vettel-bij-ferrari-hoopgevend-begin-gemiste-kans-in-2018-en-interne-strijd-die-woekert">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mfl842r2qw_Va90SSqUo11XOrC6BRAJ9UFe7NWhP06oFTQRKnue-DR3IWv1247mSfA0xORiAr5G0edHTsaSsTcRm=w300-h250-p-e7" alt="Vijf jaar Vettel bij Ferrari: hoopgevend begin, gemiste kans in 2018 en interne strijd die woekert"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/mfl842r2qw_Va90SSqUo11XOrC6BRAJ9UFe7NWhP06oFTQRKnue-DR3IWv1247mSfA0xORiAr5G0edHTsaSsTcRm=w300-h250-p-e7" alt="Vijf jaar Vettel bij Ferrari: hoopgevend begin, gemiste kans in 2018 en interne strijd die woekert"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-05-12/vijf-jaar-vettel-bij-ferrari-hoopgevend-begin-gemiste-kans-in-2018-en-interne-strijd-die-woekert">Vijf jaar Vettel bij Ferrari: hoopgevend begin, gemiste kans in 2018 en interne strijd die woekert</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/groot-britannie/button-jenson" class="btn btn-outline-dark my-1">Jenson Button</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/duitsland/gunther-maximilian" class="btn btn-outline-dark my-1">Maximilian Günther</a>
		<a href="/duitsland/wehrlein-pascal" class="btn btn-outline-dark my-1">Pascal Wehrlein</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/duitsland/hulkenberg-nico" class="btn btn-outline-dark my-1">Nico Hulkenberg</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://static.sportid.be/images/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-05-13",
					"name": "13/05/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-05-13/70-jaar-formule-1-hegemonies-van-fangio-schumacher-vettel-en-hamilton-en-de-tragiek-van-senna",
					"name": "70 jaar Formule 1: hegemonies van Fangio, Schumacher, Vettel en Hamilton en de tragiek van Senna"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 6045, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":193,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>