<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>GP van Canada kan in juni niet plaatsvinden | Autosportkrant.be</title>
		
		<meta name="title" content="GP van Canada kan in juni niet plaatsvinden | Autosportkrant.be" />
		<meta name="description" content="De start van het Formule 1-seizoen wordt steeds verder opgeschoven. Na eerdere annulaties was de GP van Canada mogelijk de eerstvolgende race, maar ook die zal niet op het aangeduide moment kunnen doorgaan vanwege het coronavirus." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-04-08/geen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum">
		<meta property="og:title" content="Geen F1-race in Canada in juni: tal van GP&#039;s nog wel kandidaat voor nieuwe datum" />
		<meta property="og:description" content="De start van het Formule 1-seizoen wordt steeds verder opgeschoven. Na eerdere annulaties was de GP van Canada mogelijk de eerstvolgende race, maar ook die zal niet op het aangeduide moment kunnen doorgaan vanwege het coronavirus." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-04-08/geen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum" />
				<meta property="og:image" content="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Geen F1-race in Canada in juni: tal van GP&#039;s nog wel kandidaat voor nieuwe datum">
        <meta name="twitter:description" content="De start van het Formule 1-seizoen wordt steeds verder opgeschoven. Na eerdere annulaties was de GP van Canada mogelijk de eerstvolgende race, maar ook die zal niet op het aangeduide moment kunnen doorgaan vanwege het coronavirus.">
        <meta name="twitter:image" content="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Geen F1-race in Canada in juni: tal van GP's nog wel kandidaat voor nieuwe datum</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Redactie</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-04-08T07:03:00+02:00"><a href="/nieuws/2020-04-08">Vandaag</a> 07:03</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-04-08%2Fgeen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Geen%20F1-race%20in%20Canada%20in%20juni%3A%20tal%20van%20GP%27s%20nog%20wel%20kandidaat%20voor%20nieuwe%20datum&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-04-08%2Fgeen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-04-08/geen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>GP van Canada kan in juni niet plaatsvinden</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Geen F1-race in Canada in juni: tal van GP&#039;s nog wel kandidaat voor nieuwe datum" />
			</picture>
			<noscript>
				<img src="https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Geen F1-race in Canada in juni: tal van GP&#039;s nog wel kandidaat voor nieuwe datum" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De start van het Formule 1-seizoen wordt steeds verder opgeschoven. Na eerdere annulaties was de GP van Canada mogelijk de eerstvolgende race, maar ook die zal niet op het aangeduide moment kunnen doorgaan vanwege het coronavirus.</p>
						            						<div id="article_text">
            				    <p>Zo zijn er al liefst 9 van de in totaal 22 wedstrijden in het Formule 1-kampioenschap uitgesteld. De Canadezen zouden wel graag de race in Montr&eacute;al op een latere datum nog organiseren. Het gaat dus om uitstel, niet om een afgelasting.</p><p>Ook bij andere geannuleerde GP&#39;s is er nog altijd de wens om een nieuwe datum te krijgen en zien ze het niet zitten om hun volgende editie zomaar op te schuiven naar het volgende seizoen.&nbsp;Met name in Bahrein, China en Nederland willen ze zeker nog de F1-wereld ontvangen. Dat zorgt ervoor dat de kalender wel eens propvol kan zitten vanaf het moment dat er effectief geracet kan worden.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-04-08%2Fgeen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Geen%20F1-race%20in%20Canada%20in%20juni%3A%20tal%20van%20GP%27s%20nog%20wel%20kandidaat%20voor%20nieuwe%20datum&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-04-08%2Fgeen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-04-08/geen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-04-07/akkoord-tussen-teams-krijgt-navolging-verlenging-winterstop-goedgekeurd">Akkoord tussen teams krijgt navolging: verlenging winterstop goedgekeurd</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-07/prachtig-van-mercedes-eerste-beademingstoestellen-kunnen-geleverd-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/06/21/mercedes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Prachtig van Mercedes: eerste beademingstoestellen kunnen geleverd worden"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/06/21/mercedes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Prachtig van Mercedes: eerste beademingstoestellen kunnen geleverd worden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-04-07/prachtig-van-mercedes-eerste-beademingstoestellen-kunnen-geleverd-worden">Prachtig van Mercedes: eerste beademingstoestellen kunnen geleverd worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-07/prachtig-van-mercedes-eerste-beademingstoestellen-kunnen-geleverd-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-04-07/akkoord-tussen-teams-krijgt-navolging-verlenging-winterstop-goedgekeurd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Akkoord tussen teams krijgt navolging: verlenging winterstop goedgekeurd"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Akkoord tussen teams krijgt navolging: verlenging winterstop goedgekeurd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-04-07/akkoord-tussen-teams-krijgt-navolging-verlenging-winterstop-goedgekeurd">Akkoord tussen teams krijgt navolging: verlenging winterstop goedgekeurd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-04-07/akkoord-tussen-teams-krijgt-navolging-verlenging-winterstop-goedgekeurd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-08/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 08/04: Vertonghen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Transfernieuws en Transfergeruchten 08/04: Vertonghen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-04-08/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 08/04: Vertonghen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-08/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-08/italiaanse-interesse-voor-jan-vertonghen-ook-napoli-mengt-zich">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/03/full/vertonghen-jan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Italiaanse interesse voor Jan Vertonghen, ook Napoli mengt zich"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/03/full/vertonghen-jan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Italiaanse interesse voor Jan Vertonghen, ook Napoli mengt zich"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-04-08/italiaanse-interesse-voor-jan-vertonghen-ook-napoli-mengt-zich">Italiaanse interesse voor Jan Vertonghen, ook Napoli mengt zich</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-08/italiaanse-interesse-voor-jan-vertonghen-ook-napoli-mengt-zich#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-08/belgische-club-zouden-1-miljoen-euro-krijgen-bij-herverdeling-naar-het-voorstel-van-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/26/full/anderlecht-open-training3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Solidariteitsvoorstel van Anderlecht tot &#039;herverdeling&#039; zou elke club meer dan 1 miljoen euro opleveren&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/26/full/anderlecht-open-training3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Solidariteitsvoorstel van Anderlecht tot &#039;herverdeling&#039; zou elke club meer dan 1 miljoen euro opleveren&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-04-08/belgische-club-zouden-1-miljoen-euro-krijgen-bij-herverdeling-naar-het-voorstel-van-anderlecht">'Solidariteitsvoorstel van Anderlecht tot 'herverdeling' zou elke club meer dan 1 miljoen euro opleveren'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-08/belgische-club-zouden-1-miljoen-euro-krijgen-bij-herverdeling-naar-het-voorstel-van-anderlecht#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-08/tom-dumoulin-stelt-eigen-oplossing-voor-voorjaarskoersen-en-grote-ronden-voor">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/03/tom-dumoulin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tom Dumoulin stelt eigen oplossing voor voorjaarskoersen en grote ronden voor"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/03/tom-dumoulin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Tom Dumoulin stelt eigen oplossing voor voorjaarskoersen en grote ronden voor"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2020-04-08/tom-dumoulin-stelt-eigen-oplossing-voor-voorjaarskoersen-en-grote-ronden-voor">Tom Dumoulin stelt eigen oplossing voor voorjaarskoersen en grote ronden voor</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-08/tom-dumoulin-stelt-eigen-oplossing-voor-voorjaarskoersen-en-grote-ronden-voor#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-08/eerbetoon-aan-rik-van-looy-krijgt-dit-jaar-geen-derde-editie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2018/06/20/rik-van-looy.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eerbetoon aan Rik Van Looy krijgt dit jaar geen derde editie"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2018/06/20/rik-van-looy.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eerbetoon aan Rik Van Looy krijgt dit jaar geen derde editie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2020-04-08/eerbetoon-aan-rik-van-looy-krijgt-dit-jaar-geen-derde-editie">Eerbetoon aan Rik Van Looy krijgt dit jaar geen derde editie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-08/eerbetoon-aan-rik-van-looy-krijgt-dit-jaar-geen-derde-editie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-08/wordt-de-bekerfinale-tussen-club-brugge-en-antwerp-op-2-augustus-gespeeld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/16/full/mbokani-dieumerci---vormer-ruud---vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="2 augustus beste datum voor bekerfinale? Maar wat dan met spelers die einde contract zijn?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/16/full/mbokani-dieumerci---vormer-ruud---vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="2 augustus beste datum voor bekerfinale? Maar wat dan met spelers die einde contract zijn?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-04-08/wordt-de-bekerfinale-tussen-club-brugge-en-antwerp-op-2-augustus-gespeeld">2 augustus beste datum voor bekerfinale? Maar wat dan met spelers die einde contract zijn?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-08/wordt-de-bekerfinale-tussen-club-brugge-en-antwerp-op-2-augustus-gespeeld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-08/viviani-absoluut-geen-fan-van-de-rollen-en-toch-ook-geen-voorstander-van-koersen-achter-gesloten-deuren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/04/08/elia-viviani.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Viviani absoluut geen fan van de rollen en toch ook geen voorstander van koersen achter gesloten deuren"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/04/08/elia-viviani.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Viviani absoluut geen fan van de rollen en toch ook geen voorstander van koersen achter gesloten deuren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2020-04-08/viviani-absoluut-geen-fan-van-de-rollen-en-toch-ook-geen-voorstander-van-koersen-achter-gesloten-deuren">Viviani absoluut geen fan van de rollen en toch ook geen voorstander van koersen achter gesloten deuren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-08/viviani-absoluut-geen-fan-van-de-rollen-en-toch-ook-geen-voorstander-van-koersen-achter-gesloten-deuren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/marc-degryse-haalt-snoeihard-uit-naar-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/05/full/bornauw-sebastiaan---kompany-vincent---zulj-peter---cobbaut-elias.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Degryse haalt snoeihard uit naar Anderlecht: &quot;Wat zitten ze eigenlijk te janken?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/05/full/bornauw-sebastiaan---kompany-vincent---zulj-peter---cobbaut-elias.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Degryse haalt snoeihard uit naar Anderlecht: &quot;Wat zitten ze eigenlijk te janken?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-04-07/marc-degryse-haalt-snoeihard-uit-naar-rsc-anderlecht">Degryse haalt snoeihard uit naar Anderlecht: "Wat zitten ze eigenlijk te janken?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/marc-degryse-haalt-snoeihard-uit-naar-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>96</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-08/spelersvakbond-sporta-pleit-voor-een-spelersraad-met-alle-aanvoerders">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/06/full/vormer-ruud---kompany-vincent.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Spelersvakbond pleit voor een spelersraad met alle aanvoerders naar Engels voorbeeld"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/06/full/vormer-ruud---kompany-vincent.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Spelersvakbond pleit voor een spelersraad met alle aanvoerders naar Engels voorbeeld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-04-08/spelersvakbond-sporta-pleit-voor-een-spelersraad-met-alle-aanvoerders">Spelersvakbond pleit voor een spelersraad met alle aanvoerders naar Engels voorbeeld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:13</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-08/spelersvakbond-sporta-pleit-voor-een-spelersraad-met-alle-aanvoerders#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-07/-komisch-nieuws-om-de-dag-af-te-sluiten-de-work-out-van-danielle-van-den-donk-en-het-probleem-met-het-gewichtje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/10/22/full/danielle-van-de-donk.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Komisch nieuws om de dag af te sluiten: de work-out van Daniëlle van den Donk en het probleem met het gewichtje"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/10/22/full/danielle-van-de-donk.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Komisch nieuws om de dag af te sluiten: de work-out van Daniëlle van den Donk en het probleem met het gewichtje"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-07/-komisch-nieuws-om-de-dag-af-te-sluiten-de-work-out-van-danielle-van-den-donk-en-het-probleem-met-het-gewichtje">📷 Komisch nieuws om de dag af te sluiten: de work-out van Daniëlle van den Donk en het probleem met het gewichtje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:52</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-07/-komisch-nieuws-om-de-dag-af-te-sluiten-de-work-out-van-danielle-van-den-donk-en-het-probleem-met-het-gewichtje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/karel-van-eetvelt-en-rsc-anderlecht-zien-plan-de-kop-ingedrukt-door-andere-topclubs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/14/full/van-eetvelt-ceo-anderlecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Eetvelt reageert op kritiek van andere topclubs: &quot;Daar neem ik akte van&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/14/full/van-eetvelt-ceo-anderlecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Eetvelt reageert op kritiek van andere topclubs: &quot;Daar neem ik akte van&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-04-07/karel-van-eetvelt-en-rsc-anderlecht-zien-plan-de-kop-ingedrukt-door-andere-topclubs">Van Eetvelt reageert op kritiek van andere topclubs: "Daar neem ik akte van"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:17</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/karel-van-eetvelt-en-rsc-anderlecht-zien-plan-de-kop-ingedrukt-door-andere-topclubs#comments"><span class="fa fa-comment"></span> <small>59</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/royston-drenthe-komt-met-schitterende-anekdotes-uit-zijn-periode-bij-real-madrid-op-de-proppen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/08/08/full/drenthe-ronaldo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ex-speler van Real Madrid komt met schitterende anekdotes op de proppen: &quot;Hij toverde de kelder van zijn huis om in een nachtclub&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/08/08/full/drenthe-ronaldo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ex-speler van Real Madrid komt met schitterende anekdotes op de proppen: &quot;Hij toverde de kelder van zijn huis om in een nachtclub&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-04-07/royston-drenthe-komt-met-schitterende-anekdotes-uit-zijn-periode-bij-real-madrid-op-de-proppen">Ex-speler van Real Madrid komt met schitterende anekdotes op de proppen: "Hij toverde de kelder van zijn huis om in een nachtclub"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:53</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/royston-drenthe-komt-met-schitterende-anekdotes-uit-zijn-periode-bij-real-madrid-op-de-proppen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/ook-de-spelers-van-cercle-brugge-zijn-niet-tevreden-met-de-maatregelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/30/full/alioui-nabil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Na Standard krijgt ook Cercle veeg uit de pan na maatregelen: &quot;Het bestuur zwijgt nu over de behoudspremie van enkele tienduizenden euro&#039;s&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/30/full/alioui-nabil.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Na Standard krijgt ook Cercle veeg uit de pan na maatregelen: &quot;Het bestuur zwijgt nu over de behoudspremie van enkele tienduizenden euro&#039;s&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-04-07/ook-de-spelers-van-cercle-brugge-zijn-niet-tevreden-met-de-maatregelen">Na Standard krijgt ook Cercle veeg uit de pan na maatregelen: "Het bestuur zwijgt nu over de behoudspremie van enkele tienduizenden euro's"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/ook-de-spelers-van-cercle-brugge-zijn-niet-tevreden-met-de-maatregelen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-07/philipsen-heeft-na-posten-van-thuis-intro-nog-geen-nieuwe-creatieve-plannen-probeer-te-genieten-van-normale-dingen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/04/07/jasper-philipsen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Philipsen heeft na posten van &#039;Thuis&#039;-intro nog geen nieuwe creatieve plannen: &quot;Probeer te genieten van normale dingen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/04/07/jasper-philipsen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Philipsen heeft na posten van &#039;Thuis&#039;-intro nog geen nieuwe creatieve plannen: &quot;Probeer te genieten van normale dingen&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2020-04-07/philipsen-heeft-na-posten-van-thuis-intro-nog-geen-nieuwe-creatieve-plannen-probeer-te-genieten-van-normale-dingen">Philipsen heeft na posten van 'Thuis'-intro nog geen nieuwe creatieve plannen: "Probeer te genieten van normale dingen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-07/philipsen-heeft-na-posten-van-thuis-intro-nog-geen-nieuwe-creatieve-plannen-probeer-te-genieten-van-normale-dingen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/kv-oostende-sporting-lokeren-ksv-roeselare-lommel-sk-en-excelsior-virton-moeten-vrezen-voor-proflicentie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/12/08/full/oostende-lokeren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stevent het Belgische profvoetbal op een bloedbad af? &#039;Maar liefst 5 (!) clubs gaan geen licentie krijgen voor volgend seizoen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/12/08/full/oostende-lokeren.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stevent het Belgische profvoetbal op een bloedbad af? &#039;Maar liefst 5 (!) clubs gaan geen licentie krijgen voor volgend seizoen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-04-07/kv-oostende-sporting-lokeren-ksv-roeselare-lommel-sk-en-excelsior-virton-moeten-vrezen-voor-proflicentie">Stevent het Belgische profvoetbal op een bloedbad af? 'Maar liefst 5 (!) clubs gaan geen licentie krijgen voor volgend seizoen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/virton"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/virton.png" alt="Virton" title="Virton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/roeselare"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/roeselare2.png" alt="Roeselare" title="Roeselare" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/kv-oostende-sporting-lokeren-ksv-roeselare-lommel-sk-en-excelsior-virton-moeten-vrezen-voor-proflicentie#comments"><span class="fa fa-comment"></span> <small>22</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/fifa-wil-dat-de-nationale-competities-worden-afgewerkt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/04/26/full/kevin-de-bruyne-carvajal-cityreal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="FIFA wil dat nationale competities hervatten en kondigt maatregelen aan rond aflopende contracten en transferperiodes"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/04/26/full/kevin-de-bruyne-carvajal-cityreal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="FIFA wil dat nationale competities hervatten en kondigt maatregelen aan rond aflopende contracten en transferperiodes"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-04-07/fifa-wil-dat-de-nationale-competities-worden-afgewerkt">FIFA wil dat nationale competities hervatten en kondigt maatregelen aan rond aflopende contracten en transferperiodes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:49</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/fifa-wil-dat-de-nationale-competities-worden-afgewerkt#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-07/de-gendt-op-zijn-hoede-voor-slechtst-denkbare-scenario-dan-zie-ik-heel-veel-ploegen-ermee-ophouden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/29/thomas-de-gendt.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Gendt op zijn hoede voor slechtst denkbare scenario: &quot;Dan zie ik héél veel ploegen ermee ophouden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/29/thomas-de-gendt.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Gendt op zijn hoede voor slechtst denkbare scenario: &quot;Dan zie ik héél veel ploegen ermee ophouden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2020-04-07/de-gendt-op-zijn-hoede-voor-slechtst-denkbare-scenario-dan-zie-ik-heel-veel-ploegen-ermee-ophouden">De Gendt op zijn hoede voor slechtst denkbare scenario: "Dan zie ik héél veel ploegen ermee ophouden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-07/de-gendt-op-zijn-hoede-voor-slechtst-denkbare-scenario-dan-zie-ik-heel-veel-ploegen-ermee-ophouden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/een-jaar-geleden-won-antwerp-voor-het-eerst-in-22-jaar-op-het-veld-van-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/07/full/antwerp.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Exact één jaar geleden won Antwerp voor het eerst in 22 jaar op het veld van Anderlecht"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/07/full/antwerp.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Exact één jaar geleden won Antwerp voor het eerst in 22 jaar op het veld van Anderlecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-04-07/een-jaar-geleden-won-antwerp-voor-het-eerst-in-22-jaar-op-het-veld-van-anderlecht">🎥 Exact één jaar geleden won Antwerp voor het eerst in 22 jaar op het veld van Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:46</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/een-jaar-geleden-won-antwerp-voor-het-eerst-in-22-jaar-op-het-veld-van-anderlecht#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/kv-mechelen-wil-rsc-anderlecht-aftroeven-om-de-handtekening-van-jonathan-de-bie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/03/full/de-bie-jonathan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Mechelen wil Anderlecht aftroeven en zit al rond de tafel met transfervrije Belg&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/03/full/de-bie-jonathan.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Mechelen wil Anderlecht aftroeven en zit al rond de tafel met transfervrije Belg&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-04-07/kv-mechelen-wil-rsc-anderlecht-aftroeven-om-de-handtekening-van-jonathan-de-bie">'Mechelen wil Anderlecht aftroeven en zit al rond de tafel met transfervrije Belg'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham/tottenham-u18"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/kv-mechelen-wil-rsc-anderlecht-aftroeven-om-de-handtekening-van-jonathan-de-bie#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-07/sven-en-thibau-nys-blijven-jongeren-coachen-met-tips-tricks-en-online-challenges">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/01/23/sven-thibau-nys.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sven en Thibau Nys blijven jongeren coachen met tips, tricks en online challenges"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/01/23/sven-thibau-nys.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sven en Thibau Nys blijven jongeren coachen met tips, tricks en online challenges"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2020-04-07/sven-en-thibau-nys-blijven-jongeren-coachen-met-tips-tricks-en-online-challenges">Sven en Thibau Nys blijven jongeren coachen met tips, tricks en online challenges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-07/sven-en-thibau-nys-blijven-jongeren-coachen-met-tips-tricks-en-online-challenges#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/afc-ajax-wil-krepin-diatta-betrekken-in-deal-met-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/27/full/diatta-krepin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Club Brugge aast nog steeds op Marin, Ajax wil Club-sterkhouder in ruil&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/27/full/diatta-krepin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Club Brugge aast nog steeds op Marin, Ajax wil Club-sterkhouder in ruil&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-04-07/afc-ajax-wil-krepin-diatta-betrekken-in-deal-met-club-brugge">'Club Brugge aast nog steeds op Marin, Ajax wil Club-sterkhouder in ruil'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/afc-ajax-wil-krepin-diatta-betrekken-in-deal-met-club-brugge#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/fc-barcelona-deed-er-alles-aan-om-de-transfer-van-neymar-van-psg-naar-real-madrid-tegen-te-houden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/19/full/neymar-da-silva-santos-junior-neymar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dit is toch wel héél opvallend: &#039;Barcelona deed Neymar vorige zomer een belofte om aanbod van Real Madrid te weigeren&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/19/full/neymar-da-silva-santos-junior-neymar.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Dit is toch wel héél opvallend: &#039;Barcelona deed Neymar vorige zomer een belofte om aanbod van Real Madrid te weigeren&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-04-07/fc-barcelona-deed-er-alles-aan-om-de-transfer-van-neymar-van-psg-naar-real-madrid-tegen-te-houden">Dit is toch wel héél opvallend: 'Barcelona deed Neymar vorige zomer een belofte om aanbod van Real Madrid te weigeren'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/fc-barcelona-deed-er-alles-aan-om-de-transfer-van-neymar-van-psg-naar-real-madrid-tegen-te-houden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-07/voor-romain-bardet-hoeven-renners-nu-niet-de-weg-op-te-mogen-geen-periode-om-egostisch-te-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/07/04/romain-bardet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voor Romain Bardet hoeven renners nu niet de weg op te mogen: &quot;Geen periode om egoïstisch te zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/07/04/romain-bardet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Voor Romain Bardet hoeven renners nu niet de weg op te mogen: &quot;Geen periode om egoïstisch te zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-04-07/voor-romain-bardet-hoeven-renners-nu-niet-de-weg-op-te-mogen-geen-periode-om-egostisch-te-zijn">Voor Romain Bardet hoeven renners nu niet de weg op te mogen: "Geen periode om egoïstisch te zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-07/voor-romain-bardet-hoeven-renners-nu-niet-de-weg-op-te-mogen-geen-periode-om-egostisch-te-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/uitgerekend-meeste-spelerswissels-in-zuid-amerika-maar-bij-welke-belgische-clubs-is-er-het-grootste-verloop-en-wie-is-de-verrassende-trouwste-ploeg-van-1a">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/07/full/chartje.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitgerekend: meeste spelerswissels in Zuid-Amerika, maar bij welke Belgische clubs is er het grootste verloop en wie is de verrassende &#039;trouwste&#039; ploeg van 1A?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/07/full/chartje.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitgerekend: meeste spelerswissels in Zuid-Amerika, maar bij welke Belgische clubs is er het grootste verloop en wie is de verrassende &#039;trouwste&#039; ploeg van 1A?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-04-07/uitgerekend-meeste-spelerswissels-in-zuid-amerika-maar-bij-welke-belgische-clubs-is-er-het-grootste-verloop-en-wie-is-de-verrassende-trouwste-ploeg-van-1a">Uitgerekend: meeste spelerswissels in Zuid-Amerika, maar bij welke Belgische clubs is er het grootste verloop en wie is de verrassende 'trouwste' ploeg van 1A?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/uitgerekend-meeste-spelerswissels-in-zuid-amerika-maar-bij-welke-belgische-clubs-is-er-het-grootste-verloop-en-wie-is-de-verrassende-trouwste-ploeg-van-1a#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/lokeren-heeft-nooit-een-deftige-ploeg-op-het-veld-gebracht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/17/full/lokeren2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het rapport van de redactie: 8 in 1B - Lokeren gebuisd over de hele lijn"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/17/full/lokeren2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Het rapport van de redactie: 8 in 1B - Lokeren gebuisd over de hele lijn"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-04-07/lokeren-heeft-nooit-een-deftige-ploeg-op-het-veld-gebracht">Het rapport van de redactie: 8 in 1B - Lokeren gebuisd over de hele lijn</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:03</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/lokeren-heeft-nooit-een-deftige-ploeg-op-het-veld-gebracht#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/knvb-wil-nederlandse-eredivisie-en-tweede-klasse-laten-hervatten-midden-juni">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/04/07/full/utrecht-sparta.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nederland volgt voorbeeld Pro League niet en heeft periode voor ogen voor hervatting competitie"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/04/07/full/utrecht-sparta.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nederland volgt voorbeeld Pro League niet en heeft periode voor ogen voor hervatting competitie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-04-07/knvb-wil-nederlandse-eredivisie-en-tweede-klasse-laten-hervatten-midden-juni">Nederland volgt voorbeeld Pro League niet en heeft periode voor ogen voor hervatting competitie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:53</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/knvb-wil-nederlandse-eredivisie-en-tweede-klasse-laten-hervatten-midden-juni#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/club-brugge-heeft-de-voortrekkersrol-in-belgie-duidelijk-overgenomen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/08/01/full/mannaert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Club Brugge is nog steeds van plan om zich met de grote jongens te meten: de voortrekkersrol verschoof"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/08/01/full/mannaert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Club Brugge is nog steeds van plan om zich met de grote jongens te meten: de voortrekkersrol verschoof"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-04-07/club-brugge-heeft-de-voortrekkersrol-in-belgie-duidelijk-overgenomen">Club Brugge is nog steeds van plan om zich met de grote jongens te meten: de voortrekkersrol verschoof</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/club-brugge-heeft-de-voortrekkersrol-in-belgie-duidelijk-overgenomen#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-07/engelse-bondscoaches-akkoord-met-fikse-salarisverlaging">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/18/full/neville-phil3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Engelse bondscoaches akkoord met fikse salarisverlaging"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/18/full/neville-phil3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Engelse bondscoaches akkoord met fikse salarisverlaging"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-07/engelse-bondscoaches-akkoord-met-fikse-salarisverlaging">Engelse bondscoaches akkoord met fikse salarisverlaging</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/engeland/engeland/engeland-vrouwen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-04-07/engelse-bondscoaches-akkoord-met-fikse-salarisverlaging#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/jadon-sancho-is-in-maart-verkozen-tot-speler-van-de-maand-in-de-bundesliga">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/25/full/sancho-jadon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vreemder wordt het niet meer: Sancho verkozen tot &#039;Speler van de Maand&#039; in de Bundesliga"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/25/full/sancho-jadon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vreemder wordt het niet meer: Sancho verkozen tot &#039;Speler van de Maand&#039; in de Bundesliga"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-04-07/jadon-sancho-is-in-maart-verkozen-tot-speler-van-de-maand-in-de-bundesliga">Vreemder wordt het niet meer: Sancho verkozen tot 'Speler van de Maand' in de Bundesliga</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/jadon-sancho-is-in-maart-verkozen-tot-speler-van-de-maand-in-de-bundesliga#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/gille-van-binst-vraagt-zich-af-wat-er-allemaal-bij-anderlecht-gebeurt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/04/29/full/gille-van-binst.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Binst kijkt hoofdschuddend naar wat er bij Anderlecht gebeurt: &quot;Ze gaan vanaf nul moeten herbeginnen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/04/29/full/gille-van-binst.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Binst kijkt hoofdschuddend naar wat er bij Anderlecht gebeurt: &quot;Ze gaan vanaf nul moeten herbeginnen&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-04-07/gille-van-binst-vraagt-zich-af-wat-er-allemaal-bij-anderlecht-gebeurt">Van Binst kijkt hoofdschuddend naar wat er bij Anderlecht gebeurt: "Ze gaan vanaf nul moeten herbeginnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/gille-van-binst-vraagt-zich-af-wat-er-allemaal-bij-anderlecht-gebeurt#comments"><span class="fa fa-comment"></span> <small>25</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-07/evenepoel-krijgt-dit-jaar-geen-kans-om-te-winnen-in-italiaanse-rittenkoers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/07/28/remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Evenepoel krijgt dit jaar geen kans om te winnen in Italiaanse rittenkoers"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/07/28/remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Evenepoel krijgt dit jaar geen kans om te winnen in Italiaanse rittenkoers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2020-04-07/evenepoel-krijgt-dit-jaar-geen-kans-om-te-winnen-in-italiaanse-rittenkoers">Evenepoel krijgt dit jaar geen kans om te winnen in Italiaanse rittenkoers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-07/evenepoel-krijgt-dit-jaar-geen-kans-om-te-winnen-in-italiaanse-rittenkoers#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-04-07/afzwaaiende-grandslamkampioene-moet-wachten-op-afscheidsmatch-tegen-serena-williams">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/04/07/serena-williams-caroline-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afzwaaiende grandslamkampioene moet wachten op afscheidsmatch tegen Serena Williams"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/04/07/serena-williams-caroline-wozniacki.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Afzwaaiende grandslamkampioene moet wachten op afscheidsmatch tegen Serena Williams"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.tenniskrant.be/nieuws/2020-04-07/afzwaaiende-grandslamkampioene-moet-wachten-op-afscheidsmatch-tegen-serena-williams">Afzwaaiende grandslamkampioene moet wachten op afscheidsmatch tegen Serena Williams</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-04-07/afzwaaiende-grandslamkampioene-moet-wachten-op-afscheidsmatch-tegen-serena-williams#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-04-07/ook-vrouwenkoers-doorheen-belgie-en-nederland-geveld-door-corona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/04/07/annelies-dom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook vrouwenkoers doorheen België en Nederland geveld door corona"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/04/07/annelies-dom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ook vrouwenkoers doorheen België en Nederland geveld door corona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2020-04-07/ook-vrouwenkoers-doorheen-belgie-en-nederland-geveld-door-corona">Ook vrouwenkoers doorheen België en Nederland geveld door corona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-04-07/ook-vrouwenkoers-doorheen-belgie-en-nederland-geveld-door-corona#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-04-07/vincent-goemaere-schaarde-zich-achter-het-voorstel-van-anderlecht-de-europese-inkomsten-te-verdelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/10/full/vincent-goemaere-cercle-brugge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Cercle Brugge-voorzitter steunt &#039;solidariteitsvoorstel&#039; Anderlecht: &quot;Sterk dat ze dit aandurven&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/10/full/vincent-goemaere-cercle-brugge.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Cercle Brugge-voorzitter steunt &#039;solidariteitsvoorstel&#039; Anderlecht: &quot;Sterk dat ze dit aandurven&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-04-07/vincent-goemaere-schaarde-zich-achter-het-voorstel-van-anderlecht-de-europese-inkomsten-te-verdelen">Cercle Brugge-voorzitter steunt 'solidariteitsvoorstel' Anderlecht: "Sterk dat ze dit aandurven"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-04-07/vincent-goemaere-schaarde-zich-achter-het-voorstel-van-anderlecht-de-europese-inkomsten-te-verdelen#comments"><span class="fa fa-comment"></span> <small>305</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-04-07/prachtig-van-mercedes-eerste-beademingstoestellen-kunnen-geleverd-worden">
    					    					        						<img class="img-fluid img-full" src="https://auto.sport-foto.be/2019/06/21/mercedes.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Prachtig van Mercedes: eerste beademingstoestellen kunnen geleverd worden"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-04-07/prachtig-van-mercedes-eerste-beademingstoestellen-kunnen-geleverd-worden">Prachtig van Mercedes: eerste beademingstoestellen kunnen geleverd worden</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-04-06/ferrari-rijder-leclerc-vlamt-ook-op-virtueel-circuit-vandoorne-kaapt-ereplaats-weg">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/09/06/charles-leclerc.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Ferrari-rijder Leclerc vlamt ook op virtueel circuit, Vandoorne kaapt ereplaats weg"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2019/09/06/charles-leclerc.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Ferrari-rijder Leclerc vlamt ook op virtueel circuit, Vandoorne kaapt ereplaats weg"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-04-06/ferrari-rijder-leclerc-vlamt-ook-op-virtueel-circuit-vandoorne-kaapt-ereplaats-weg">Ferrari-rijder Leclerc vlamt ook op virtueel circuit, Vandoorne kaapt ereplaats weg</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-04-07/akkoord-tussen-teams-krijgt-navolging-verlenging-winterstop-goedgekeurd">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Akkoord tussen teams krijgt navolging: verlenging winterstop goedgekeurd"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Akkoord tussen teams krijgt navolging: verlenging winterstop goedgekeurd"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-04-07/akkoord-tussen-teams-krijgt-navolging-verlenging-winterstop-goedgekeurd">Akkoord tussen teams krijgt navolging: verlenging winterstop goedgekeurd</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/engeland/norris-lando" class="btn btn-outline-dark my-1">Lando Norris</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/belgie/courtois-thibaut" class="btn btn-outline-dark my-1">Thibaut Courtois</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/canada/stroll-lance" class="btn btn-outline-dark my-1">Lance Stroll</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/panama/marquez-alexia-llysel" class="btn btn-outline-dark my-1">Alexia Llysel Marquez</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/belgie/everts-stefan" class="btn btn-outline-dark my-1">Stefan Everts</a>
		<a href="/rusland/kvyat-daniil" class="btn btn-outline-dark my-1">Daniil Kvyat</a>
		<a href="/frankrijk/gasly-pierre" class="btn btn-outline-dark my-1">Pierre Gasly</a>
		<a href="/engeland/albon-alexander" class="btn btn-outline-dark my-1">Alexander Albon</a>
		<a href="/engeland/hamilton-lewis" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-24/dakarrally-brengt-nog-dodelijk-slachtoffer-met-zich-mee-nederlander-overlijdt-aan-verwondingen#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Dakarrally brengt nog dodelijk slachtoffer met zich mee: Nederlander overlijdt aan verwondingen</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-10/lewis-hamilton-wil-een-half-miljoen-schenken-aan-slachtoffers-in-australie-het-doet-me-erg-veel-pijn#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Lewis Hamilton wil een half miljoen schenken aan slachtoffers in Australië: "Het doet me erg veel pijn"</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-17/57-jarige-sainz-pakt-derde-eindzege-in-dakar#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> 57-jarige Sainz pakt derde eindzege in Dakar</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-19/stoffel-vandoorne-grijpt-de-macht-in-de-formule-e#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Stoffel Vandoorne grijpt de macht in de Formule E</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-04/mercedes-heeft-wat-problemen-met-nieuwe-motor-er-wordt-volop-aan-gewerkt#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Mercedes heeft wat problemen met nieuwe motor: "Er wordt volop aan gewerkt"</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-11/rally-van-zweden-gaat-mogelijk-niet-door-wegens-te-weinig-sneeuw#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Rally van Zweden gaat mogelijk niet door wegens... te weinig sneeuw</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-16/stefan-everts-hoopt-ondanks-nieuwe-ingreep-ooit-weer-op-de-motor-te-zitten#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Stefan Everts hoopt ondanks nieuwe ingreep ooit weer op de motor te zitten</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Bevestiging van de FIA: GP van China zal niet in april doorgaan</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-21/ferrari-gaat-nieuwe-bolide-voorstellen-in-prachtig-historisch-kader-en-legt-ook-al-datum-vast#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Ferrari gaat nieuwe bolide voorstellen in prachtig historisch kader en legt ook al datum vast</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-05/haaienvin-en-andere-vleugels-vandoorne-en-co-weten-met-welke-wagen-ze-volgend-seizoen-mogen-rijden#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Haaienvin én andere vleugels: Vandoorne & co weten met welke wagen ze volgend seizoen mogen rijden</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-04-08",
					"name": "08/04/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-04-08/geen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum",
					"name": "Geen F1-race in Canada in juni: tal van GP&#039;s nog wel kandidaat voor nieuwe datum"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 5887, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-04-08/geen-f1-race-in-canada-in-juni-tal-van-gps-nog-wel-kandidaat-voor-nieuwe-datum"
		},
		"headline": "Geen F1-race in Canada in juni: tal van GP&#039;s nog wel kandidaat voor nieuwe datum",
				"image": {
			"@type": "ImageObject",
			"url": "https://auto.sport-foto.be/2020/04/08/gp-van-canada.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-04-08T07:03:00+02:00",
	"dateModified": "2020-04-08T07:03:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De start van het Formule 1-seizoen wordt steeds verder opgeschoven. Na eerdere annulaties was de GP van Canada mogelijk de eerstvolgende race, maar ook die zal niet op het aangeduide moment kunnen doorgaan vanwege het coronavirus.",
	"articleBody": "&lt;p&gt;Zo zijn er al liefst 9 van de in totaal 22 wedstrijden in het Formule 1-kampioenschap uitgesteld. De Canadezen zouden wel graag de race in Montr&amp;eacute;al op een latere datum nog organiseren. Het gaat dus om uitstel, niet om een afgelasting.&lt;/p&gt;&lt;p&gt;Ook bij andere geannuleerde GP&amp;#39;s is er nog altijd de wens om een nieuwe datum te krijgen en zien ze het niet zitten om hun volgende editie zomaar op te schuiven naar het volgende seizoen.&amp;nbsp;Met name in Bahrein, China en Nederland willen ze zeker nog de F1-wereld ontvangen. Dat zorgt ervoor dat de kalender wel eens propvol kan zitten vanaf het moment dat er effectief geracet kan worden.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":170,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>