<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Mercedes, Ferrari en Red Bull gaan opnieuw de strijd aan in de Formule 1 | Autosportkrant.be</title>
		
		<meta name="title" content="Mercedes, Ferrari en Red Bull gaan opnieuw de strijd aan in de Formule 1 | Autosportkrant.be" />
		<meta name="description" content="De top vier uit het vorige seizoen zijn ook de namen waar in 2020 het meest van verwacht mag worden in de Formule 1: Max Verstappen, Lewis Hamilton, Valtteri Bottas en Charles Leclerc. Zij gaan vanaf komend weekend opnieuw met mekaar de strijd aan." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten">
		<meta property="og:title" content="Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten" />
		<meta property="og:description" content="De top vier uit het vorige seizoen zijn ook de namen waar in 2020 het meest van verwacht mag worden in de Formule 1: Max Verstappen, Lewis Hamilton, Valtteri Bottas en Charles Leclerc. Zij gaan vanaf komend weekend opnieuw met mekaar de strijd aan." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten" />
				<meta property="og:image" content="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten">
        <meta name="twitter:description" content="De top vier uit het vorige seizoen zijn ook de namen waar in 2020 het meest van verwacht mag worden in de Formule 1: Max Verstappen, Lewis Hamilton, Valtteri Bottas en Charles Leclerc. Zij gaan vanaf komend weekend opnieuw met mekaar de strijd aan.">
        <meta name="twitter:image" content="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://soccer.sport-foto.be/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-03-11T21:24:00+01:00"><a href="/nieuws/2020-03-11">Gisteren</a> 21:24</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-03-11%2Fcorona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Corona%20of%20niet%3A%20start%20Formule%201-seizoen%20kondigt%20zich%20aan%20en%20dit%20mag%20u%20verwachten&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-03-11%2Fcorona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Mercedes, Ferrari en Red Bull gaan opnieuw de strijd aan in de Formule 1</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten" />
			</picture>
			<noscript>
				<img src="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De top vier uit het vorige seizoen zijn ook de namen waar in 2020 het meest van verwacht mag worden in de Formule 1: Max Verstappen, Lewis Hamilton, Valtteri Bottas en Charles Leclerc. Zij gaan vanaf komend weekend opnieuw met mekaar de strijd aan.</p>
						            						<div id="article_text">
            				    <p>Want het coronavirus heeft dan wel gezorgd voor afgelasting van de GP van China, ondertussen staat de GP van Australi&euml; nog altijd op het programma. Hier en daar heerst er nog twijfel, maar in principe zullen vrije trainingen, kwalificaties en de race gewoon doorgaan. En gaat het Formule 1-seizoen dus gewoon van start zoals voorzien. Wat mogen we dan verwachten?</p><p>Dezelfde drie topteams als vorige jaren alleszins. Waarbij Red Bull wellicht vooral met <a href="/nederland/verstappen-max">Verstappen</a> zal meedoen voor de prijzen, het bij Ferrari nog moet blijken of Vettel klaar is voor een heropleving en Mercedes wellicht wel zeker op zijn twee rijders kan mikken. Want <a href="/finland/bottas-valtteri">Bottas</a> mag door de snelheid van de wagen ook nooit uit het oog verloren worden, maar <a href="/groot-britannie/hamilton-lewis2">Hamilton</a> heeft een duidelijke streep voor en jaagt op zijn 7de wereldtitel.</p><h2>BETROUWBAARHEID EEN ISSUE BIJ MERCEDES?</h2><p>Mercedes stapelde de successen de voorbije jaren op en het ziet er niet naar uit dat het dit jaar aan snelheid moet inboeten. <a href="/groot-britannie/hamilton-lewis2">Hamilton</a> kwam tijdens de testen in Barcelona wel een paar keer stil te staan met zijn wagen, maar bij Mercedes maken ze zich weinig zorgen over de betrouwbaarheid van de bolide.</p><p><img alt="" src="https://auto.sport-foto.be/2019/05/14/charles-leclerc-sebastian-vettel.jpg?w=750&h=500&auto=format" style="width: 750px; height: 500px;" /></p><p>Bij Ferrari lijken ze qua snelheid niet ver af te zitten van hun grote concurrent, maar een wagen afleveren die het Duitse merk over een seizoen lang voldoende kan kloppen, is nog iets anders. <a href="/onbekend/leclerc-charles">Leclerc</a> sprokkelde in zijn eerste jaar bij de Italiaanse renstal meer punten dan Vettel en lijkt klaar om de nummer &eacute;&eacute;n-positie nu helemaal op te eisen. Tenzij Vettel nog &eacute;&eacute;n van zijn betere jaren in zijn mars heeft.</p><h2>DRUK OPGEVOERD BIJ RED BULL</h2><p>Bij Red Bull zien ze de druk opvoeren om <a href="/nederland/verstappen-max">Max Verstappen</a> een wagen te geven waarmee hij niet enkel eens een paar races na mekaar kan winnen na een goede doorontwikkeling, maar ook echt voor de titel kan strijden. Dat heeft de Nederlander ook contractueel laten vastleggen. De continu&iuml;teit binnen het team lijkt een goede zaak en ook Albon heeft zijn potentieel in het slot van het vorige seizoen al laten zien.</p><p><img alt="" src="https://auto.sport-foto.be/2020/03/04/max-verstappen.jpg?w=750&h=500&auto=format" style="width: 750px; height: 500px;" /></p><p>Welke opvallendheden zijn er voor de rest zo nogal? De GP van Nederland maakt zijn terugkeer op de kalender en komt er als vierde race van het seizoen al snel aan. Bovendien ligt er in Zandvoort een gloednieuwe kombocht die erg steil is. Deze nieuwigheid zal de rijders wel warm maken om er het beste van zichzelf te geven.</p><h2>KNALLEN ZE BIJ RACING POINT?</h2><p>Voorts is het uitkijken welke teams en piloten zich kunnen manifesteren. Sergio Perez heeft laten weten dat zijn nieuwe Racing Point de beste wagen is waar hij al mee gereden heeft. Dan moet de Mexicaan samen met de rijders van Renault en McLaren toch een gooi kunnen doen naar de titel &#39;best of the rest&#39;.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-03-11%2Fcorona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Corona%20of%20niet%3A%20start%20Formule%201-seizoen%20kondigt%20zich%20aan%20en%20dit%20mag%20u%20verwachten&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-03-11%2Fcorona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/nederland/verstappen-max" class="btn btn-dark">Max Verstappen</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/leclerc-charles" class="btn btn-dark">Charles Leclerc</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/finland/bottas-valtteri" class="btn btn-dark">Valtteri Bottas</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-03-10/coronavirus-blijft-woeden-nu-ook-motorrace-in-de-states-uitgesteld">Coronavirus blijft woeden: nu ook motorrace in de States uitgesteld</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-03-12/alles-afgelast-maar-f1-nog-niet-wereldkampioen-lewis-hamilton-kan-het-niet-vatten">Alles afgelast, maar F1 nog niet: wereldkampioen Lewis Hamilton kan het niet vatten</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-12/alles-afgelast-maar-f1-nog-niet-wereldkampioen-lewis-hamilton-kan-het-niet-vatten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/20/lewis-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alles afgelast, maar F1 nog niet: wereldkampioen Lewis Hamilton kan het niet vatten"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/20/lewis-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alles afgelast, maar F1 nog niet: wereldkampioen Lewis Hamilton kan het niet vatten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-03-12/alles-afgelast-maar-f1-nog-niet-wereldkampioen-lewis-hamilton-kan-het-niet-vatten">Alles afgelast, maar F1 nog niet: wereldkampioen Lewis Hamilton kan het niet vatten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-12/alles-afgelast-maar-f1-nog-niet-wereldkampioen-lewis-hamilton-kan-het-niet-vatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-08/vreemde-aanblik-straks-in-gp-van-bahrein-coronavirus-houdt-publiek-weg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2018/04/09/hamilton---verstappen-bahrein.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vreemde aanblik straks in GP van Bahrein: coronavirus houdt publiek weg"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2018/04/09/hamilton---verstappen-bahrein.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vreemde aanblik straks in GP van Bahrein: coronavirus houdt publiek weg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-03-08/vreemde-aanblik-straks-in-gp-van-bahrein-coronavirus-houdt-publiek-weg">Vreemde aanblik straks in GP van Bahrein: coronavirus houdt publiek weg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-08/vreemde-aanblik-straks-in-gp-van-bahrein-coronavirus-houdt-publiek-weg#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-04/-verstappen-kan-zich-al-eens-lekker-laten-gaan-op-het-vernieuwde-circuit-in-zandvoort">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/03/04/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Verstappen kan zich al eens lekker laten gaan op het vernieuwde circuit in Zandvoort"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/03/04/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Verstappen kan zich al eens lekker laten gaan op het vernieuwde circuit in Zandvoort"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-03-04/-verstappen-kan-zich-al-eens-lekker-laten-gaan-op-het-vernieuwde-circuit-in-zandvoort">🎥 Verstappen kan zich al eens lekker laten gaan op het vernieuwde circuit in Zandvoort</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-04/-verstappen-kan-zich-al-eens-lekker-laten-gaan-op-het-vernieuwde-circuit-in-zandvoort#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-04/coronavirus-treft-ook-formule-1-als-een-team-een-land-niet-binnen-mag-kunnen-we-er-niet-racen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2016/11/01/ross-brawn.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coronavirus treft ook Formule 1: &quot;Als een team een land niet binnen mag, kunnen we er niet racen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2016/11/01/ross-brawn.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coronavirus treft ook Formule 1: &quot;Als een team een land niet binnen mag, kunnen we er niet racen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-03-04/coronavirus-treft-ook-formule-1-als-een-team-een-land-niet-binnen-mag-kunnen-we-er-niet-racen">Coronavirus treft ook Formule 1: "Als een team een land niet binnen mag, kunnen we er niet racen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-04/coronavirus-treft-ook-formule-1-als-een-team-een-land-niet-binnen-mag-kunnen-we-er-niet-racen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-02/vanaf-volgend-seizoen-geen-gp-meer-in-deze-stad-financiele-problemen-bij-organisatie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/08/27/gp-spanje-2019.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanaf volgend seizoen geen GP meer in deze stad? Financiële problemen bij organisatie"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/08/27/gp-spanje-2019.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanaf volgend seizoen geen GP meer in deze stad? Financiële problemen bij organisatie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-03-02/vanaf-volgend-seizoen-geen-gp-meer-in-deze-stad-financiele-problemen-bij-organisatie">Vanaf volgend seizoen geen GP meer in deze stad? Financiële problemen bij organisatie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">02/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-02/vanaf-volgend-seizoen-geen-gp-meer-in-deze-stad-financiele-problemen-bij-organisatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-10/coronavirus-blijft-woeden-nu-ook-motorrace-in-de-states-uitgesteld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/03/10/valentino-rossi-austin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coronavirus blijft woeden: nu ook motorrace in de States uitgesteld"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/03/10/valentino-rossi-austin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coronavirus blijft woeden: nu ook motorrace in de States uitgesteld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-03-10/coronavirus-blijft-woeden-nu-ook-motorrace-in-de-states-uitgesteld">Coronavirus blijft woeden: nu ook motorrace in de States uitgesteld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-10/coronavirus-blijft-woeden-nu-ook-motorrace-in-de-states-uitgesteld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-28/vettel-pakt-op-verschillende-vlakken-uit-op-voorlaatste-dag-motorproblemen-bij-mercedes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/28/sebastian-vettel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vettel pakt op verschillende vlakken uit op voorlaatste dag, motorproblemen bij Mercedes"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/28/sebastian-vettel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vettel pakt op verschillende vlakken uit op voorlaatste dag, motorproblemen bij Mercedes"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-02-28/vettel-pakt-op-verschillende-vlakken-uit-op-voorlaatste-dag-motorproblemen-bij-mercedes">Vettel pakt op verschillende vlakken uit op voorlaatste dag, motorproblemen bij Mercedes</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-28/vettel-pakt-op-verschillende-vlakken-uit-op-voorlaatste-dag-motorproblemen-bij-mercedes#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-27/-vettel-klokt-snelste-tijd-slippertjes-troef-op-voorlaatste-dag">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/16/sebastian-vettel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Vettel klokt snelste tijd, slippertjes troef op voorlaatste dag"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/16/sebastian-vettel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Vettel klokt snelste tijd, slippertjes troef op voorlaatste dag"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-02-27/-vettel-klokt-snelste-tijd-slippertjes-troef-op-voorlaatste-dag">🎥 Vettel klokt snelste tijd, slippertjes troef op voorlaatste dag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-27/-vettel-klokt-snelste-tijd-slippertjes-troef-op-voorlaatste-dag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-03-07/coronavirus-spaart-ook-formule-e-en-stoffel-vandoorne-niet-opnieuw-een-race-uitgesteld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/16/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coronavirus spaart ook Formule E en Stoffel Vandoorne niet: opnieuw een race uitgesteld"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/16/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Coronavirus spaart ook Formule E en Stoffel Vandoorne niet: opnieuw een race uitgesteld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-03-07/coronavirus-spaart-ook-formule-e-en-stoffel-vandoorne-niet-opnieuw-een-race-uitgesteld">Coronavirus spaart ook Formule E en Stoffel Vandoorne niet: opnieuw een race uitgesteld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-03-07/coronavirus-spaart-ook-formule-e-en-stoffel-vandoorne-niet-opnieuw-een-race-uitgesteld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-24/-f1-piloot-brengt-met-mooi-gebaar-ode-aan-overleden-basketlegende-kobe-bryant">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2018/05/11/daniel-ricciardo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 F1-piloot brengt met mooi gebaar ode aan overleden basketlegende Kobe Bryant"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2018/05/11/daniel-ricciardo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 F1-piloot brengt met mooi gebaar ode aan overleden basketlegende Kobe Bryant"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-02-24/-f1-piloot-brengt-met-mooi-gebaar-ode-aan-overleden-basketlegende-kobe-bryant">📷 F1-piloot brengt met mooi gebaar ode aan overleden basketlegende Kobe Bryant</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-24/-f1-piloot-brengt-met-mooi-gebaar-ode-aan-overleden-basketlegende-kobe-bryant#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-29/na-eerdere-motorproblemen-alsnog-ferme-opsteker-voor-mercedes-leclerc-legt-liefst-drie-race-afstanden-af">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/04/16/autosportkrantbe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Na eerdere motorproblemen alsnog ferme opsteker voor Mercedes, Leclerc legt liefst drie race-afstanden af"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/04/16/autosportkrantbe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Na eerdere motorproblemen alsnog ferme opsteker voor Mercedes, Leclerc legt liefst drie race-afstanden af"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-02-29/na-eerdere-motorproblemen-alsnog-ferme-opsteker-voor-mercedes-leclerc-legt-liefst-drie-race-afstanden-af">Na eerdere motorproblemen alsnog ferme opsteker voor Mercedes, Leclerc legt liefst drie race-afstanden af</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-29/na-eerdere-motorproblemen-alsnog-ferme-opsteker-voor-mercedes-leclerc-legt-liefst-drie-race-afstanden-af#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-29/stoffel-vandoorne-valt-uit-de-top-vijf-na-ontgoochelende-race-in-marrakesh">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/29/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stoffel Vandoorne valt uit de top vijf na ontgoochelende race in Marrakesh"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/29/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stoffel Vandoorne valt uit de top vijf na ontgoochelende race in Marrakesh"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-02-29/stoffel-vandoorne-valt-uit-de-top-vijf-na-ontgoochelende-race-in-marrakesh">Stoffel Vandoorne valt uit de top vijf na ontgoochelende race in Marrakesh</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-29/stoffel-vandoorne-valt-uit-de-top-vijf-na-ontgoochelende-race-in-marrakesh#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-20/testdag-1-in-barcelona-verstappen-het-langst-op-de-baan-hamilton-vindt-meteen-zijn-snelheid-terug">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/20/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Testdag 1 in Barcelona: Verstappen het langst op de baan, Hamilton vindt meteen zijn snelheid terug"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/20/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Testdag 1 in Barcelona: Verstappen het langst op de baan, Hamilton vindt meteen zijn snelheid terug"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-02-20/testdag-1-in-barcelona-verstappen-het-langst-op-de-baan-hamilton-vindt-meteen-zijn-snelheid-terug">Testdag 1 in Barcelona: Verstappen het langst op de baan, Hamilton vindt meteen zijn snelheid terug</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-20/testdag-1-in-barcelona-verstappen-het-langst-op-de-baan-hamilton-vindt-meteen-zijn-snelheid-terug#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-19/enorme-druk-op-red-bull-verstappen-kan-zomaar-weg-als-de-motor-niet-voldoet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/12/07/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Enorme druk op Red Bull: Verstappen kan zomaar weg als de motor niet voldoet"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/12/07/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Enorme druk op Red Bull: Verstappen kan zomaar weg als de motor niet voldoet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-02-19/enorme-druk-op-red-bull-verstappen-kan-zomaar-weg-als-de-motor-niet-voldoet">Enorme druk op Red Bull: Verstappen kan zomaar weg als de motor niet voldoet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-19/enorme-druk-op-red-bull-verstappen-kan-zomaar-weg-als-de-motor-niet-voldoet#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-19/f1-seizoen-komt-opnieuw-een-stap-dichterbij-ploegen-beginnen-vandaag-aan-wintertests-in-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/09/06/formule-1.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="F1-seizoen komt opnieuw een stap dichterbij: ploegen beginnen vandaag aan wintertests in Barcelona"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/09/06/formule-1.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="F1-seizoen komt opnieuw een stap dichterbij: ploegen beginnen vandaag aan wintertests in Barcelona"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-02-19/f1-seizoen-komt-opnieuw-een-stap-dichterbij-ploegen-beginnen-vandaag-aan-wintertests-in-barcelona">F1-seizoen komt opnieuw een stap dichterbij: ploegen beginnen vandaag aan wintertests in Barcelona</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-19/f1-seizoen-komt-opnieuw-een-stap-dichterbij-ploegen-beginnen-vandaag-aan-wintertests-in-barcelona#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-26/fernando-alonso-gaat-opnieuw-een-gooi-doen-naar-de-triple-crown">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/26/fernando-alonso.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fernando Alonso gaat opnieuw een gooi doen naar de &#039;Triple Crown&#039;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/26/fernando-alonso.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fernando Alonso gaat opnieuw een gooi doen naar de &#039;Triple Crown&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-02-26/fernando-alonso-gaat-opnieuw-een-gooi-doen-naar-de-triple-crown">Fernando Alonso gaat opnieuw een gooi doen naar de 'Triple Crown'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">26/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-26/fernando-alonso-gaat-opnieuw-een-gooi-doen-naar-de-triple-crown#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-14/-dit-zijn-de-bolides-van-mercedes-mclaren-renault-ferrari-en-red-bull">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/14/ferrari-bolide-2020.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Dit zijn de bolides van Mercedes, McLaren, Renault, Ferrari en Red Bull"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/14/ferrari-bolide-2020.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Dit zijn de bolides van Mercedes, McLaren, Renault, Ferrari en Red Bull"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-02-14/-dit-zijn-de-bolides-van-mercedes-mclaren-renault-ferrari-en-red-bull">📷 Dit zijn de bolides van Mercedes, McLaren, Renault, Ferrari en Red Bull</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-14/-dit-zijn-de-bolides-van-mercedes-mclaren-renault-ferrari-en-red-bull#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/05/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/05/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1">Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/eddy-snelders-vindt-dat-je-later-nog-naar-oude-formules-kan-teruggrijpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2017/09/27/full/eddy-snelders.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Analist Snelders vindt het &quot;logische beslissing&quot;, maar...: &quot;Nu nog niet volledig stoppen&quot; en &quot;Belangrijk dat reguliere competitie wordt afgewerkt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2017/09/27/full/eddy-snelders.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Analist Snelders vindt het &quot;logische beslissing&quot;, maar...: &quot;Nu nog niet volledig stoppen&quot; en &quot;Belangrijk dat reguliere competitie wordt afgewerkt&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-03-12/eddy-snelders-vindt-dat-je-later-nog-naar-oude-formules-kan-teruggrijpen">Analist Snelders vindt het "logische beslissing", maar...: "Nu nog niet volledig stoppen" en "Belangrijk dat reguliere competitie wordt afgewerkt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:32</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/eddy-snelders-vindt-dat-je-later-nog-naar-oude-formules-kan-teruggrijpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/beslissing-van-kbvb-heeft-gevolgen-voor-promotiefinale-geen-thuisvoordeel-ohl-geen-groot-scherm-voor-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/08/full/oh-leuven-beerschot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Beslissing van KBVB heeft gevolgen voor promotiefinale: geen thuisvoordeel OHL, geen groot scherm voor Beerschot"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/08/full/oh-leuven-beerschot.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Beslissing van KBVB heeft gevolgen voor promotiefinale: geen thuisvoordeel OHL, geen groot scherm voor Beerschot"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-03-12/beslissing-van-kbvb-heeft-gevolgen-voor-promotiefinale-geen-thuisvoordeel-ohl-geen-groot-scherm-voor-beerschot">Beslissing van KBVB heeft gevolgen voor promotiefinale: geen thuisvoordeel OHL, geen groot scherm voor Beerschot</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/beslissing-van-kbvb-heeft-gevolgen-voor-promotiefinale-geen-thuisvoordeel-ohl-geen-groot-scherm-voor-beerschot#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/breaking-bekerfinale-uitgesteld-slotspeeldag-achter-gesloten-deuren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/full/67/67755.jpg" alt="BREAKING: KBVB bevestigt: Promotiefinale en speeldag 30 achter gesloten deuren, bekerfinale uitgesteld, geen jeugd- en amateurvoetbal"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/full/67/67755.jpg" alt="BREAKING: KBVB bevestigt: Promotiefinale en speeldag 30 achter gesloten deuren, bekerfinale uitgesteld, geen jeugd- en amateurvoetbal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-03-12/breaking-bekerfinale-uitgesteld-slotspeeldag-achter-gesloten-deuren">BREAKING: KBVB bevestigt: Promotiefinale en speeldag 30 achter gesloten deuren, bekerfinale uitgesteld, geen jeugd- en amateurvoetbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/breaking-bekerfinale-uitgesteld-slotspeeldag-achter-gesloten-deuren#comments"><span class="fa fa-comment"></span> <small>36</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-12/nokere-koerse-zag-al-drie-ploegen-afmelden-en-zoekt-een-vervanger-voor-team-uae">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/01/21/jasper-philipsen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nokere Koerse zag al drie ploegen afmelden en zoekt een vervanger voor Team UAE"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/01/21/jasper-philipsen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nokere Koerse zag al drie ploegen afmelden en zoekt een vervanger voor Team UAE"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2020-03-12/nokere-koerse-zag-al-drie-ploegen-afmelden-en-zoekt-een-vervanger-voor-team-uae">Nokere Koerse zag al drie ploegen afmelden en zoekt een vervanger voor Team UAE</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-12/nokere-koerse-zag-al-drie-ploegen-afmelden-en-zoekt-een-vervanger-voor-team-uae#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/het-coronavirus-zorgt-voor-heel-wat-moeilijke-situaties-in-de-europa-league-en-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2017/04/21/full/europa-league.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Europa League: welke wedstrijden gaan door en welke achter gesloten deuren/niet?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2017/04/21/full/europa-league.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Europa League: welke wedstrijden gaan door en welke achter gesloten deuren/niet?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-03-12/het-coronavirus-zorgt-voor-heel-wat-moeilijke-situaties-in-de-europa-league-en-champions-league">Europa League: welke wedstrijden gaan door en welke achter gesloten deuren/niet?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/schotland/rangers-fc"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rangers.png" alt="Rangers FC" title="Rangers FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/het-coronavirus-zorgt-voor-heel-wat-moeilijke-situaties-in-de-europa-league-en-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/wij-vermoeden-dat-er-dit-weekend-toch-zonder-publiek-gespeeld-zal-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/16/full/kvm-fans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gezond verstand zal vanavond moeten spreken: Pro League zal (waarschijnlijk) nog terugkomen op beslissing"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/16/full/kvm-fans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gezond verstand zal vanavond moeten spreken: Pro League zal (waarschijnlijk) nog terugkomen op beslissing"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Opinie</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-03-12/wij-vermoeden-dat-er-dit-weekend-toch-zonder-publiek-gespeeld-zal-worden">Gezond verstand zal vanavond moeten spreken: Pro League zal (waarschijnlijk) nog terugkomen op beslissing</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:30</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/wij-vermoeden-dat-er-dit-weekend-toch-zonder-publiek-gespeeld-zal-worden#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-12/mathieu-van-der-poel-kan-op-termijn-ook-wereldkampioen-tijdrijden-worden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/20/mathieu-van-der-poel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Mathieu van der Poel kan op termijn ook wereldkampioen tijdrijden worden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/20/mathieu-van-der-poel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Mathieu van der Poel kan op termijn ook wereldkampioen tijdrijden worden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2020-03-12/mathieu-van-der-poel-kan-op-termijn-ook-wereldkampioen-tijdrijden-worden">"Mathieu van der Poel kan op termijn ook wereldkampioen tijdrijden worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-12/mathieu-van-der-poel-kan-op-termijn-ook-wereldkampioen-tijdrijden-worden#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/deze-youngsters-maakten-dit-seizoen-hun-debuut-in-de-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/03/11/full/vandevoordt-maarten---colassin-antoine.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Deze youngsters maakten dit seizoen hun debuut in de Jupiler Pro League"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/03/11/full/vandevoordt-maarten---colassin-antoine.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Deze youngsters maakten dit seizoen hun debuut in de Jupiler Pro League"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-03-12/deze-youngsters-maakten-dit-seizoen-hun-debuut-in-de-jupiler-pro-league">Deze youngsters maakten dit seizoen hun debuut in de Jupiler Pro League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/deze-youngsters-maakten-dit-seizoen-hun-debuut-in-de-jupiler-pro-league#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/standard-senna-miangue-voor-het-eerst-geselecteerd-bij-congo-brazzaville">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/06/01/full/miny-kevin---miangue-senna.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eerste selectie voor speler van Standard bij Congo Brazzaville"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/06/01/full/miny-kevin---miangue-senna.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Eerste selectie voor speler van Standard bij Congo Brazzaville"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-03-12/standard-senna-miangue-voor-het-eerst-geselecteerd-bij-congo-brazzaville">Eerste selectie voor speler van Standard bij Congo Brazzaville</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/standard-senna-miangue-voor-het-eerst-geselecteerd-bij-congo-brazzaville#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-12/uitstekend-nieuws-belgisch-kampioene-mag-training-hervatten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/09/02/vandenbulcke.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitstekend nieuws: Belgisch kampioene mag training hervatten"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/09/02/vandenbulcke.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Uitstekend nieuws: Belgisch kampioene mag training hervatten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2020-03-12/uitstekend-nieuws-belgisch-kampioene-mag-training-hervatten">Uitstekend nieuws: Belgisch kampioene mag training hervatten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:58</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-12/uitstekend-nieuws-belgisch-kampioene-mag-training-hervatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-12/campenaerts-nog-geen-moment-aan-de-olympische-spelen-gedacht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/12/victor-campenaerts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Campenaerts: &quot;Nog geen moment aan de Olympische Spelen gedacht&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/12/victor-campenaerts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Campenaerts: &quot;Nog geen moment aan de Olympische Spelen gedacht&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-03-12/campenaerts-nog-geen-moment-aan-de-olympische-spelen-gedacht">Campenaerts: "Nog geen moment aan de Olympische Spelen gedacht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-12/campenaerts-nog-geen-moment-aan-de-olympische-spelen-gedacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/miguel-van-damme-krijgt-een-nieuw-contract-bij-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/05/13/full/miguel-van-damme.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Miguel Van Damme krijgt een nieuw contract bij Cercle Brugge"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/05/13/full/miguel-van-damme.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Miguel Van Damme krijgt een nieuw contract bij Cercle Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-03-12/miguel-van-damme-krijgt-een-nieuw-contract-bij-cercle-brugge">Miguel Van Damme krijgt een nieuw contract bij Cercle Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/miguel-van-damme-krijgt-een-nieuw-contract-bij-cercle-brugge#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/diego-costa-haalde-een-grap-uit-in-verband-met-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/07/full/da-silva-costa-diego.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Diego Costa lacht met het coronavirus, maar journalisten kunnen de grap niet appreciëren: &quot;Hij kon er alleen zelf mee lachen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/07/full/da-silva-costa-diego.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Diego Costa lacht met het coronavirus, maar journalisten kunnen de grap niet appreciëren: &quot;Hij kon er alleen zelf mee lachen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-03-12/diego-costa-haalde-een-grap-uit-in-verband-met-het-coronavirus">🎥 Diego Costa lacht met het coronavirus, maar journalisten kunnen de grap niet appreciëren: "Hij kon er alleen zelf mee lachen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/diego-costa-haalde-een-grap-uit-in-verband-met-het-coronavirus#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-12/de-gendt-nederig-na-chrono-in-parijs-nice-campenaerts-wordt-tweede-belgische-tijdrijder-op-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/11/15135.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Gendt nederig na chrono in Parijs-Nice: &quot;Campenaerts wordt tweede Belgische tijdrijder op Olympische Spelen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/11/15135.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De Gendt nederig na chrono in Parijs-Nice: &quot;Campenaerts wordt tweede Belgische tijdrijder op Olympische Spelen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2020-03-12/de-gendt-nederig-na-chrono-in-parijs-nice-campenaerts-wordt-tweede-belgische-tijdrijder-op-olympische-spelen">De Gendt nederig na chrono in Parijs-Nice: "Campenaerts wordt tweede Belgische tijdrijder op Olympische Spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:11</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-12/de-gendt-nederig-na-chrono-in-parijs-nice-campenaerts-wordt-tweede-belgische-tijdrijder-op-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/het-is-nog-niet-duidelijk-of-de-bekerfinale-zal-doorgaan-en-of-de-fans-aanwezig-mogen-zijn-of-niet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/16/full/mbokani-dieumerci---vormer-ruud---vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wat met de bekerfinale? &quot;Na komend weekend wordt een beslissing genomen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/16/full/mbokani-dieumerci---vormer-ruud---vanaken-hans.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wat met de bekerfinale? &quot;Na komend weekend wordt een beslissing genomen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-03-12/het-is-nog-niet-duidelijk-of-de-bekerfinale-zal-doorgaan-en-of-de-fans-aanwezig-mogen-zijn-of-niet">Wat met de bekerfinale? "Na komend weekend wordt een beslissing genomen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/het-is-nog-niet-duidelijk-of-de-bekerfinale-zal-doorgaan-en-of-de-fans-aanwezig-mogen-zijn-of-niet#comments"><span class="fa fa-comment"></span> <small>51</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-03-12/jurgen-klopp-heeft-uitgehaald-naar-enkele-supporters-van-liverpool">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/09/18/full/klopp-jurgen2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Jürgen Klopp haalt uit naar supporters Liverpool: &quot;Doe jullie handen weg, idioten!&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/09/18/full/klopp-jurgen2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Jürgen Klopp haalt uit naar supporters Liverpool: &quot;Doe jullie handen weg, idioten!&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-03-12/jurgen-klopp-heeft-uitgehaald-naar-enkele-supporters-van-liverpool">🎥 Jürgen Klopp haalt uit naar supporters Liverpool: "Doe jullie handen weg, idioten!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-03-12/jurgen-klopp-heeft-uitgehaald-naar-enkele-supporters-van-liverpool#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-12/van-der-poel-moet-niet-van-ploeg-veranderen-om-de-tour-te-rijden-en-hopelijk-blijft-hij-ook-na-de-olympische-spelen-mountainbiken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/03/03/mathieu-van-der-poel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Van der Poel moet niet van ploeg veranderen om de Tour te rijden&quot; en &quot;Hopelijk blijft hij ook na de Olympische Spelen mountainbiken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/03/03/mathieu-van-der-poel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Van der Poel moet niet van ploeg veranderen om de Tour te rijden&quot; en &quot;Hopelijk blijft hij ook na de Olympische Spelen mountainbiken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2020-03-12/van-der-poel-moet-niet-van-ploeg-veranderen-om-de-tour-te-rijden-en-hopelijk-blijft-hij-ook-na-de-olympische-spelen-mountainbiken">"Van der Poel moet niet van ploeg veranderen om de Tour te rijden" en "Hopelijk blijft hij ook na de Olympische Spelen mountainbiken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-12/van-der-poel-moet-niet-van-ploeg-veranderen-om-de-tour-te-rijden-en-hopelijk-blijft-hij-ook-na-de-olympische-spelen-mountainbiken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-03-12/vlaamse-koersen-achter-gesloten-deuren-laat-de-mensen-rustig-op-tv-naar-de-koers-kijken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2199.png" alt="Vlaamse koersen achter &#039;gesloten deuren&#039;? &quot;Laat de mensen rustig op tv naar de koers kijken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2199.png" alt="Vlaamse koersen achter &#039;gesloten deuren&#039;? &quot;Laat de mensen rustig op tv naar de koers kijken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2020-03-12/vlaamse-koersen-achter-gesloten-deuren-laat-de-mensen-rustig-op-tv-naar-de-koers-kijken">Vlaamse koersen achter 'gesloten deuren'? "Laat de mensen rustig op tv naar de koers kijken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-03-12/vlaamse-koersen-achter-gesloten-deuren-laat-de-mensen-rustig-op-tv-naar-de-koers-kijken#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten">
    					    					        						<img class="img-fluid img-full" src="https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten">Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-03-12/alles-afgelast-maar-f1-nog-niet-wereldkampioen-lewis-hamilton-kan-het-niet-vatten">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/20/lewis-hamilton.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Alles afgelast, maar F1 nog niet: wereldkampioen Lewis Hamilton kan het niet vatten"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2019/11/20/lewis-hamilton.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Alles afgelast, maar F1 nog niet: wereldkampioen Lewis Hamilton kan het niet vatten"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-03-12/alles-afgelast-maar-f1-nog-niet-wereldkampioen-lewis-hamilton-kan-het-niet-vatten">Alles afgelast, maar F1 nog niet: wereldkampioen Lewis Hamilton kan het niet vatten</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-03-10/coronavirus-blijft-woeden-nu-ook-motorrace-in-de-states-uitgesteld">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/03/10/valentino-rossi-austin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Coronavirus blijft woeden: nu ook motorrace in de States uitgesteld"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2020/03/10/valentino-rossi-austin.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Coronavirus blijft woeden: nu ook motorrace in de States uitgesteld"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-03-10/coronavirus-blijft-woeden-nu-ook-motorrace-in-de-states-uitgesteld">Coronavirus blijft woeden: nu ook motorrace in de States uitgesteld</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/belgie/dambrosio-jerome" class="btn btn-outline-dark my-1">Jérôme d&#039;Ambrosio</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-24/dakarrally-brengt-nog-dodelijk-slachtoffer-met-zich-mee-nederlander-overlijdt-aan-verwondingen#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Dakarrally brengt nog dodelijk slachtoffer met zich mee: Nederlander overlijdt aan verwondingen</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-10/lewis-hamilton-wil-een-half-miljoen-schenken-aan-slachtoffers-in-australie-het-doet-me-erg-veel-pijn#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Lewis Hamilton wil een half miljoen schenken aan slachtoffers in Australië: "Het doet me erg veel pijn"</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-17/57-jarige-sainz-pakt-derde-eindzege-in-dakar#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> 57-jarige Sainz pakt derde eindzege in Dakar</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-19/stoffel-vandoorne-grijpt-de-macht-in-de-formule-e#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Stoffel Vandoorne grijpt de macht in de Formule E</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-04/mercedes-heeft-wat-problemen-met-nieuwe-motor-er-wordt-volop-aan-gewerkt#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Mercedes heeft wat problemen met nieuwe motor: "Er wordt volop aan gewerkt"</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-11/rally-van-zweden-gaat-mogelijk-niet-door-wegens-te-weinig-sneeuw#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Rally van Zweden gaat mogelijk niet door wegens... te weinig sneeuw</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-16/stefan-everts-hoopt-ondanks-nieuwe-ingreep-ooit-weer-op-de-motor-te-zitten#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Stefan Everts hoopt ondanks nieuwe ingreep ooit weer op de motor te zitten</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Bevestiging van de FIA: GP van China zal niet in april doorgaan</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-01-21/ferrari-gaat-nieuwe-bolide-voorstellen-in-prachtig-historisch-kader-en-legt-ook-al-datum-vast#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Ferrari gaat nieuwe bolide voorstellen in prachtig historisch kader en legt ook al datum vast</a>
				<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2020-02-05/haaienvin-en-andere-vleugels-vandoorne-en-co-weten-met-welke-wagen-ze-volgend-seizoen-mogen-rijden#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/13/6396e82cee4cae2d8b4902e1774154aa.jpeg?w=100&amp;h=100&amp;fit=crop" alt="J - Hier laat ik het niet bij!" title="J - Hier laat ik het niet bij!" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">J - Hier laat ik het niet bij! over</strong></span> Haaienvin én andere vleugels: Vandoorne & co weten met welke wagen ze volgend seizoen mogen rijden</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-03-11",
					"name": "11/03/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten",
					"name": "Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 5793, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-03-11/corona-of-niet-start-formule-1-seizoen-kondigt-zich-aan-en-dit-mag-u-verwachten"
		},
		"headline": "Corona of niet: start Formule 1-seizoen kondigt zich aan en dit mag u verwachten",
				"image": {
			"@type": "ImageObject",
			"url": "https://auto.sport-foto.be/2020/03/11/verstappen-hamilton-bottas-leclerc.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-03-11T21:24:00+01:00",
	"dateModified": "2020-03-11T21:24:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De top vier uit het vorige seizoen zijn ook de namen waar in 2020 het meest van verwacht mag worden in de Formule 1: Max Verstappen, Lewis Hamilton, Valtteri Bottas en Charles Leclerc. Zij gaan vanaf komend weekend opnieuw met mekaar de strijd aan.",
	"articleBody": "&lt;p&gt;Want het coronavirus heeft dan wel gezorgd voor afgelasting van de GP van China, ondertussen staat de GP van Australi&amp;euml; nog altijd op het programma. Hier en daar heerst er nog twijfel, maar in principe zullen vrije trainingen, kwalificaties en de race gewoon doorgaan. En gaat het Formule 1-seizoen dus gewoon van start zoals voorzien. Wat mogen we dan verwachten?&lt;/p&gt;&lt;p&gt;Dezelfde drie topteams als vorige jaren alleszins. Waarbij Red Bull wellicht vooral met &lt;a href=&quot;/nederland/verstappen-max&quot;&gt;Verstappen&lt;/a&gt; zal meedoen voor de prijzen, het bij Ferrari nog moet blijken of Vettel klaar is voor een heropleving en Mercedes wellicht wel zeker op zijn twee rijders kan mikken. Want &lt;a href=&quot;/finland/bottas-valtteri&quot;&gt;Bottas&lt;/a&gt; mag door de snelheid van de wagen ook nooit uit het oog verloren worden, maar &lt;a href=&quot;/groot-britannie/hamilton-lewis2&quot;&gt;Hamilton&lt;/a&gt; heeft een duidelijke streep voor en jaagt op zijn 7de wereldtitel.&lt;/p&gt;&lt;h2&gt;BETROUWBAARHEID EEN ISSUE BIJ MERCEDES?&lt;/h2&gt;&lt;p&gt;Mercedes stapelde de successen de voorbije jaren op en het ziet er niet naar uit dat het dit jaar aan snelheid moet inboeten. &lt;a href=&quot;/groot-britannie/hamilton-lewis2&quot;&gt;Hamilton&lt;/a&gt; kwam tijdens de testen in Barcelona wel een paar keer stil te staan met zijn wagen, maar bij Mercedes maken ze zich weinig zorgen over de betrouwbaarheid van de bolide.&lt;/p&gt;&lt;p&gt;&lt;img alt=&quot;&quot; src=&quot;https://auto.sport-foto.be/2019/05/14/charles-leclerc-sebastian-vettel.jpg?w=750&amp;h=500&amp;auto=format&quot; style=&quot;width: 750px; height: 500px;&quot; /&gt;&lt;/p&gt;&lt;p&gt;Bij Ferrari lijken ze qua snelheid niet ver af te zitten van hun grote concurrent, maar een wagen afleveren die het Duitse merk over een seizoen lang voldoende kan kloppen, is nog iets anders. &lt;a href=&quot;/onbekend/leclerc-charles&quot;&gt;Leclerc&lt;/a&gt; sprokkelde in zijn eerste jaar bij de Italiaanse renstal meer punten dan Vettel en lijkt klaar om de nummer &amp;eacute;&amp;eacute;n-positie nu helemaal op te eisen. Tenzij Vettel nog &amp;eacute;&amp;eacute;n van zijn betere jaren in zijn mars heeft.&lt;/p&gt;&lt;h2&gt;DRUK OPGEVOERD BIJ RED BULL&lt;/h2&gt;&lt;p&gt;Bij Red Bull zien ze de druk opvoeren om &lt;a href=&quot;/nederland/verstappen-max&quot;&gt;Max Verstappen&lt;/a&gt; een wagen te geven waarmee hij niet enkel eens een paar races na mekaar kan winnen na een goede doorontwikkeling, maar ook echt voor de titel kan strijden. Dat heeft de Nederlander ook contractueel laten vastleggen. De continu&amp;iuml;teit binnen het team lijkt een goede zaak en ook Albon heeft zijn potentieel in het slot van het vorige seizoen al laten zien.&lt;/p&gt;&lt;p&gt;&lt;img alt=&quot;&quot; src=&quot;https://auto.sport-foto.be/2020/03/04/max-verstappen.jpg?w=750&amp;h=500&amp;auto=format&quot; style=&quot;width: 750px; height: 500px;&quot; /&gt;&lt;/p&gt;&lt;p&gt;Welke opvallendheden zijn er voor de rest zo nogal? De GP van Nederland maakt zijn terugkeer op de kalender en komt er als vierde race van het seizoen al snel aan. Bovendien ligt er in Zandvoort een gloednieuwe kombocht die erg steil is. Deze nieuwigheid zal de rijders wel warm maken om er het beste van zichzelf te geven.&lt;/p&gt;&lt;h2&gt;KNALLEN ZE BIJ RACING POINT?&lt;/h2&gt;&lt;p&gt;Voorts is het uitkijken welke teams en piloten zich kunnen manifesteren. Sergio Perez heeft laten weten dat zijn nieuwe Racing Point de beste wagen is waar hij al mee gereden heeft. Dan moet de Mexicaan samen met de rijders van Renault en McLaren toch een gooi kunnen doen naar de titel &amp;#39;best of the rest&amp;#39;.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":168,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>