<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Bevestiging van de FIA: GP van China zal niet in april doorgaan | Autosportkrant.be</title>
		
		<meta name="title" content="Bevestiging van de FIA: GP van China zal niet in april doorgaan | Autosportkrant.be" />
		<meta name="description" content="Graag hadden ze op 19 april in China Lewis Hamilton en Max Verstappen met elkaar de strijd zien aangaan. Dat zal op die datum alvast niet gebeuren. De FIA heeft beslist om de Grand Prix uit te stellen wegens het gevaar van het coronavirus." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan">
		<meta property="og:title" content="Bevestiging van de FIA: GP van China zal niet in april doorgaan" />
		<meta property="og:description" content="Graag hadden ze op 19 april in China Lewis Hamilton en Max Verstappen met elkaar de strijd zien aangaan. Dat zal op die datum alvast niet gebeuren. De FIA heeft beslist om de Grand Prix uit te stellen wegens het gevaar van het coronavirus." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan" />
				<meta property="og:image" content="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		<link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-02-13" />
<meta property="article:modified_time" content="2020-02-13" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="Bevestiging van de FIA: GP van China zal niet in april doorgaan">
        <meta name="twitter:description" content="Graag hadden ze op 19 april in China Lewis Hamilton en Max Verstappen met elkaar de strijd zien aangaan. Dat zal op die datum alvast niet gebeuren. De FIA heeft beslist om de Grand Prix uit te stellen wegens het gevaar van het coronavirus.">
        <meta name="twitter:image" content="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Bevestiging van de FIA: GP van China zal niet in april doorgaan</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://soccer.sport-foto.be/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-02-13T08:20:00+01:00"><a href="/nieuws/2020-02-13">Gisteren</a> 08:20</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-02-13%2Fbevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Bevestiging%20van%20de%20FIA%3A%20GP%20van%20China%20zal%20niet%20in%20april%20doorgaan&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-02-13%2Fbevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Bevestiging van de FIA: GP van China zal niet in april doorgaan" />
			</picture>
			<noscript>
				<img src="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="Bevestiging van de FIA: GP van China zal niet in april doorgaan" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Graag hadden ze op 19 april in China Lewis Hamilton en Max Verstappen met elkaar de strijd zien aangaan. Dat zal op die datum alvast niet gebeuren. De FIA heeft beslist om de Grand Prix uit te stellen wegens het gevaar van het coronavirus.</p>
						            						<div id="article_text">
            				    <p>Sinds het opduiken van het virus woedde de discussie al op de GP van China nog wel kon doorgaan. Eerder werd er al een Formule E-race afgelast. De FIA gaat nu ook over tot het uitstellen van de wedstrijd in de Formule 1. In april kan de race gezien de huidige omstandigheden zeker nog niet doorgaan.</p><p>Hoewel de mogelijkheid bestaat dat er later op het seizoen alsnog in Shanghai geracet kan worden, is het geen sinecure om een datum te vinden om de Chinese GP in te halen. De meest eenvoudige oplossing is wellicht de GP van Abu Dhabi opschuiven en zo het seizoen te verlengen.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-02-13%2Fbevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Bevestiging%20van%20de%20FIA%3A%20GP%20van%20China%20zal%20niet%20in%20april%20doorgaan&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-02-13%2Fbevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:red"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/formule-1" class="btn btn-dark">Formule 1</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/formule-1"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/formule-1/kalender"><span class="fa fa-calendar fa-fw"></span> F1-Kalender</a>
				<a class="dropdown-item" href="/formule-1/kalender/download"><span class="fa fa-download fa-fw"></span> Download kalender</a>
        	</div>
        	        </div>
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-02-12/gaat-gp-van-china-niet-door-in-de-formule-1-coronavirus-lijkt-roet-in-het-eten-te-strooien">Gaat GP van China niet door in de Formule 1? Coronavirus lijkt roet in het eten te strooien</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-02-13/leider-neuville-wacht-nog-altijd-op-sneeuw-slechts-tien-ritten-blijven-nog-over">Leider Neuville wacht nog altijd op sneeuw: slechts tien ritten blijven nog over</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/05/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/05/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1">Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-12/gaat-gp-van-china-niet-door-in-de-formule-1-coronavirus-lijkt-roet-in-het-eten-te-strooien">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/12/09/gp-van-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gaat GP van China niet door in de Formule 1? Coronavirus lijkt roet in het eten te strooien"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/12/09/gp-van-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Gaat GP van China niet door in de Formule 1? Coronavirus lijkt roet in het eten te strooien"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-02-12/gaat-gp-van-china-niet-door-in-de-formule-1-coronavirus-lijkt-roet-in-het-eten-te-strooien">Gaat GP van China niet door in de Formule 1? Coronavirus lijkt roet in het eten te strooien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-12/gaat-gp-van-china-niet-door-in-de-formule-1-coronavirus-lijkt-roet-in-het-eten-te-strooien#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-10/mercedes-drukt-geruchten-over-vertrek-de-kop-in-dankzij-grote-deal-met-chemiegigant">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2016/08/15/toto-wolff.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mercedes drukt geruchten over vertrek de kop in dankzij grote deal met chemiegigant"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2016/08/15/toto-wolff.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mercedes drukt geruchten over vertrek de kop in dankzij grote deal met chemiegigant"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-02-10/mercedes-drukt-geruchten-over-vertrek-de-kop-in-dankzij-grote-deal-met-chemiegigant">Mercedes drukt geruchten over vertrek de kop in dankzij grote deal met chemiegigant</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-10/mercedes-drukt-geruchten-over-vertrek-de-kop-in-dankzij-grote-deal-met-chemiegigant#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-06/alex-albon-verwacht-veel-van-2020-ik-wil-meestrijden-vooraan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/12/alexander-albon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alex Albon verwacht veel van 2020: &quot;Ik wil meestrijden vooraan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/12/alexander-albon.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Alex Albon verwacht veel van 2020: &quot;Ik wil meestrijden vooraan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2020-02-06/alex-albon-verwacht-veel-van-2020-ik-wil-meestrijden-vooraan">Alex Albon verwacht veel van 2020: "Ik wil meestrijden vooraan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-06/alex-albon-verwacht-veel-van-2020-ik-wil-meestrijden-vooraan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/mercedes-heeft-wat-problemen-met-nieuwe-motor-er-wordt-volop-aan-gewerkt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/06/21/mercedes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mercedes heeft wat problemen met nieuwe motor: &quot;Er wordt volop aan gewerkt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/06/21/mercedes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mercedes heeft wat problemen met nieuwe motor: &quot;Er wordt volop aan gewerkt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-02-04/mercedes-heeft-wat-problemen-met-nieuwe-motor-er-wordt-volop-aan-gewerkt">Mercedes heeft wat problemen met nieuwe motor: "Er wordt volop aan gewerkt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/mercedes-heeft-wat-problemen-met-nieuwe-motor-er-wordt-volop-aan-gewerkt#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/williams-haalt-brit-met-koreaanse-roots-binnen-als-nieuwe-testrijder">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/02/17/williams3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Williams haalt Brit met Koreaanse roots binnen als nieuwe testrijder"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/02/17/williams3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Williams haalt Brit met Koreaanse roots binnen als nieuwe testrijder"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2020-02-04/williams-haalt-brit-met-koreaanse-roots-binnen-als-nieuwe-testrijder">Williams haalt Brit met Koreaanse roots binnen als nieuwe testrijder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/williams-haalt-brit-met-koreaanse-roots-binnen-als-nieuwe-testrijder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/gp-van-china-in-gevaar-door-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/04/15/ferrari-china.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="GP van China in gevaar door Coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/04/15/ferrari-china.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="GP van China in gevaar door Coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-02-04/gp-van-china-in-gevaar-door-coronavirus">GP van China in gevaar door Coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/gp-van-china-in-gevaar-door-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-04/max-verstappen-ziet-kansen-hamilton-kan-kwetsbaar-zijn-als-we-hem-uitdagen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/17/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Max Verstappen ziet kansen: &quot;Hamilton kan kwetsbaar zijn als we hem uitdagen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/17/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Max Verstappen ziet kansen: &quot;Hamilton kan kwetsbaar zijn als we hem uitdagen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2020-02-04/max-verstappen-ziet-kansen-hamilton-kan-kwetsbaar-zijn-als-we-hem-uitdagen">Max Verstappen ziet kansen: "Hamilton kan kwetsbaar zijn als we hem uitdagen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">04/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-04/max-verstappen-ziet-kansen-hamilton-kan-kwetsbaar-zijn-als-we-hem-uitdagen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-13/leider-neuville-wacht-nog-altijd-op-sneeuw-slechts-tien-ritten-blijven-nog-over">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/01/24/thierry-neuville.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Leider Neuville wacht nog altijd op sneeuw: slechts tien ritten blijven nog over"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/01/24/thierry-neuville.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Leider Neuville wacht nog altijd op sneeuw: slechts tien ritten blijven nog over"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2020-02-13/leider-neuville-wacht-nog-altijd-op-sneeuw-slechts-tien-ritten-blijven-nog-over">Leider Neuville wacht nog altijd op sneeuw: slechts tien ritten blijven nog over</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-13/leider-neuville-wacht-nog-altijd-op-sneeuw-slechts-tien-ritten-blijven-nog-over#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-12/vandoorne-voor-het-eerst-als-leider-naar-een-race-de-manieren-waarop-hij-nummer-1-kan-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/11/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vandoorne voor het eerst als leider naar een race: de manieren waarop hij nummer 1 kan blijven"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/11/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vandoorne voor het eerst als leider naar een race: de manieren waarop hij nummer 1 kan blijven"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2020-02-12/vandoorne-voor-het-eerst-als-leider-naar-een-race-de-manieren-waarop-hij-nummer-1-kan-blijven">Vandoorne voor het eerst als leider naar een race: de manieren waarop hij nummer 1 kan blijven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-12/vandoorne-voor-het-eerst-als-leider-naar-een-race-de-manieren-waarop-hij-nummer-1-kan-blijven#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-11/-rally-van-zweden-gaat-mogelijk-niet-door-wegens-te-weinig-sneeuw">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/11/thierry-neuville-zweden-19.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Rally van Zweden gaat mogelijk niet door wegens... te weinig sneeuw"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/11/thierry-neuville-zweden-19.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Rally van Zweden gaat mogelijk niet door wegens... te weinig sneeuw"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2020-02-11/-rally-van-zweden-gaat-mogelijk-niet-door-wegens-te-weinig-sneeuw">🎥 Rally van Zweden gaat mogelijk niet door wegens... te weinig sneeuw</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-11/-rally-van-zweden-gaat-mogelijk-niet-door-wegens-te-weinig-sneeuw#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-07/fia-onderzoek-over-noodlottige-dood-anthoine-hubert-is-eindelijk-afgerond">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/09/01/antoine-hubert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="FIA-onderzoek over noodlottige dood Anthoine Hubert is eindelijk afgerond"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/09/01/antoine-hubert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="FIA-onderzoek over noodlottige dood Anthoine Hubert is eindelijk afgerond"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2020-02-07/fia-onderzoek-over-noodlottige-dood-anthoine-hubert-is-eindelijk-afgerond">FIA-onderzoek over noodlottige dood Anthoine Hubert is eindelijk afgerond</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-07/fia-onderzoek-over-noodlottige-dood-anthoine-hubert-is-eindelijk-afgerond#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-02-05/haaienvin-en-andere-vleugels-vandoorne-en-co-weten-met-welke-wagen-ze-volgend-seizoen-mogen-rijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/05/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Haaienvin én andere vleugels: Vandoorne &amp; co weten met welke wagen ze volgend seizoen mogen rijden"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/02/05/stoffel-vandoorne.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Haaienvin én andere vleugels: Vandoorne &amp; co weten met welke wagen ze volgend seizoen mogen rijden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2020-02-05/haaienvin-en-andere-vleugels-vandoorne-en-co-weten-met-welke-wagen-ze-volgend-seizoen-mogen-rijden">Haaienvin én andere vleugels: Vandoorne & co weten met welke wagen ze volgend seizoen mogen rijden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-02-05/haaienvin-en-andere-vleugels-vandoorne-en-co-weten-met-welke-wagen-ze-volgend-seizoen-mogen-rijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-21/ferrari-gaat-nieuwe-bolide-voorstellen-in-prachtig-historisch-kader-en-legt-ook-al-datum-vast">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/12/02/ferrari.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ferrari gaat nieuwe bolide voorstellen in prachtig historisch kader en legt ook al datum vast"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/12/02/ferrari.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ferrari gaat nieuwe bolide voorstellen in prachtig historisch kader en legt ook al datum vast"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2020-01-21/ferrari-gaat-nieuwe-bolide-voorstellen-in-prachtig-historisch-kader-en-legt-ook-al-datum-vast">Ferrari gaat nieuwe bolide voorstellen in prachtig historisch kader en legt ook al datum vast</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-21/ferrari-gaat-nieuwe-bolide-voorstellen-in-prachtig-historisch-kader-en-legt-ook-al-datum-vast#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-20/nieuw-formule-1-seizoen-belooft-zeer-spannend-te-worden-met-interne-strijd-bij-ferrari">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/18/sebastian-vettel-charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuw Formule 1-seizoen belooft zeer spannend te worden met interne strijd bij Ferrari"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/18/sebastian-vettel-charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuw Formule 1-seizoen belooft zeer spannend te worden met interne strijd bij Ferrari"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2020-01-20/nieuw-formule-1-seizoen-belooft-zeer-spannend-te-worden-met-interne-strijd-bij-ferrari">Nieuw Formule 1-seizoen belooft zeer spannend te worden met interne strijd bij Ferrari</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-20/nieuw-formule-1-seizoen-belooft-zeer-spannend-te-worden-met-interne-strijd-bij-ferrari#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-29/rossi-stelt-beslissing-over-toekomst-nog-een-paar-maanden-uit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/367.png" alt="Rossi stelt beslissing over toekomst nog een paar maanden uit"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/367.png" alt="Rossi stelt beslissing over toekomst nog een paar maanden uit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2020-01-29/rossi-stelt-beslissing-over-toekomst-nog-een-paar-maanden-uit">Rossi stelt beslissing over toekomst nog een paar maanden uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-29/rossi-stelt-beslissing-over-toekomst-nog-een-paar-maanden-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-27/thierry-neuville-kan-voor-het-eerst-vieren-in-prestigieuze-rally">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/01/27/thierry-neuville.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thierry Neuville kan voor het eerst vieren in prestigieuze rally"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2020/01/27/thierry-neuville.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Thierry Neuville kan voor het eerst vieren in prestigieuze rally"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="/nieuws/2020-01-27/thierry-neuville-kan-voor-het-eerst-vieren-in-prestigieuze-rally">Thierry Neuville kan voor het eerst vieren in prestigieuze rally</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-27/thierry-neuville-kan-voor-het-eerst-vieren-in-prestigieuze-rally#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/ex-scheidsrechter-reageert-op-penaltygeval-in-antwerp---genk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/14/full/ito-junya.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ex-scheidsrechter reageert op penaltygeval in Antwerp - Genk"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/14/full/ito-junya.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ex-scheidsrechter reageert op penaltygeval in Antwerp - Genk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-02-14/ex-scheidsrechter-reageert-op-penaltygeval-in-antwerp---genk">Ex-scheidsrechter reageert op penaltygeval in Antwerp - Genk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/ex-scheidsrechter-reageert-op-penaltygeval-in-antwerp---genk#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-02-14/wie-en-wat-komt-allemaal-aan-bod-in-het-all-star-weekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wie en wat komt allemaal aan bod in het All-Star Weekend? "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2019/02/06/lebron-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wie en wat komt allemaal aan bod in het All-Star Weekend? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.basketbalkrant.be/nieuws/2020-02-14/wie-en-wat-komt-allemaal-aan-bod-in-het-all-star-weekend">Wie en wat komt allemaal aan bod in het All-Star Weekend? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-02-14/wie-en-wat-komt-allemaal-aan-bod-in-het-all-star-weekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-02-14/bondscoach-reageert-na-afhaken-red-flame">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/08/full/ives-serneels.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bondscoach reageert na afhaken Red Flame"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/08/full/ives-serneels.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bondscoach reageert na afhaken Red Flame"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-02-14/bondscoach-reageert-na-afhaken-red-flame">Bondscoach reageert na afhaken Red Flame</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-02-14/bondscoach-reageert-na-afhaken-red-flame#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-14/topsprinter-laat-zich-uit-over-de-voorbije-twee-jaar-het-was-een-nachtmerrie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/07/bouhanni.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topsprinter laat zich uit over de voorbije twee jaar: &quot;Het was een nachtmerrie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/07/bouhanni.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Topsprinter laat zich uit over de voorbije twee jaar: &quot;Het was een nachtmerrie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2020-02-14/topsprinter-laat-zich-uit-over-de-voorbije-twee-jaar-het-was-een-nachtmerrie">Topsprinter laat zich uit over de voorbije twee jaar: "Het was een nachtmerrie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-14/topsprinter-laat-zich-uit-over-de-voorbije-twee-jaar-het-was-een-nachtmerrie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/pro-league-krijgt-strakke-deadline-om-gent-en-antwerp-om-te-praten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/07/full/pro-league2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Pro League krijgt strakke deadline om Gent en Antwerp om te praten"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/07/full/pro-league2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Pro League krijgt strakke deadline om Gent en Antwerp om te praten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-02-14/pro-league-krijgt-strakke-deadline-om-gent-en-antwerp-om-te-praten">Pro League krijgt strakke deadline om Gent en Antwerp om te praten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/pro-league-krijgt-strakke-deadline-om-gent-en-antwerp-om-te-praten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-13/lotto-renner-nikolas-maes-en-zijn-echtgenote-maken-persoonlijk-drama-mee">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2020/02/13/nikolas-maes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lotto-renner Nikolas Maes en zijn echtgenote maken persoonlijk drama mee"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2020/02/13/nikolas-maes.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lotto-renner Nikolas Maes en zijn echtgenote maken persoonlijk drama mee"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2020-02-13/lotto-renner-nikolas-maes-en-zijn-echtgenote-maken-persoonlijk-drama-mee">Lotto-renner Nikolas Maes en zijn echtgenote maken persoonlijk drama mee</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-13/lotto-renner-nikolas-maes-en-zijn-echtgenote-maken-persoonlijk-drama-mee#comments"><span class="fa fa-comment"></span> <small>67</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-14/annemiek-van-vleuten-is-klaar-voor-het-voorjaar-dan-zal-ik-er-al-staan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/04/22/annemiek-van-vleuten.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Annemiek van Vleuten is klaar voor het voorjaar: &quot;Dan zal ik er al staan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/04/22/annemiek-van-vleuten.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Annemiek van Vleuten is klaar voor het voorjaar: &quot;Dan zal ik er al staan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2020-02-14/annemiek-van-vleuten-is-klaar-voor-het-voorjaar-dan-zal-ik-er-al-staan">Annemiek van Vleuten is klaar voor het voorjaar: "Dan zal ik er al staan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-14/annemiek-van-vleuten-is-klaar-voor-het-voorjaar-dan-zal-ik-er-al-staan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/-zo-ziet-het-truitje-voor-het-ek-2020-van-frankrijk-eruit">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/11/19/full/kylian-mbappe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zo ziet het truitje voor het EK 2020 van Frankrijk eruit"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/11/19/full/kylian-mbappe.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zo ziet het truitje voor het EK 2020 van Frankrijk eruit"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-02-14/-zo-ziet-het-truitje-voor-het-ek-2020-van-frankrijk-eruit">📷 Zo ziet het truitje voor het EK 2020 van Frankrijk eruit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/-zo-ziet-het-truitje-voor-het-ek-2020-van-frankrijk-eruit#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/beerschot-weet-vrijdag-waar-het-staat-in-zaak-rond-match-tegen-virton">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/07/06/full/beerschot-fans-supporters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Beerschot weet vrijdag waar het staat in zaak rond match tegen Virton&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/07/06/full/beerschot-fans-supporters.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;Beerschot weet vrijdag waar het staat in zaak rond match tegen Virton&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-02-14/beerschot-weet-vrijdag-waar-het-staat-in-zaak-rond-match-tegen-virton">'Beerschot weet vrijdag waar het staat in zaak rond match tegen Virton'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/beerschot-weet-vrijdag-waar-het-staat-in-zaak-rond-match-tegen-virton#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-02-14/vanavond-begint-het-all-star-weekend-in-de-nba-met-de-rising-stars-challenge-wie-neemt-er-allemaal-deel-aan-deze-wedstrijd-">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2017/02/12/all-star-game.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanavond begint het All-Star weekend in de NBA met de Rising Stars Challenge: Wie neemt er allemaal deel aan deze wedstrijd?  "/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2017/02/12/all-star-game.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanavond begint het All-Star weekend in de NBA met de Rising Stars Challenge: Wie neemt er allemaal deel aan deze wedstrijd?  "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.basketbalkrant.be/nieuws/2020-02-14/vanavond-begint-het-all-star-weekend-in-de-nba-met-de-rising-stars-challenge-wie-neemt-er-allemaal-deel-aan-deze-wedstrijd-">Vanavond begint het All-Star weekend in de NBA met de Rising Stars Challenge: Wie neemt er allemaal deel aan deze wedstrijd?  </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-02-14/vanavond-begint-het-all-star-weekend-in-de-nba-met-de-rising-stars-challenge-wie-neemt-er-allemaal-deel-aan-deze-wedstrijd-#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/de-interesse-in-emmanuel-dennis-blijft-maar-toenemen-nieuwe-gegadigde-uit-nieuwe-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/30/full/dennis-emmanuel-bonaventure.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;De interesse in Emmanuel Dennis blijft maar toenemen: nieuwe gegadigde uit nieuwe competitie&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/30/full/dennis-emmanuel-bonaventure.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&#039;De interesse in Emmanuel Dennis blijft maar toenemen: nieuwe gegadigde uit nieuwe competitie&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-02-14/de-interesse-in-emmanuel-dennis-blijft-maar-toenemen-nieuwe-gegadigde-uit-nieuwe-competitie">'De interesse in Emmanuel Dennis blijft maar toenemen: nieuwe gegadigde uit nieuwe competitie'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/de-interesse-in-emmanuel-dennis-blijft-maar-toenemen-nieuwe-gegadigde-uit-nieuwe-competitie#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Axel Hervelle kent zijn straf na een elleboogstoot"/>
			    	<noscript><img class="img-fluid" src="https://basketbal.sport-foto.be/2016/10/11/hervelle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Axel Hervelle kent zijn straf na een elleboogstoot"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot">Axel Hervelle kent zijn straf na een elleboogstoot</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-02-14/axel-hervelle-kent-zijn-straf-na-een-elleboogstoot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-02-14/morgen-weten-we-de-tegenstander-van-kim-clijsters-komt-ze-meteen-uit-tegen-een-topspeelster">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2020/02/11/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Morgen weten we de tegenstander van Kim Clijsters: komt ze meteen uit tegen een topspeelster? "/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2020/02/11/kim-clijsters2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Morgen weten we de tegenstander van Kim Clijsters: komt ze meteen uit tegen een topspeelster? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.tenniskrant.be/nieuws/2020-02-14/morgen-weten-we-de-tegenstander-van-kim-clijsters-komt-ze-meteen-uit-tegen-een-topspeelster">Morgen weten we de tegenstander van Kim Clijsters: komt ze meteen uit tegen een topspeelster? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:53</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-02-14/morgen-weten-we-de-tegenstander-van-kim-clijsters-komt-ze-meteen-uit-tegen-een-topspeelster#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/wordt-hij-de-duurste-uitgaande-transfer-ooit-voor-anderlecht-in-huidige-markt-zeker-niet-onmogelijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/08/full/doku-jeremy.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wordt hij de duurste uitgaande transfer ooit voor Anderlecht? &quot;In huidige markt zeker niet onmogelijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/08/full/doku-jeremy.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wordt hij de duurste uitgaande transfer ooit voor Anderlecht? &quot;In huidige markt zeker niet onmogelijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-02-14/wordt-hij-de-duurste-uitgaande-transfer-ooit-voor-anderlecht-in-huidige-markt-zeker-niet-onmogelijk">Wordt hij de duurste uitgaande transfer ooit voor Anderlecht? "In huidige markt zeker niet onmogelijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:31</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/wordt-hij-de-duurste-uitgaande-transfer-ooit-voor-anderlecht-in-huidige-markt-zeker-niet-onmogelijk#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-02-14/vanmarcke-en-keukeleire-zijn-duidelijk-over-ploegmaat-hij-is-nog-niet-klaar-voor-het-absolute-kopmanschap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/04/11/sep-vanmarcke2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanmarcke en Keukeleire zijn duidelijk over ploegmaat: &quot;Hij is nog niet klaar voor het absolute kopmanschap&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/04/11/sep-vanmarcke2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Vanmarcke en Keukeleire zijn duidelijk over ploegmaat: &quot;Hij is nog niet klaar voor het absolute kopmanschap&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.wielerkrant.be/nieuws/2020-02-14/vanmarcke-en-keukeleire-zijn-duidelijk-over-ploegmaat-hij-is-nog-niet-klaar-voor-het-absolute-kopmanschap">Vanmarcke en Keukeleire zijn duidelijk over ploegmaat: "Hij is nog niet klaar voor het absolute kopmanschap"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-02-14/vanmarcke-en-keukeleire-zijn-duidelijk-over-ploegmaat-hij-is-nog-niet-klaar-voor-het-absolute-kopmanschap#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/doelman-didillon-reageert-na-antwerp---genk-en-ziet-veel-werkpunten-richting-clash-met-standard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/14/full/didillon-thomas.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Doelman Didillon reageert na Antwerp - Genk en ziet veel werkpunten richting clash met Standard"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/14/full/didillon-thomas.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Doelman Didillon reageert na Antwerp - Genk en ziet veel werkpunten richting clash met Standard"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-02-14/doelman-didillon-reageert-na-antwerp---genk-en-ziet-veel-werkpunten-richting-clash-met-standard">Doelman Didillon reageert na Antwerp - Genk en ziet veel werkpunten richting clash met Standard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/doelman-didillon-reageert-na-antwerp---genk-en-ziet-veel-werkpunten-richting-clash-met-standard#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/witte-rook-kv-oostende-heeft-vrijdag-goed-nieuws-te-melden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/08/full/bataille-kv-oostende-mouscron.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Witte rook? &#039;KV Oostende heeft vrijdag goed nieuws te melden&#039;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/08/full/bataille-kv-oostende-mouscron.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Witte rook? &#039;KV Oostende heeft vrijdag goed nieuws te melden&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-02-14/witte-rook-kv-oostende-heeft-vrijdag-goed-nieuws-te-melden">Witte rook? 'KV Oostende heeft vrijdag goed nieuws te melden'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:14</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/witte-rook-kv-oostende-heeft-vrijdag-goed-nieuws-te-melden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/op-revanche-in-blok-en-absoluut-niet-gestolen-charleroi-maakt-zich-op-voor-play-off-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/02/13/full/morioka-ryota2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Op revanche, in blok en absoluut niet gestolen: Charleroi maakt zich op voor play-off 1"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/02/13/full/morioka-ryota2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Op revanche, in blok en absoluut niet gestolen: Charleroi maakt zich op voor play-off 1"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-02-14/op-revanche-in-blok-en-absoluut-niet-gestolen-charleroi-maakt-zich-op-voor-play-off-1">Op revanche, in blok en absoluut niet gestolen: Charleroi maakt zich op voor play-off 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/op-revanche-in-blok-en-absoluut-niet-gestolen-charleroi-maakt-zich-op-voor-play-off-1#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-02-14/brute-pech-voor-bekende-zoon-van-einde-seizoen-door-blessure">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/30/full/thibaud-verlinden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Brute pech voor bekende &#039;zoon van&#039;: einde seizoen door blessure"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/30/full/thibaud-verlinden.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Brute pech voor bekende &#039;zoon van&#039;: einde seizoen door blessure"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-02-14/brute-pech-voor-bekende-zoon-van-einde-seizoen-door-blessure">Brute pech voor bekende 'zoon van': einde seizoen door blessure</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/belgie-u19"><img src="https://soccer.sport-foto.be/soccer/images/icons/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-02-14/brute-pech-voor-bekende-zoon-van-einde-seizoen-door-blessure#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1">
    					    					        						<img class="img-fluid img-full" src="https://auto.sport-foto.be/2020/02/05/stoffel-vandoorne.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-02-14/goed-nieuws-voor-stoffel-vandoorne-hij-wordt-derde-rijder-bij-een-topteam-in-de-formule-1">Goed nieuws voor Stoffel Vandoorne: hij wordt derde rijder bij een topteam in de Formule 1</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Bevestiging van de FIA: GP van China zal niet in april doorgaan"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Bevestiging van de FIA: GP van China zal niet in april doorgaan"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan">Bevestiging van de FIA: GP van China zal niet in april doorgaan</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-02-13/leider-neuville-wacht-nog-altijd-op-sneeuw-slechts-tien-ritten-blijven-nog-over">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2020/01/24/thierry-neuville.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Leider Neuville wacht nog altijd op sneeuw: slechts tien ritten blijven nog over"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2020/01/24/thierry-neuville.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Leider Neuville wacht nog altijd op sneeuw: slechts tien ritten blijven nog over"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-02-13/leider-neuville-wacht-nog-altijd-op-sneeuw-slechts-tien-ritten-blijven-nog-over">Leider Neuville wacht nog altijd op sneeuw: slechts tien ritten blijven nog over</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/neuville-thierry" class="btn btn-outline-dark my-1">Thierry Neuville</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/belgie/everts-stefan" class="btn btn-outline-dark my-1">Stefan Everts</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/belgie/dambrosio-jerome" class="btn btn-outline-dark my-1">Jérôme d&#039;Ambrosio</a>
		<a href="/belgie/boonen-tom" class="btn btn-outline-dark my-1">Tom Boonen</a>
		<a href="/finland/tanak-ott" class="btn btn-outline-dark my-1">Ott Tanak</a>
		<a href="/frankrijk/ogier-sebastien" class="btn btn-outline-dark my-1">Sébastien Ogier</a>
		<a href="/wales/evans-elfyn" class="btn btn-outline-dark my-1">Elfyn Evans</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/polen/kubica-robert" class="btn btn-outline-dark my-1">Robert Kubica</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/formule-1",
					"name": "Formule 1"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-02-13",
					"name": "13/02/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan",
					"name": "Bevestiging van de FIA: GP van China zal niet in april doorgaan"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 5739, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-02-13/bevestiging-van-de-fia-gp-van-china-zal-niet-in-april-doorgaan"
		},
		"headline": "Bevestiging van de FIA: GP van China zal niet in april doorgaan",
				"image": {
			"@type": "ImageObject",
			"url": "https://auto.sport-foto.be/2020/02/13/lewis-hamilton-max-verstappen.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-02-13T08:20:00+01:00",
	"dateModified": "2020-02-13T08:20:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Graag hadden ze op 19 april in China Lewis Hamilton en Max Verstappen met elkaar de strijd zien aangaan. Dat zal op die datum alvast niet gebeuren. De FIA heeft beslist om de Grand Prix uit te stellen wegens het gevaar van het coronavirus.",
	"articleBody": "&lt;p&gt;Sinds het opduiken van het virus woedde de discussie al op de GP van China nog wel kon doorgaan. Eerder werd er al een Formule E-race afgelast. De FIA gaat nu ook over tot het uitstellen van de wedstrijd in de Formule 1. In april kan de race gezien de huidige omstandigheden zeker nog niet doorgaan.&lt;/p&gt;&lt;p&gt;Hoewel de mogelijkheid bestaat dat er later op het seizoen alsnog in Shanghai geracet kan worden, is het geen sinecure om een datum te vinden om de Chinese GP in te halen. De meest eenvoudige oplossing is wellicht de GP van Abu Dhabi opschuiven en zo het seizoen te verlengen.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":178,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>