<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Fernando Alonso volgt door pech op bijna drie uur achterstand van de leider in Dakar | Autosportkrant.be</title>
		
		<meta name="title" content="Fernando Alonso volgt door pech op bijna drie uur achterstand van de leider in Dakar | Autosportkrant.be" />
		<meta name="description" content="Eigenlijk is het nog maar pas begonnen, maar sowieso zal de eerste deelname aan de Dakar Fernando Alonso wel bijblijven. Samen met Marc Coma geeft hij het beste van zichzelf in de Toyota Hilux, maar de wetten van de woestijn kennen geen genade voor de Spanjaarden." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2016-2020 www.autosportkrant.be" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/autosportkrant/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/autosportkrant/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/autosportkrant/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/autosportkrant/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/autosportkrant/favicon.ico">
        <meta name="msapplication-TileColor" content="
#64666c">
        <meta name="msapplication-config" content="/images/icons/autosportkrant/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.autosportkrant.be/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg">
		<meta property="og:title" content="🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg" />
		<meta property="og:description" content="Eigenlijk is het nog maar pas begonnen, maar sowieso zal de eerste deelname aan de Dakar Fernando Alonso wel bijblijven. Samen met Marc Coma geeft hij het beste van zichzelf in de Toyota Hilux, maar de wetten van de woestijn kennen geen genade voor de Spanjaarden." />
		<meta property="og:url" content="https://www.autosportkrant.be/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg" />
				<meta property="og:image" content="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Autosportkrant.be" />
		<meta property="fb:app_id" content="66473854045" />
				    		<meta property="fb:pages" content="1693902144199307" />    		    		    		    						
		<link rel="amphtml" href="https://www.autosportkrant.be/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2020-01-07" />
<meta property="article:modified_time" content="2020-01-07" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Formule1-krant-1693902144199307" /><meta property="article:section" content="Sports" />
<meta property="article:tag" content="Fernando Alonso" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@autosportkrant">
        <meta name="twitter:creator" content="@autosportkrant">
                <meta name="twitter:title" content="🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg">
        <meta name="twitter:description" content="Eigenlijk is het nog maar pas begonnen, maar sowieso zal de eerste deelname aan de Dakar Fernando Alonso wel bijblijven. Samen met Marc Coma geeft hij het beste van zichzelf in de Toyota Hilux, maar de wetten van de woestijn kennen geen genade voor de Spanjaarden.">
        <meta name="twitter:image" content="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="slate">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="//www.sport-planet.eu/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Formule1-krant-1693902144199307" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/autosportkrant" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/autosportkrant_50.png" alt="Autosportkrant.be" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Autosportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-1" title="Formule 1">Formule 1</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/formule-e" title="Formule E">Formule E</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rally" title="Rally">Rally</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/moto-gp" title="Moto GP">Moto GP</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/motorcross" title="Motorcross">Motorcross</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/rijders" title="Rijders">Rijders</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
																				<li><a href="/formule-1/kalender">F1-Kalender</a></li>
																<li><a href="/formule-e/kalender">FE-Kalender</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
								<img alt="Kevin Vanbuggenhout" src="https://soccer.sport-foto.be/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-01-07T07:07:00+01:00"><a href="/nieuws/2020-01-07">Vandaag</a> 07:07</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-01-07%2F-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Toyota%20van%20Alonso%20ferm%20toegetakeld%20en%20plakband%20niet%20het%20wondermiddel%3A%20zege%20in%20Dakarrally%20is%20al%20weg&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-01-07%2F-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Fernando Alonso volgt door pech op bijna drie uur achterstand van de leider in Dakar</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg" />
			</picture>
			<noscript>
				<img src="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Eigenlijk is het nog maar pas begonnen, maar sowieso zal de eerste deelname aan de Dakar Fernando Alonso wel bijblijven. Samen met Marc Coma geeft hij het beste van zichzelf in de Toyota Hilux, maar de wetten van de woestijn kennen geen genade voor de Spanjaarden.</p>
						            						<div id="article_text">
            				    <p>Ze hebben hun deel van de pech zeker al gehad. Nadat een wiel van de Toyota afbrak, verloren <a href="/spanje/alonso-fernando">Alonso</a> en zijn kompaan meer dan twee en een half uur. Dat hoeft niet te verwonderen, want in een filmpje is te zien hoe ze zich met plakband moeten verhelpen.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Trying to fix the car. <a href="https://twitter.com/alo_oficial?ref_src=twsrc%5Etfw">@alo_oficial</a> <a href="https://twitter.com/hashtag/fernandoalonso?src=hash&ref_src=twsrc%5Etfw">#fernandoalonso</a> <a href="https://twitter.com/hashtag/dakar2020?src=hash&ref_src=twsrc%5Etfw">#dakar2020</a> <a href="https://t.co/yS0F3ktHH9">pic.twitter.com/yS0F3ktHH9</a></p>&mdash; SupportF<a href="/spanje/alonso-fernando">Alonso</a> (@Supportalonso_) <a href="https://twitter.com/Supportalonso_/status/1214187526317072386?ref_src=twsrc%5Etfw">January 6, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Illusies over de overwinning moet <a href="/spanje/alonso-fernando">Alonso</a> zich dan ook niet maken. De voormalige F1-rijder volgt op een 48ste plaats al op 2u38:53 van de leider in de race. Dat is Orlando Terranova.</p>
			    			</div>
			
			
			
						<div class="alert alert-secondary" role="alert">
    			<p><strong>Lees ook...</strong></p>
    			<ul>
    				    				<li><a class="alert-link alsoread" href="/nieuws/2020-01-03/fernando-alonso-maakt-zich-na-maandenlange-voorbereiding-op-voor-moment-van-de-waarheid-we-zijn-er-klaar-voor">Fernando Alonso maakt zich na maandenlange voorbereiding op voor moment van de waarheid: "We zijn er klaar voor"</a></li>
    				    			</ul>
    		</div>
    		<script>dataLayer.push({'event': 'AlsoReadAvailable'});</script>
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-01-07%2F-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Toyota%20van%20Alonso%20ferm%20toegetakeld%20en%20plakband%20niet%20het%20wondermiddel%3A%20zege%20in%20Dakarrally%20is%20al%20weg&url=https%3A%2F%2Fwww.autosportkrant.be%2Fnieuws%2F2020-01-07%2F-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.autosportkrant.be/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	    <p><a href="/nieuws/ontvangen" style="font-size:15px;color:#3AAA35"><span class="fa fa-newspaper-o"></span> Schrijf je in op onze nieuwsbrief en ontvang het laatste nieuws per mail.</a></p>    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/spanje/alonso-fernando" class="btn btn-dark">Fernando Alonso</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-01-05/geen-verrassing-bij-motoren-wel-bij-autos-na-eerste-dag-dakarrally">Geen verrassing bij motoren, wel bij auto&#039;s na eerste dag Dakarrally</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-05/geen-verrassing-bij-motoren-wel-bij-autos-na-eerste-dag-dakarrally">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2018/01/08/sam-sunderland-dakar-moto.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen verrassing bij motoren, wel bij auto&#039;s na eerste dag Dakarrally"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2018/01/08/sam-sunderland-dakar-moto.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen verrassing bij motoren, wel bij auto&#039;s na eerste dag Dakarrally"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2020-01-05/geen-verrassing-bij-motoren-wel-bij-autos-na-eerste-dag-dakarrally">Geen verrassing bij motoren, wel bij auto's na eerste dag Dakarrally</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-05/geen-verrassing-bij-motoren-wel-bij-autos-na-eerste-dag-dakarrally#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-03/fernando-alonso-maakt-zich-na-maandenlange-voorbereiding-op-voor-moment-van-de-waarheid-we-zijn-er-klaar-voor">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2018/08/11/fernando-alonso.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fernando Alonso maakt zich na maandenlange voorbereiding op voor moment van de waarheid: &quot;We zijn er klaar voor&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2018/08/11/fernando-alonso.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fernando Alonso maakt zich na maandenlange voorbereiding op voor moment van de waarheid: &quot;We zijn er klaar voor&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2020-01-03/fernando-alonso-maakt-zich-na-maandenlange-voorbereiding-op-voor-moment-van-de-waarheid-we-zijn-er-klaar-voor">Fernando Alonso maakt zich na maandenlange voorbereiding op voor moment van de waarheid: "We zijn er klaar voor"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-03/fernando-alonso-maakt-zich-na-maandenlange-voorbereiding-op-voor-moment-van-de-waarheid-we-zijn-er-klaar-voor#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-03/stefan-everts-kroop-door-het-oog-van-de-naald-en-heeft-een-grote-wens-voor-ik-sterf-nog-eens-op-de-motor-kruipen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/02/22/stefan-everts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stefan Everts kroop door het oog van de naald en heeft een grote wens: &quot;Voor ik sterf nog eens op de motor kruipen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/02/22/stefan-everts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Stefan Everts kroop door het oog van de naald en heeft een grote wens: &quot;Voor ik sterf nog eens op de motor kruipen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2020-01-03/stefan-everts-kroop-door-het-oog-van-de-naald-en-heeft-een-grote-wens-voor-ik-sterf-nog-eens-op-de-motor-kruipen">Stefan Everts kroop door het oog van de naald en heeft een grote wens: "Voor ik sterf nog eens op de motor kruipen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-03/stefan-everts-kroop-door-het-oog-van-de-naald-en-heeft-een-grote-wens-voor-ik-sterf-nog-eens-op-de-motor-kruipen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/02/lewis-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022">Binnenkort een GP in Panama? Plannen voor een Formule 1-race in 2022</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">31/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-31/binnenkort-een-gp-in-panama-plannen-voor-een-formule-1-race-in-2022#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-03/-nieuwe-dronebeelden-van-circuit-in-zandvoort">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/05/14/zandvoort.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Nieuwe dronebeelden van circuit in Zandvoort "/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/05/14/zandvoort.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Nieuwe dronebeelden van circuit in Zandvoort "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2020-01-03/-nieuwe-dronebeelden-van-circuit-in-zandvoort">🎥 Nieuwe dronebeelden van circuit in Zandvoort </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">03/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-03/-nieuwe-dronebeelden-van-circuit-in-zandvoort#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-23/verdriedubbeling-van-zijn-loon-en-een-contract-tot-2024-bij-ferrari-voor-charles-leclerc">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/09/28/charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verdriedubbeling van zijn loon en een contract tot 2024 bij Ferrari voor Charles Leclerc"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/09/28/charles-leclerc.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Verdriedubbeling van zijn loon en een contract tot 2024 bij Ferrari voor Charles Leclerc"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2019-12-23/verdriedubbeling-van-zijn-loon-en-een-contract-tot-2024-bij-ferrari-voor-charles-leclerc">Verdriedubbeling van zijn loon en een contract tot 2024 bij Ferrari voor Charles Leclerc</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-23/verdriedubbeling-van-zijn-loon-en-een-contract-tot-2024-bij-ferrari-voor-charles-leclerc#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2020-01-01/robert-kubica-zegt-de-formule-1-dan-toch-geen-vaarwel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2018/01/13/robert-kubica.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Robert Kubica zegt de Formule 1 dan toch geen vaarwel"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2018/01/13/robert-kubica.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Robert Kubica zegt de Formule 1 dan toch geen vaarwel"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2020-01-01/robert-kubica-zegt-de-formule-1-dan-toch-geen-vaarwel">Robert Kubica zegt de Formule 1 dan toch geen vaarwel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">01/01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2020-01-01/robert-kubica-zegt-de-formule-1-dan-toch-geen-vaarwel#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/04/lewis-hamilton3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/04/lewis-hamilton3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap">Lewis Hamilton moet ondanks al zijn wereldtitels nog steeds wachten op het ridderschap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">30/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-30/lewis-hamilton-moet-ondanks-al-zijn-wereldtitels-nog-steeds-wachten-op-het-ridderschap#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-29/red-bull-baas-lewis-hamilton-is-nog-steeds-beter-dan-max-verstappen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/12/29/verstappen-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Bull-baas: &quot;Lewis Hamilton is nog steeds beter dan Max Verstappen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/12/29/verstappen-hamilton.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Red Bull-baas: &quot;Lewis Hamilton is nog steeds beter dan Max Verstappen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2019-12-29/red-bull-baas-lewis-hamilton-is-nog-steeds-beter-dan-max-verstappen">Red Bull-baas: "Lewis Hamilton is nog steeds beter dan Max Verstappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">29/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-29/red-bull-baas-lewis-hamilton-is-nog-steeds-beter-dan-max-verstappen#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-28/racers-met-ervaring-mogen-hopen-op-tweede-stekje-bij-ferrari-na-2020">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/09/23/charles-leclerc-sebastian-vettel2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Racers met ervaring mogen hopen op tweede stekje bij Ferrari na 2020"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/09/23/charles-leclerc-sebastian-vettel2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Racers met ervaring mogen hopen op tweede stekje bij Ferrari na 2020"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="/nieuws/2019-12-28/racers-met-ervaring-mogen-hopen-op-tweede-stekje-bij-ferrari-na-2020">Racers met ervaring mogen hopen op tweede stekje bij Ferrari na 2020</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">28/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-28/racers-met-ervaring-mogen-hopen-op-tweede-stekje-bij-ferrari-na-2020#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-27/max-verstappen-komt-met-aparte-vergelijking-f1-stewards-zijn-zoals-refs-in-het-voetbal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/18/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Max Verstappen komt met aparte vergelijking: &quot;F1-stewards zijn zoals refs in het voetbal&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/18/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Max Verstappen komt met aparte vergelijking: &quot;F1-stewards zijn zoals refs in het voetbal&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="/nieuws/2019-12-27/max-verstappen-komt-met-aparte-vergelijking-f1-stewards-zijn-zoals-refs-in-het-voetbal">Max Verstappen komt met aparte vergelijking: "F1-stewards zijn zoals refs in het voetbal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">27/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-27/max-verstappen-komt-met-aparte-vergelijking-f1-stewards-zijn-zoals-refs-in-het-voetbal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-25/corinna-schumacher-komt-met-boodschap-van-hoop-over-haar-echtgenoot-grote-dingen-beginnen-met-kleine-stappen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2017/11/16/schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Corinna Schumacher komt met boodschap van hoop over haar echtgenoot: &quot;Grote dingen beginnen met kleine stappen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2017/11/16/schumacher.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Corinna Schumacher komt met boodschap van hoop over haar echtgenoot: &quot;Grote dingen beginnen met kleine stappen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="/nieuws/2019-12-25/corinna-schumacher-komt-met-boodschap-van-hoop-over-haar-echtgenoot-grote-dingen-beginnen-met-kleine-stappen">Corinna Schumacher komt met boodschap van hoop over haar echtgenoot: "Grote dingen beginnen met kleine stappen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">25/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-25/corinna-schumacher-komt-met-boodschap-van-hoop-over-haar-echtgenoot-grote-dingen-beginnen-met-kleine-stappen#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-24/ludieke-kerstkaart-laat-weinig-aan-verbeelding-over-ecclestone-uit-felle-kritiek-op-formule-1">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2016/11/01/bernie-ecclestone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ludieke kerstkaart laat weinig aan verbeelding over: Ecclestone uit felle kritiek op Formule 1"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2016/11/01/bernie-ecclestone.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ludieke kerstkaart laat weinig aan verbeelding over: Ecclestone uit felle kritiek op Formule 1"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="/nieuws/2019-12-24/ludieke-kerstkaart-laat-weinig-aan-verbeelding-over-ecclestone-uit-felle-kritiek-op-formule-1">Ludieke kerstkaart laat weinig aan verbeelding over: Ecclestone uit felle kritiek op Formule 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">24/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-24/ludieke-kerstkaart-laat-weinig-aan-verbeelding-over-ecclestone-uit-felle-kritiek-op-formule-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-23/daniel-ricciardo-wil-in-2020-presteren-met-renault-klaar-om-het-podium-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/10/24/daniel-ricciardo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Daniel Ricciardo wil in 2020 presteren met Renault: &quot;Klaar om het podium te halen&quot; "/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/10/24/daniel-ricciardo.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Daniel Ricciardo wil in 2020 presteren met Renault: &quot;Klaar om het podium te halen&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="/nieuws/2019-12-23/daniel-ricciardo-wil-in-2020-presteren-met-renault-klaar-om-het-podium-te-halen">Daniel Ricciardo wil in 2020 presteren met Renault: "Klaar om het podium te halen" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-23/daniel-ricciardo-wil-in-2020-presteren-met-renault-klaar-om-het-podium-te-halen#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-21/formule-1-lokte-in-2019-een-recordaantal-toeschouwers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/12/09/gp-van-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Formule 1 lokte in 2019 een recordaantal toeschouwers"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/12/09/gp-van-rusland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Formule 1 lokte in 2019 een recordaantal toeschouwers"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="/nieuws/2019-12-21/formule-1-lokte-in-2019-een-recordaantal-toeschouwers">Formule 1 lokte in 2019 een recordaantal toeschouwers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-21/formule-1-lokte-in-2019-een-recordaantal-toeschouwers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/in-youth-we-trust-anderlecht-heeft-meest-eigen-opgeleide-spelers-in-rangen-lopen-en-doet-ook-met-andere-straffe-statistiek-beter-dan-standard-genk-mechelen-en-de-rest">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/06/full/stage-anderlecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="In youth we trust? Anderlecht heeft meest eigen-opgeleide spelers in rangen lopen én doet ook met andere straffe statistiek beter dan Standard, Genk, Mechelen en de rest"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/06/full/stage-anderlecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="In youth we trust? Anderlecht heeft meest eigen-opgeleide spelers in rangen lopen én doet ook met andere straffe statistiek beter dan Standard, Genk, Mechelen en de rest"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2020-01-07/in-youth-we-trust-anderlecht-heeft-meest-eigen-opgeleide-spelers-in-rangen-lopen-en-doet-ook-met-andere-straffe-statistiek-beter-dan-standard-genk-mechelen-en-de-rest">In youth we trust? Anderlecht heeft meest eigen-opgeleide spelers in rangen lopen én doet ook met andere straffe statistiek beter dan Standard, Genk, Mechelen en de rest</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/in-youth-we-trust-anderlecht-heeft-meest-eigen-opgeleide-spelers-in-rangen-lopen-en-doet-ook-met-andere-straffe-statistiek-beter-dan-standard-genk-mechelen-en-de-rest#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/we-bekijken-hoe-het-gaat-met-steeven-joseph-monrose">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/full/79/79115.jpg" alt="Hoe zou het zijn met... Steeven Joseph-Monrose? "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/full/79/79115.jpg" alt="Hoe zou het zijn met... Steeven Joseph-Monrose? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-01-07/we-bekijken-hoe-het-gaat-met-steeven-joseph-monrose">Hoe zou het zijn met... Steeven Joseph-Monrose? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/we-bekijken-hoe-het-gaat-met-steeven-joseph-monrose#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/eder-balanta-was-bijna-duurste-verdediger-in-argentinie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/28/full/balanta-mpoku-sta-clu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ooit moest hij recordtransfer worden, nu is hij sterke man op Brugs middenveld: &quot;Ik moet Carlos Bacca bedanken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/28/full/balanta-mpoku-sta-clu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ooit moest hij recordtransfer worden, nu is hij sterke man op Brugs middenveld: &quot;Ik moet Carlos Bacca bedanken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2020-01-07/eder-balanta-was-bijna-duurste-verdediger-in-argentinie">Ooit moest hij recordtransfer worden, nu is hij sterke man op Brugs middenveld: "Ik moet Carlos Bacca bedanken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/eder-balanta-was-bijna-duurste-verdediger-in-argentinie#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-20/mag-verstappen-hopen-om-echt-eens-gooi-te-doen-naar-wereldtitel-max-is-top-het-gaat-beter-dan-ooit-tevoren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/11/17/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mag Verstappen hopen om echt eens gooi te doen naar wereldtitel? &quot;Max is top, het gaat beter dan ooit tevoren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://auto.sport-foto.be/2019/11/17/max-verstappen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mag Verstappen hopen om echt eens gooi te doen naar wereldtitel? &quot;Max is top, het gaat beter dan ooit tevoren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2019-12-20/mag-verstappen-hopen-om-echt-eens-gooi-te-doen-naar-wereldtitel-max-is-top-het-gaat-beter-dan-ooit-tevoren">Mag Verstappen hopen om echt eens gooi te doen naar wereldtitel? "Max is top, het gaat beter dan ooit tevoren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20/12/2019</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-20/mag-verstappen-hopen-om-echt-eens-gooi-te-doen-naar-wereldtitel-max-is-top-het-gaat-beter-dan-ooit-tevoren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-01-07/-supertiebreak-beslist-belgisch-lot-op-atp-cup-groot-brittannie-groepswinnaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/19/joran-vliegen---sander-gille---davis-cup-2019---madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Supertiebreak beslist Belgisch lot op ATP Cup, Groot-Brittannië groepswinnaar"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/19/joran-vliegen---sander-gille---davis-cup-2019---madrid.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Supertiebreak beslist Belgisch lot op ATP Cup, Groot-Brittannië groepswinnaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.tenniskrant.be/nieuws/2020-01-07/-supertiebreak-beslist-belgisch-lot-op-atp-cup-groot-brittannie-groepswinnaar">🎥 Supertiebreak beslist Belgisch lot op ATP Cup, Groot-Brittannië groepswinnaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-01-07/-supertiebreak-beslist-belgisch-lot-op-atp-cup-groot-brittannie-groepswinnaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/olivier-deschacht-geeft-reden-toe-voor-breuk-met-annelien-coorevits-toen-zat-ik-echt-diep">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/full/81/81561.jpg" alt="Olivier Deschacht geeft reden toe voor breuk met Annelien Coorevits: &quot;Toen zat ik echt diep&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/full/81/81561.jpg" alt="Olivier Deschacht geeft reden toe voor breuk met Annelien Coorevits: &quot;Toen zat ik echt diep&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-01-07/olivier-deschacht-geeft-reden-toe-voor-breuk-met-annelien-coorevits-toen-zat-ik-echt-diep">Olivier Deschacht geeft reden toe voor breuk met Annelien Coorevits: "Toen zat ik echt diep"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/olivier-deschacht-geeft-reden-toe-voor-breuk-met-annelien-coorevits-toen-zat-ik-echt-diep#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/hoe-doen-de-huurlingen-van-antwerp-het-een-grote-verrassing-in-het-oosten-van-europa">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2020/01/07/full/huurlingen-antwerp.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hoe doen de huurlingen van Antwerp het? Een grote verrassing in het Oosten van Europa! "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2020/01/07/full/huurlingen-antwerp.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hoe doen de huurlingen van Antwerp het? Een grote verrassing in het Oosten van Europa! "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-01-07/hoe-doen-de-huurlingen-van-antwerp-het-een-grote-verrassing-in-het-oosten-van-europa">Hoe doen de huurlingen van Antwerp het? Een grote verrassing in het Oosten van Europa! </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/hoe-doen-de-huurlingen-van-antwerp-het-een-grote-verrassing-in-het-oosten-van-europa#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-01-07/organisatie-blijft-investeren-in-bk-veldrijden-nu-ook-cruiseschip">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/11/11/ek-veldrijden-silvelle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Organisatie blijft investeren in BK veldrijden: nu ook cruiseschip"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/11/11/ek-veldrijden-silvelle.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Organisatie blijft investeren in BK veldrijden: nu ook cruiseschip"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2020-01-07/organisatie-blijft-investeren-in-bk-veldrijden-nu-ook-cruiseschip">Organisatie blijft investeren in BK veldrijden: nu ook cruiseschip</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-01-07/organisatie-blijft-investeren-in-bk-veldrijden-nu-ook-cruiseschip#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/beetje-het-slachtoffer-van-ons-eigen-succes-waarom-kv-mechelen-dit-jaar-wel-eens-play-off-1-kan-halen-en-wie-er-op-de-loer-ligt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/26/full/kv-mechelen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Beetje het slachtoffer van ons eigen succes&quot;: Waarom KV Mechelen dit jaar wél eens play-off 1 kan halen én wie er op de loer ligt"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/26/full/kv-mechelen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="&quot;Beetje het slachtoffer van ons eigen succes&quot;: Waarom KV Mechelen dit jaar wél eens play-off 1 kan halen én wie er op de loer ligt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-01-07/beetje-het-slachtoffer-van-ons-eigen-succes-waarom-kv-mechelen-dit-jaar-wel-eens-play-off-1-kan-halen-en-wie-er-op-de-loer-ligt">"Beetje het slachtoffer van ons eigen succes": Waarom KV Mechelen dit jaar wél eens play-off 1 kan halen én wie er op de loer ligt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/beetje-het-slachtoffer-van-ons-eigen-succes-waarom-kv-mechelen-dit-jaar-wel-eens-play-off-1-kan-halen-en-wie-er-op-de-loer-ligt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/11/21/david-goffin.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.tenniskrant.be/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie">🎥 Goffin krijgt applaus van tegenstander na magistraal punt en legt tegenstander over de knie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-01-07/-goffin-krijgt-applaus-van-tegenstander-na-magistraal-punt-en-legt-tegenstander-over-de-knie#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/aa-gent-haalt-marreh-weg-bij-eupen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/01/25/full/marreh-sulayman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sulayman Marreh trekt naar AA Gent: het profiel van de Gambiaan"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/01/25/full/marreh-sulayman.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sulayman Marreh trekt naar AA Gent: het profiel van de Gambiaan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-01-07/aa-gent-haalt-marreh-weg-bij-eupen">Sulayman Marreh trekt naar AA Gent: het profiel van de Gambiaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/aa-gent-haalt-marreh-weg-bij-eupen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-01-07/australian-open-gaat-gewoon-door-voldoende-maatregelen-getroffen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/1085.png" alt="Australian Open gaat gewoon door: &quot;Voldoende maatregelen getroffen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/1085.png" alt="Australian Open gaat gewoon door: &quot;Voldoende maatregelen getroffen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.tenniskrant.be/nieuws/2020-01-07/australian-open-gaat-gewoon-door-voldoende-maatregelen-getroffen">Australian Open gaat gewoon door: "Voldoende maatregelen getroffen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-01-07/australian-open-gaat-gewoon-door-voldoende-maatregelen-getroffen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/jonathan-david-zal-elke-wedstrijd-aan-overleden-moeder-denken-elke-wedstrijd-voor-haar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/09/20/full/david-jonathan2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jonathan David speelt komende wedstrijden met iemand speciaal in gedachten: &quot;Elke wedstrijd nu voor haar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/09/20/full/david-jonathan2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jonathan David speelt komende wedstrijden met iemand speciaal in gedachten: &quot;Elke wedstrijd nu voor haar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-01-07/jonathan-david-zal-elke-wedstrijd-aan-overleden-moeder-denken-elke-wedstrijd-voor-haar">Jonathan David speelt komende wedstrijden met iemand speciaal in gedachten: "Elke wedstrijd nu voor haar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/jonathan-david-zal-elke-wedstrijd-aan-overleden-moeder-denken-elke-wedstrijd-voor-haar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/club-brugge-kent-amper-blessures">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/26/full/clement-philippe2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Club Brugge klaar voor strijd op drie fronten: &quot;Van mijn 27 veldspelers zijn er 26 fit: dat is uniek&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/26/full/clement-philippe2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Club Brugge klaar voor strijd op drie fronten: &quot;Van mijn 27 veldspelers zijn er 26 fit: dat is uniek&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-01-07/club-brugge-kent-amper-blessures">Club Brugge klaar voor strijd op drie fronten: "Van mijn 27 veldspelers zijn er 26 fit: dat is uniek"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/club-brugge-kent-amper-blessures#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-01-07/geen-nieuwe-kans-op-topprestatie-voor-xandro-meurisse-in-tour-de-france-aso-maakt-teams-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/07/11/wanty-groupe-gobert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen nieuwe kans op topprestatie voor Xandro Meurisse in Tour de France: ASO maakt teams bekend"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/07/11/wanty-groupe-gobert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Geen nieuwe kans op topprestatie voor Xandro Meurisse in Tour de France: ASO maakt teams bekend"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2020-01-07/geen-nieuwe-kans-op-topprestatie-voor-xandro-meurisse-in-tour-de-france-aso-maakt-teams-bekend">Geen nieuwe kans op topprestatie voor Xandro Meurisse in Tour de France: ASO maakt teams bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-01-07/geen-nieuwe-kans-op-topprestatie-voor-xandro-meurisse-in-tour-de-france-aso-maakt-teams-bekend#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/portugees-voetbalwonder-legt-joao-felix-uit-waar-hij-zijn-moment-gekomen-zag-en-toen-wist-ik-het">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/14/full/joo-felix-sequeira.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Portugees voetbalwonder legt uit waar hij zijn moment gekomen zag: &quot;En toen wist ik het&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/14/full/joo-felix-sequeira.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Portugees voetbalwonder legt uit waar hij zijn moment gekomen zag: &quot;En toen wist ik het&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-01-07/portugees-voetbalwonder-legt-joao-felix-uit-waar-hij-zijn-moment-gekomen-zag-en-toen-wist-ik-het">Portugees voetbalwonder legt uit waar hij zijn moment gekomen zag: "En toen wist ik het"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/portugees-voetbalwonder-legt-joao-felix-uit-waar-hij-zijn-moment-gekomen-zag-en-toen-wist-ik-het#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/liverpool-sluit-recorddeal-van-minstens-75-miljoen-euro-met-nike">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/10/full/liverpool2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Liverpool breekt met kledingsponsor en tekent recorddeal met concurrent"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/10/full/liverpool2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Liverpool breekt met kledingsponsor en tekent recorddeal met concurrent"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-01-07/liverpool-sluit-recorddeal-van-minstens-75-miljoen-euro-met-nike">Liverpool breekt met kledingsponsor en tekent recorddeal met concurrent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/liverpool-sluit-recorddeal-van-minstens-75-miljoen-euro-met-nike#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/opvallende-stilte-deze-winter-bij-zulte-waregem-we-hebben-volste-vertrouwen-in-deze-groep">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/18/full/pletinckx-ewoud---mensah-gideon---berahino-saido.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Opvallende stilte aan de Gaverbeek: &quot;We hebben volste vertrouwen in deze groep&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/18/full/pletinckx-ewoud---mensah-gideon---berahino-saido.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Opvallende stilte aan de Gaverbeek: &quot;We hebben volste vertrouwen in deze groep&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2020-01-07/opvallende-stilte-deze-winter-bij-zulte-waregem-we-hebben-volste-vertrouwen-in-deze-groep">Opvallende stilte aan de Gaverbeek: "We hebben volste vertrouwen in deze groep"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/opvallende-stilte-deze-winter-bij-zulte-waregem-we-hebben-volste-vertrouwen-in-deze-groep#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-01-07/samir-nasri-traint-opnieuw-mee-bij-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/09/29/full/samir-nasri2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nasri traint opnieuw met de groep: &quot;Voel mij opnieuw uitstekend&quot;  "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/09/29/full/samir-nasri2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nasri traint opnieuw met de groep: &quot;Voel mij opnieuw uitstekend&quot;  "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-01-07/samir-nasri-traint-opnieuw-mee-bij-anderlecht">Nasri traint opnieuw met de groep: "Voel mij opnieuw uitstekend"  </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-01-07/samir-nasri-traint-opnieuw-mee-bij-anderlecht#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-01-07/laatste-kans-win-een-fantastisch-boek-over-thomas-de-gendt">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/07/28/thomas-de-gendt.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Laatste kans: win een fantastisch boek over Thomas De Gendt"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/07/28/thomas-de-gendt.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Laatste kans: win een fantastisch boek over Thomas De Gendt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2020-01-07/laatste-kans-win-een-fantastisch-boek-over-thomas-de-gendt">Laatste kans: win een fantastisch boek over Thomas De Gendt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-01-07/laatste-kans-win-een-fantastisch-boek-over-thomas-de-gendt#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg">
    					    					        						<img class="img-fluid img-full" src="https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg">🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2019/03/30/mick-schumacher.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2019-12-30/neemt-mick-schumacher-in-2021-de-plaats-in-van-kimi-raikkonen-in-de-formule-1">Neemt Mick Schumacher in 2021 de plaats in van Kimi Räikkönen in de Formule 1?</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-01-05/geen-verrassing-bij-motoren-wel-bij-autos-na-eerste-dag-dakarrally">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://auto.sport-foto.be/2018/01/08/sam-sunderland-dakar-moto.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Geen verrassing bij motoren, wel bij auto&#039;s na eerste dag Dakarrally"/>
    						<noscript><img class="img-fluid img-full" src="https://auto.sport-foto.be/2018/01/08/sam-sunderland-dakar-moto.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Geen verrassing bij motoren, wel bij auto&#039;s na eerste dag Dakarrally"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-01-05/geen-verrassing-bij-motoren-wel-bij-autos-na-eerste-dag-dakarrally">Geen verrassing bij motoren, wel bij auto's na eerste dag Dakarrally</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/nederland/verstappen-max" class="btn btn-outline-dark my-1">Max Verstappen</a>
		<a href="/groot-britannie/hamilton-lewis2" class="btn btn-outline-dark my-1">Lewis Hamilton</a>
		<a href="/onbekend/leclerc-charles" class="btn btn-outline-dark my-1">Charles Leclerc</a>
		<a href="/finland/bottas-valtteri" class="btn btn-outline-dark my-1">Valtteri Bottas</a>
		<a href="/belgie/vandoorne-stoffel" class="btn btn-outline-dark my-1">Stoffel Vandoorne</a>
		<a href="/duitsland/schumacher-mick" class="btn btn-outline-dark my-1">Mick Schumacher</a>
		<a href="/spanje/alonso-fernando" class="btn btn-outline-dark my-1">Fernando Alonso</a>
		<a href="/duitsland/hulkenberg-nico" class="btn btn-outline-dark my-1">Nico Hulkenberg</a>
		<a href="/duitsland/vettel-sebastian" class="btn btn-outline-dark my-1">Sebastian Vettel</a>
		<a href="/frankrijk/ocon-esteban" class="btn btn-outline-dark my-1">Esteban Ocon</a>
		<a href="/engeland/russell-george" class="btn btn-outline-dark my-1">George Russell</a>
		<a href="/australie/ricciardo-daniel" class="btn btn-outline-dark my-1">Daniel Ricciardo</a>
		<a href="/polen/kubica-robert" class="btn btn-outline-dark my-1">Robert Kubica</a>
		<a href="/belgie/everts-stefan" class="btn btn-outline-dark my-1">Stefan Everts</a>
		<a href="/spanje/sainz-carlos" class="btn btn-outline-dark my-1">Carlos Sainz</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.autosportkrant.be/nieuws/2019-11-22/vandoorne-alonso-kreeg-altijd-wat-hij-wou#reacties"><img class="rounded-circle" src="https://soccer.sport-foto.be/profile/180/d4b4981417dd3323b3be9753aea1e279.png?w=100&amp;h=100&amp;fit=crop" alt="Kev in Blue" title="Kev in Blue" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">Kev in Blue over</strong></span> Vandoorne: "Alonso kreeg altijd wat hij wou"</a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2016-2020 www.autosportkrant.be <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Formule1-krant-1693902144199307" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/autosportkrant" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.autosportkrant.be/",
		"logo": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
		"sameAs" : [
			"https://www.facebook.com/Formule1-krant-1693902144199307"			,"https://twitter.com/autosportkrant"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.autosportkrant.be/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.autosportkrant.be/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/nieuws/2020-01-07",
					"name": "07/01/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg",
					"name": "🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.autosportkrant.be/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "auto", type: "news", typeID: 5665, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.autosportkrant.be/nieuws/2020-01-07/-toyota-van-alonso-ferm-toegetakeld-en-plakband-niet-het-wondermiddel-zege-in-dakarrally-is-al-weg"
		},
		"headline": "🎥 Toyota van Alonso ferm toegetakeld en plakband niet het wondermiddel: zege in Dakarrally is al weg",
				"image": {
			"@type": "ImageObject",
			"url": "https://auto.sport-foto.be/2020/01/07/fernando-alonso.jpg?w=750&h=500&auto=format&fit=fill&fill=blur",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-01-07T07:07:00+01:00",
	"dateModified": "2020-01-07T07:07:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Autosportkrant.be",
				"logo": {
			"@type": "ImageObject",
			"url": "https://soccer.sport-foto.be/logos/autosportkrant_50.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Eigenlijk is het nog maar pas begonnen, maar sowieso zal de eerste deelname aan de Dakar Fernando Alonso wel bijblijven. Samen met Marc Coma geeft hij het beste van zichzelf in de Toyota Hilux, maar de wetten van de woestijn kennen geen genade voor de Spanjaarden.",
	"articleBody": "&lt;p&gt;Ze hebben hun deel van de pech zeker al gehad. Nadat een wiel van de Toyota afbrak, verloren &lt;a href=&quot;/spanje/alonso-fernando&quot;&gt;Alonso&lt;/a&gt; en zijn kompaan meer dan twee en een half uur. Dat hoeft niet te verwonderen, want in een filmpje is te zien hoe ze zich met plakband moeten verhelpen.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;Trying to fix the car. &lt;a href=&quot;https://twitter.com/alo_oficial?ref_src=twsrc%5Etfw&quot;&gt;@alo_oficial&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/fernandoalonso?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#fernandoalonso&lt;/a&gt; &lt;a href=&quot;https://twitter.com/hashtag/dakar2020?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#dakar2020&lt;/a&gt; &lt;a href=&quot;https://t.co/yS0F3ktHH9&quot;&gt;pic.twitter.com/yS0F3ktHH9&lt;/a&gt;&lt;/p&gt;&amp;mdash; SupportF&lt;a href=&quot;/spanje/alonso-fernando&quot;&gt;Alonso&lt;/a&gt; (@Supportalonso_) &lt;a href=&quot;https://twitter.com/Supportalonso_/status/1214187526317072386?ref_src=twsrc%5Etfw&quot;&gt;January 6, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;&lt;p&gt;Illusies over de overwinning moet &lt;a href=&quot;/spanje/alonso-fernando&quot;&gt;Alonso&lt;/a&gt; zich dan ook niet maken. De voormalige F1-rijder volgt op een 48ste plaats al op 2u38:53 van de leider in de race. Dat is Orlando Terranova.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>